Il y a actuellement 62 visiteurs
Vendredi 30 Janvier 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Topic hommage

4 LED ROUGE sur CARTE MERE MSI K7T266 PRO2-RU ( bios )

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

4 LED ROUGE sur CARTE MERE MSI K7T266 PRO2-RU ( bios )

Message le 09 Sep 2003 13:07

J'ai une carte mère MSI K7T266 Pro2-RU ( MS-6380) :D

Je démarre mon PC, les 4 diodes rouge de mon D-Led reste allumé en permanence sans aucun affichage à l'écran. :cry:

Config : Carte mère MSI K7T266Pro2-RU
Carte graphique MSI GF4 TI 4200
Processeur AMD 2000+ (neuf) (même problème avec AMD 1800+ )
Graveur MSI
Lecteur DVD MSI
Carte son SB Live 5.1 ( fonctionner très bien avant )
2 Barrettes DD SDRAM de 256 Mo donc : 512 Mo au total

j'ai essayer en branchant le stricte minimum, pareil ...
La déscription dans le manuel face au 4 led rouge est : Démarrage, Initilisation du Bios.

Merci, a toutes personnes pouvant m'aider.
jeje26
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Sep 2003 12:37
 

Message le 09 Sep 2003 13:57

bonjour,

ton pb suit un changement de processeur, me gourre-je ??
quel proc avais-tu avant ton 2000+? un 1800+ ?
au pire, regarde dans la doc de la CM comment on fait un "clear CMOS", et fait-le !!

@+
Avatar de l'utilisateur
stef_marti
Expert(e)
Expert(e)
 
Messages: 773
Inscription: 18 Mar 2003 12:45
Localisation: TOULOUSE
 

Message le 09 Sep 2003 14:19

merci, mais j'ai déja reset le cmos, rien de plus

par contre du nouveau le processeur 1500+ fonctionne.

j'essaye de faire une mise à jour du bios ( jamais fait )

peut etre ... que ca va fonctionner .... j'espère

mon bios ne doit pas prendre le nouveau processeur 2000+

je pense ... bien ou mal ?
jeje26
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Sep 2003 12:37
 

jumper

Message le 09 Sep 2003 19:05

as tu pensé a changer un jumper,

sur ma carte MSI (K7 - turbo2), il fallait que je change un jumper pour qu'elle accepte des proc a 133 FSB, par contre du coup elle n'acceptait plus les 100 FSB.

Donc peut-etre que les 2000+ et les 1800+ ont un FSB different du 1500+, dans ce cas, verifie ca.....
Lsd2
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 24 Juil 2003 11:37
 

Message le 11 Sep 2003 13:57

salut,
j'ai deja eu ce probleme il y a quelque temps, les 4 leds indique que tu es en train d'initialiser le bios mais rien ne se passe apres.
Si tu viens de changer de carte mere, de processeur et de ram cela arrive....
Le seul moyen que j'ai trouvé c'est de réinstaller windows. disquette de boot et cd. une fois la réinstalle ok, tout est revenu dans l'ordre.
Par contre si tu n'a pas d'affichage alors que tu est en train de booter. enleve ta carte et mets en une autre à la place. redemarre le Pc. arrete le. remet en place ta carte qui ne "marchait plus" et recommence à booter sur la disquette.
c'est ce que j'ai du faire pour que cela refonctionne...
voila bon courage

regarde sur ce lien il y a des patchs, drivers et autres...
http://www.msi.com.tw/program/products/mainboard/mbd/pro_mbd_detail.php?UID=29
tinou
Visiteur
Visiteur
 
Messages: 7
Inscription: 02 Sep 2003 23:27
 



Sujets similaires

Message Nouvelle carte graphique et freeze PC
Bonjour,Voici mon problème :J'ai un PC assemblé qui date de 3 ans. Voici ces caractéristiques :Carte mère Gigabyte GA-880GM-UD2HProcesseur Athlon Phenom II X6 1090TMemoire ram G-SKILL 8 Go ram 2Go * 2 + 4Go * 1 (1600 Mhz) Carte graphique Sapphire Radeon HD 6870 Vapor XAlimentation Corsai 430WDepuis ...
Réponses: 2

Message vivobook s550ca pas de acces au bios
bonsoir tout le monde. je viens vers vous avec un petit (gros) soucis,apres arret normal de mon asus vivobook s550ca intel i3 ecran tactile j'ai voulu le demarrer surprise apres le logo asus et intel ecran noir et plus rien pas de bios.deja fait reset bios avec enlevement pile ensaier sans hdd avec ...
Réponses: 12

Message iiyama 27" LED - ProLite XB2776QS-B2
Salut à tous,Je parcours le web depuis plusieurs jours pour trouver l'écran "idéal" qui bien sur n'existe pas.J'ai trouvé celui-ci qui semble un bon compromis pour mon utilisation:iiyama 27" LED - ProLite XB2776QS-B2http://www.ldlc.com/fiche/PB00169036.htmlJ'ai lu tous les tests à son ...
Réponses: 4

Message changement carte graphique
bonjour à tous et à toutesje souhaiterais changer ma CG qui commence a devenir faible sur les derniers jeux (ca saccade parfois et c'est vraiment pas agréable)budget; - de 200? jusqu'a moins cher possible CG- amd radeon hd 6450 1GOMemory type -GDDR3proc- intel core i5 2400s cpu 2.5ghz CM - foxco ...
Réponses: 15

Message Optimisation proco,alim et carte mère
Bonsoir,On m'a offert pour noel un AMD FX 9590 or mon alim est un cooler master CX750M et ma carte mère une asus M5A97 R2.0,ma carte graphique est une AMD Radeon HD 7800 Seriesj'aimerai savoir si tout cela va bien ensemble ? Si il vous faut plus d'informations dite le moiMerci d'avance
Réponses: 9

Message carte graphique
Bonjour à tous. Je souhaiterais acheter carte graphiques mais je suis indéci entre carte active et passive. laquelle des deux est la plus performante pour les jeux? Pour moi une carte ventilé et forcément plus performante. Qu'en pensez-vous? Merci de votre aide.
Réponses: 1

Message Mon logo Alien devant reste au rouge,orange
BonjoursDepuis quelle que temps mon ordinateur Alienware a des problème exemple : Quand je ouvre mon ordinateur y'a seulement mon logo Alien s'allume rouge et orange en fondu et quand j'arrive a l'accueil mais couleur que j'ai personnaliser redevienne normal,Je me demande si c'est pas une Alertes po ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.