Il y a actuellement 80 visiteurs
Vendredi 22 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Acces limité à Internet sous windows vista (résolu)

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Acces limité à Internet sous windows vista (résolu)

Message le 21 Fév 2007 14:36

Bonjour,
Je n'arrive à accéder qu'à certains sites (de manière très aléatoire, même pas celui de Microsoft ?) avec une connexion adsl de chez Club-internet (modem COMTREND CT633). J'utilise Mozilla Firefox.
Je peux envoyer des mails (avec Thunderbird) mais pas en recevoir.:cry:
D'autre part Internet Explorer (7) ne veut plus fonctionner, au démarrage, il apparait un message de Vista qui dit que la prévention de l'exécution des données à fermé le programme ... :cry:
A l'aide SVP ...

Y a-t-il des paramètres spéciaux en entrer dans le pare-feu Windows ?


--------------------------------------------------------------------------------------
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 


J'ai trouvé !

Message le 24 Fév 2007 00:53

Aides toi, le ciel t'aidera !

J'ai trouvé ce qui bloquait, en fait c'était Internet Explorer qui ne voulait pas démarrer, il m'a suffit de le démarrer "sans module complémentaire" et tout est rentré dans l'ordre.

Merci tout de même. A la prochaine (le plus tard possible j'espère).

:)
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 

Message le 08 Avr 2007 18:53

J'ai trouvé ce qui bloquait, en fait c'était Internet Explorer qui ne voulait pas démarrer, il m'a suffit de le démarrer "sans module complémentaire" et tout est rentré dans l'ordre.

Comment as-tu fait pour démarrer sans module complémentaire ?
franci
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 403
Inscription: 22 Jan 2003 16:40
 

demarrer sans modules complementaires

Message le 08 Avr 2007 20:20

Dans IE, Outils, Gérer les modules ..., Activer/Desactiver les modules ...., puis cocher "desactiver" pour chacun des modules.
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 

Message le 09 Avr 2007 09:26

Tout simplement en passant par le menu démarrer > Acessoires > Outils système.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 



Sujets similaires

Message Point d'accès sans fil mobile inactivable
Bonjour, Impossible d'activer le point d'accès sans fil mobile sur windows 10, dans le centre de notifications la case est grisée et dans les paramètres on me dit en rouge que je ne suis pas connecté à internet.Je suis connecté à internet via un fil ethernet, cependant j'ai du créer un nouveau résea ...
Réponses: 1

Message [Résolu] Ecran blanc au démarrage PC fixe
Bonjours à tous,Depuis une semaine, j'ai un écran blanc qui s'affiche sur mon PC fixe au démarrage de celui-ci.Je suis obligé de le redémarrer pour accéder à l'écran qui me demande mon ID et MPD.J'ai un PC fixe HP110 Desktop sous Windows10 Famille, version 1703, version du système d'exploitation 150 ...
Réponses: 21

Message Windows 10 cd 26 euros sur cdiscount ?
Bonjour,Je monte un pc gamer mais je vais avoir besoin de Windows 10.Cependant j'ai pu voir que les prix de Windows 10 sont d'environ 130 euros.Sur cdiscount on peut trouver pour 26 euros un CD d'installation avec une clé de licence officiel. Pourquoi une telle différence de prix ? Est ce bien une v ...
Réponses: 2

Message Beaucoup de processus windows 10
Bonjour,Je suis sous windows 10.En allant sur le gestionnaire des tâches, j'ai remarqué que mon processeur était utilisé à 54% (j'espère bien m'exprimer).J'ai 77 processus en arrière plan et 80 processus windows.Cela me semble énorme par rapport à un autre PC qui fonctionne sous 8.1 et dont le proce ...
Réponses: 1

Message Led HDD clignotante & BIOS + Windows ne démarrent pas
Bonjour à tous,J'espère me trouver sur le bon forum. Depuis plusieurs mois, mon PC fixe s'allume qu'après plusieurs essais. Pour vous décrire plus facilement ce qu'il se passe, mon boîtier est un Zalman Z11. La led qui clignote est celle au dessus du bouton "Reboot" qui indique l'activité ...
Réponses: 19

Message Plus d'internet avec PC via cable ethernet
Bonjour,J'ai un soucis de connexion internet sur mon PC via le cable ethernet.Je suis chez Free avec la box cristal et j'ai deplacé ma box et mon PC ce matin donc je debranche installation et repostionne le tout un peu plus loin. Je rebranche tout fonctionne correctement ( Tv, wifi ) sauf mon PC qui ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Baidu [Spider] et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.