Il y a actuellement 73 visiteurs
Vendredi 19 Décembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Acces limité à Internet sous windows vista (résolu)

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur Vista ou XP ? Alors posez nous vos questions sur ce forum d'entraide.

Acces limité à Internet sous windows vista (résolu)

Message le 21 Fév 2007 14:36

Bonjour,
Je n'arrive à accéder qu'à certains sites (de manière très aléatoire, même pas celui de Microsoft ?) avec une connexion adsl de chez Club-internet (modem COMTREND CT633). J'utilise Mozilla Firefox.
Je peux envoyer des mails (avec Thunderbird) mais pas en recevoir.:cry:
D'autre part Internet Explorer (7) ne veut plus fonctionner, au démarrage, il apparait un message de Vista qui dit que la prévention de l'exécution des données à fermé le programme ... :cry:
A l'aide SVP ...

Y a-t-il des paramètres spéciaux en entrer dans le pare-feu Windows ?


--------------------------------------------------------------------------------------
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 

J'ai trouvé !

Message le 24 Fév 2007 00:53

Aides toi, le ciel t'aidera !

J'ai trouvé ce qui bloquait, en fait c'était Internet Explorer qui ne voulait pas démarrer, il m'a suffit de le démarrer "sans module complémentaire" et tout est rentré dans l'ordre.

Merci tout de même. A la prochaine (le plus tard possible j'espère).

:)
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 

Message le 08 Avr 2007 18:53

J'ai trouvé ce qui bloquait, en fait c'était Internet Explorer qui ne voulait pas démarrer, il m'a suffit de le démarrer "sans module complémentaire" et tout est rentré dans l'ordre.

Comment as-tu fait pour démarrer sans module complémentaire ?
franci
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 22 Jan 2003 16:40
 

demarrer sans modules complementaires

Message le 08 Avr 2007 20:20

Dans IE, Outils, Gérer les modules ..., Activer/Desactiver les modules ...., puis cocher "desactiver" pour chacun des modules.
PC Acer Aspire T671-PB7Z - P4 3.00 GHz - Windows Vista Home Premium - 1024 ram - DD 250Go - Carte ATI Radeon Xpress 1250
y.barrabes
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Fév 2007 02:05
 

Message le 09 Avr 2007 09:26

Tout simplement en passant par le menu démarrer > Acessoires > Outils système.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 



Sujets similaires

Message PC Asus ne lance plus Windows 7 après restauration
Tout d'abord, bonjour à tous.Alors je vais vous exposer mon problème:J'ai simplement fais une restauration sur mon PC Portable ASUS X75V, je n'ai pas fait de sauvegarde car je me fichais de mes données qui n'était pas importantes à mes yeux.Donc la restauration semblait s'être effectuée correctement ...
Réponses: 1

Message [Résolu] probléme pub et PC très lent
Bonjour à vous tousJe travaille sur un portable HP 620 (pas très jeune) avec MS Win 7 Prof., RAM = 4 Go, HD = 300 GoDepuis quelques temps je recois une quantité abondante de pub sur ma boite mail, en sus le PC est très lent entre autres au démarrageJ'ai passé Malware anti bytes, Spybot, Adwcleaner ...
Réponses: 12

Message Mon pc portable se deconnecte avec les jeux internet.
Bonjour, depuis quelques jours mes 2 pc portable se déconnecte régulièrement d'internet et un symbole avec triangle jaune apparait dans la barre d'accès internet. Qui est la cause de ce problème ? si vous avez la réponse merci.
Réponses: 7

Message Ecran Blanc permanent - Portable ASUS - Windows 7
Bonjour à tous,Sujet pas très original mais néanmoins prise de tête.Depuis quelques jours, au démarrage de mon Windows, un écran blanc apparaît à la place de mon bureau. Au départ, il s'agissait d'un écran noir mais à l'heure actuelle, c'est du uniquement un écran blanc.L'explorer Windows est dispon ...
Réponses: 1

Message Disque utilisé 100% Windows 8.1
Salut à tous, Je reviens vers vous après avoir fait en Juin l'acquisition d'un Asus G750JM. J'ai bien profité de mes vacances et il aura été utile quand il le fallait .En septembre j'ai remarqué une certaine lenteur au démarrage et à certains moment quand le disque doit être utilisé. (Installation d ...
Réponses: 0

Message [Résolu] Problème de fenêtre en arrière plan sous window 8.1
Bonjour,Je vous écris car depuis quelques semaine, à chaque fois que j'écris que ce soit chrome, open office et autre la fenêtre se mets en arrière plan et donc je dois à chaque fois attendre pour écrire un message.En gros j'écris deux mots et il bug. Et cela ce répercute également sur les jeux ou l ...
Réponses: 39


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.