Il y a actuellement 112 visiteurs
Lundi 23 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

agp

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

agp

Message le 28 Oct 2004 18:01

bonjour,
encore le meme probleme et j'aimerai le résoudre.avec everest j'ai AGP desactiver.et il me dit que la vitesse est inferieur a la vitesse normale.j'ai une gforce fx 5200.de plus il dit que ca ralenti mon systeme.quelqu'un peut régler mon probleme.merci
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 09 Oct 2004 23:46
 


Message le 28 Oct 2004 18:53

tien regarde moi aussi j'ai comme toi :

Champ Valeur
Propriétés du chipset
Chipset de la carte mère VIA VT8377 Apollo KT400
In-Order Queue Depth 4

Performances mémoire
CAS Latency (CL) 2.5T
RAS To CAS Delay (tRCD) 3T
RAS Precharge (tRP) 3T
RAS Active Time (tRAS) 7T

Slots mémoire
Slot DRAM nº1 512 Mo (PC2700 DDR SDRAM)

Propriétés AGP
Version AGP 3.05
Etat AGP Désactivé(e)
Taille de la fenêtre AGP 128 Mo
Vitesses AGP gérées par ce système 1x, 2x, 4x, 8x
Fast-Write Géré, Désactivé(e)
Side Band Addressing Géré, Désactivé(e)

Fabricant du chipset
Nom de l'entreprise VIA Technologies, Inc.
Information sur le produit http://www.via.com.tw/en/apollo/chipsetindex.jsp
Télécharger le pilote http://www.viaarena.com/?PageID=2

Problèmes et suggestions
Problème AGP est désactivé. Cela peut entraîner une dégradation des performances.



et pourtant j'ai une geforce fx 5600 en agp 8 X et je n'ai aucun problème d'affichage !!!! tu sais je pense tout simplement que everest le met quelque soit la config !!! ce log n'est pas parfait il peut lui arriver de ce tromper :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 28 Oct 2004 19:13

a mon avis tu doit avoir raison il ne doit pas etre fiable a fond .
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 09 Oct 2004 23:46
 

Message le 29 Oct 2004 07:56

je crois effectivement :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 29 Oct 2004 10:17

tu sais je pense tout simplement que everest le met quelque soit la config

Non, pas tout le temps, moi j'ai ceci :

Propriétés AGP:
Version AGP 2.00
Etat AGP Activé
Taille de la fenêtre AGP 256 Mo
Vitesses AGP gérées par ce système 1x, 2x, 4x
Vitesse AGP actuelle 4x
Fast-Write Géré, Activé
Side Band Addressing Géré, Désactivé

C'est bizarre que le logiciel te le signale comme désactivé : que dit ton BIOS?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 29 Oct 2004 10:26

j'ai pas regardé dans mon bios !!! mais je n'ai aucun problème de ralentissement dans les jeux :o :roll:
et toi laurent ? tu as des ralentissement ? en dehors du fait qeu ta Cg soit dépassé (pour les jeux récents j'entend :wink: )
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 29 Oct 2004 12:08

Non pour les jeux recent ca roule a l'aise c'est ca que je ne comprend pas.
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 09 Oct 2004 23:46
 

Message le 29 Oct 2004 16:56

moi au debut je pensai que c'était un problème et pis en fait ça ne change rien :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

agp 4 ou agp 8

Message le 06 Nov 2004 01:04

Slt,

ta Cg peu fonctionné en agp4 car elle gere l'agp8, tu ne verra aucun pb lors du fonctionnement des jeux (j'ai un Gforce4ti4200 128 Mo agp4)
et je joue a far cry sans pb.

Verifie dans le bios de ta carte mere, la vitesse de ton agp et regle le sur 8.

@+++
mickael59293
Visiteur
Visiteur
 
Messages: 5
Inscription: 11 Oct 2004 23:05
 

Message le 06 Nov 2004 10:01

ah ouai pas bète au prochain démarrage je regarde ça :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.