Il y a actuellement 53 visiteurs
Dimanche 22 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Alimentation trop faible ??

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Alimentation trop faible ??

Message le 29 Jan 2008 19:56

Bonjour,

J'ai une P5E, avec un Q6600, et 2 kits 2Go de BALLISTIX BL2KIT12864AA1065. 3 disques durs :80,160,500Go.
Mon ordi tourne à 9*400 depuis 1 mois.
Je l'ai watercoolé avec une Apogée, liang DCC+1,un double rad SWIFTECH, et 5 Noctua 120mm
Mes barrettes sont en 5.5.5.18, à 2.10v, et le vcore à 1.465 pour une temps de 51° sous OCCT pendant 4 heures.
J'ai une alim SEASONIC de 600 modulaire.
Pencil mode sur le vcore.
Mon souci : sur les graphs Edités par Everest Ultimate edition, je me retrouve avec des tensions zarbis.
12.05v lineaire toute la durée, vcore idem à 1.55 linéaire de meme.
Par contre : le 5 volt reste linéaire mais à 4.94 v, et le 3.3 volt est aussi plat mais à 3.23 v.
Je vous pose la question à savoir si mon alim est encore trop faible, ou est-ce l'EPU qui me fait ch**, car je ne comprends pas.
J'ai déjà booté avec le minimum, 1Go, sans O/C, sans disque optique et nappe, et avec 1 seul HDD, et j'ai toujours ce souci.
Cela peut-il venir de l'incompatibilité de mes barrettes ? ( elles fonctionnent pourtant tres bien ).
Pour info, les tensions vu par Everest sont à un poil identiques sur le bios.
Ce qui me fait peur, c'est que j'ai flingé une P5K PREMIUM il y a un mois de cela, à cause d'un sous voltage de meme type: SB HS, reour SAV LDLC.
Je parcours le net pour essayé de corriger le tir, mais ne trouve pas de reponse à ma question.
J'ai essayé une HIPER 730W samedi, mon PC, n'a meme pas demarré, barre de chargement Vista et reboot.
S'il y à une personne qui pourrait me filer un coup de main, ou une idée lumineuse, je serais preneur.
Merci à tous, et à plutard, plustard, plus tard, plu.... bof, à plus et merci.
Olivier
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 


Message le 29 Jan 2008 21:15

Ton alim est largement suffisante.

D'après des tests, les tensions de la 600W sont toujours un peu au-dessus de 12v mais pour 0,05v c'est du vraiment du chipotage, tu n'as pas à t'inquiéter. Si ça descendait beaucoup en charge, là d'accord.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 29 Jan 2008 21:37

Salut Georgiou,
J'ai deja eu ma p5k cramée, et le service SAV de LDLC, m'a dis que ma carte etait sous-voltée et j'ai dû les menacer aupres d'une association pour qu'ils me fassent un echange.
D'ou ma peur que cela recommence...
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 29 Jan 2008 22:28

Et l'overclocking il n'y est pour rien ?
Le Q6600 overclocké demande énormément de puissance, pas à l'alim, mais à la carte mère qui doit réguler la tension. Le système de régulation a probablement flanché.

Pourquoi avoir posté 2 messages ? Tu n'es pas nouveau pourtant ...
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 29 Jan 2008 22:50

Oui, j'ai dû me tromper, car, je me serts de plusiers machines en meme temps. Je suis désolé.
Concernant ta queestion, dès le depart, quand j'ai assemblé ce PC, comme tous les autres, je leur fais passer 2 heures d'OCCT, et sans O/C j'avais déjà ce souci d'alim qui monte et descend.
Je ne sais pas si cela peu provenir du nouveau systeme embarqué par ASUS, l'EPU...
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Jan 2008 11:35

tu n'as pas de problème de tensions... la tension varie de 1% c'est normal.
et je rappel que l'overclock réduit la duré de vie du matériel, et comme l'a dit georgiou, avec ton processeur, c'est assez déconseillé vu les grosses demandes d'énergie.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 30 Jan 2008 16:48

Je crois que je vais passer en SEASONIC 700 ou 900 W on verra bien, sinon carte retour SAV.
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Jan 2008 17:08

Ce qui ne servira à rien.

Pour info la norme ATX tolère jusqu'à 5% d'écart sur les tensions. Ca fait du 11,40/12,60 pour le 12 volts. En pratique tant qu'on ne descend pas en-dessous de 11,80 (voire 11,70) il n'y a aucun risque de plantage alors sûrement pas d'endommagement du matériel . Ce serait absurde de changer son alim pour moins que ça.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 30 Jan 2008 17:13

Pour info, je suis à 11.84/11.90v tout le temps, sur une Enermax 485W, et absolument aucun souci.
Comme ça a sûrement déjà été dit, ce n'est pas tant les valeurs des tensions en elle-mêmes qui comptent, mais leur stabilité.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 30 Jan 2008 19:13

Biensur, je me suis servi de notre ami Google pour voir les tolerances du 12, mais ce n'est pas lui qui m'ennuie, c'est le 5 et 3 volts qui ne sont pas dans les cordes...
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Jan 2008 19:20

tu as 1% sur le 5V et 7% sur le 3.33 tu fais comme tu veux c'est tes sous.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 



Sujets similaires

Message Alimentation toshiba
Bonjour a tous,afin d'identifier un problème d'alimentation, j'ai tester un chargeur universelle afin de savoir si c?était le chargeur d'origine ou la connectique d?alimentation qui avait un problème : a savoir que le problème venait du fait que des que je bougeais le portable, plus particulièrement ...
Réponses: 3

Message Soucis alimentation PC
Bonjour,J'ai monté ma tour il y a 10 mois. Et hier, mon pc ne s'allumait plus, pourtant tout fonctionnait bien jusque là.Ayant la chance d'avoir récupéré un ancien PC, j'ai pu faire quelques tests dessus et pu voir quel composant ne fonctionnait plus dans ma tour.Mon alimentation fonctionne si je br ...
Réponses: 15

Message Cable d'alimentation Ecran.
Bonjour,Cela va bientôt faire 3 ans que j'ai un écran Samsung S22B350, mais le câble d'alimentation de celui-ci est entrain de décéder.Le problème étant que le modèle KFD 14V 2,14A qui est donc l'alimentation de mon écran n'est plus disponible nulle part.Donc je me pose la question, puis-je le subst ...
Réponses: 2

Message Reboot PC ! cause alimentation?
Bonjour,Voilà mon PC redémarre quand je joue à des jeux ,selon les jeux il peut redémarrer vite ou après quelques heures de jeu ...Je précise que les reboot se produisent quand je mets les graphismes en ultra ,si je baisse la qualité graphique dans les options ,je n'ai pas de redémarrage.J'avais déj ...
Réponses: 3

Message GTX 1080 TI : 2 connecteurs d'alimentation
Bonjour,J'ai la possibilité de changer ma carte graphique GTX 1070 pour une GTX 1080 TI. Néanmoins j'ai un petit "souci". Cette carte nécessite de disposer de deux connecteurs d'alimentation (8 broches et 6 broches). Cependant dans mon boitier je n'en ai trouvé qu'un (6+2 broches). Comment ...
Réponses: 2

Message Alimentation pour SLI
Bonjour,Sur mon PC j'ai une carte graphique Nvidia Geforce GTX 1070.J'aimerais en installer une seconde en SLI.Mon alimentation est de 650 W.Est-ce que ce sera suffisant ou dois-je passer à supérieur, si oui à combien ?Merci d'avance.
Réponses: 1

Message ALIMENTATION ADVANCE + G4400 & R7 260X
Bonjour à tous, moi et un proche avons décider de faire un petit cadeau pour l'anniv d'un ami commun, on s'est "lancer le défi" de lui faire une petite config pour 300euros ! On a déjà commander tout le bazar mais il nous manque tout juste une alim.. J'ai une advance de 480w en stock qui é ...
Réponses: 9


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.