Il y a actuellement 75 visiteurs
Dimanche 25 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

trop d'applications au démarrage...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

trop d'applications au démarrage...

Message le 18 Juin 2004 21:19

Bonsoir à tous.

Voilà, j'ai un pb avec mon ordi, c'est qu'il rame pas mal des le demarrage.
Je suis allé voir dans le gest. de taches, et la j'ai trouvé des processus en surnombre je pense.
Ils me bouffent d'entrée 300 mo, puis ca augmente au fil des ouvertures.

Je vous mettrais bien une photo,mais je ne sais pas faire...

enfin bref, tous ces "trucs" sont lancés au démarrage (j'ai vu ca dans msconfig).

Ma question : comment savoir lesquels virer ???
ceux-ci me paraissent suspects, et à vous ?? :

- x~{{dy08%nsn
- P2P networking
- points manager
- msbb
- ebates moemoneymaker
- bargains maker
- omniscient
- qt task.

ou bien 2eme solution : je ferme les yeux et passe a 512?

Merci.
Portable ACER, AMD XP-M 3000 +, RAM 1 Go, DD 40 Go + 80 Go ext, XP familial.
Avatar de l'utilisateur
freddy31
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 08 Juin 2004 20:04
 


Message le 18 Juin 2004 21:22

Le mieux est de commencer par un coup d'antivirus.
Celui de ton ordi si tu en as un puis celui-ci: Secuser

Puis un coup de Spy-AdAware et Spy Bot S&D.

Si ça continu après ça on pourra voir ce qui cloche.
Intel Celeron 4A@2,4Ghz // 256Mo DDRAM 2100 (192Mo alloués au système) // Chipset Video SiS 650 @64Mo // Combo DVD\Graveur CD Lite-On // 20Go DD Hitachi // Windows XP Home SP2.
Avatar de l'utilisateur
Pascalouh
Expert(e)
Expert(e)
 
Messages: 759
Inscription: 10 Aoû 2003 00:31
Localisation: Nancy
 

Message le 18 Juin 2004 21:23

Oùlà...
Il faudrait bien que tu fasses un peu le ménage de temps en temps là dedans! :lol:
Tu devrais télécharger le logiciel ad-aware : tu scannes tout ton pc avec, et après tu supprimes (ou mets en quarantaine) tous les fichiers qu'il te trouve suspects.

Ca allègera déjà un peu.
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 18 Juin 2004 21:24

En effet ils sont louches ... as-tu fais un coup de spybot ? anti-virus?
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 18 Juin 2004 21:25

En deux minutes, trois fois les même idées ... donc je crois qu'en l'occurence nous sommes d'accord :lol: :lol:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 18 Juin 2004 21:28

Stormrider a écrit:En deux minutes, trois fois les même idées ... donc je crois qu'en l'occurence nous sommes d'accord :lol: :lol:


Et qu'on vienne pas me dire qu'on met une plombe à répondre :lol: :lol:
Intel Celeron 4A@2,4Ghz // 256Mo DDRAM 2100 (192Mo alloués au système) // Chipset Video SiS 650 @64Mo // Combo DVD\Graveur CD Lite-On // 20Go DD Hitachi // Windows XP Home SP2.
Avatar de l'utilisateur
Pascalouh
Expert(e)
Expert(e)
 
Messages: 759
Inscription: 10 Aoû 2003 00:31
Localisation: Nancy
 

Message le 18 Juin 2004 21:33

Vous croyez que ce sont des virus ???
J'ai pourtant fais tourner norton (a jour) récemment...

mais je crois savoir ce que vous pensez de norton... donc je n'insisterai pas !

j'avais antivir et adaware, je les avais viré, je ne comprenais rien.

de memoire un est an anglais, l'autre en allemand ??

sans vouloir abuser, quelqu'un aurait-il un mode d'emploi, par hasard, que je puisse réessayer tout ca??

et merci pour la réactivité !
Portable ACER, AMD XP-M 3000 +, RAM 1 Go, DD 40 Go + 80 Go ext, XP familial.
Avatar de l'utilisateur
freddy31
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 08 Juin 2004 20:04
 

Message le 18 Juin 2004 21:34

Ad aware, tu l'installes, puis cliques sur scan. Tu attends un bon 1/4 d'heure que ce soit fini, et après tu supprimes tout ce qu'il t'affiche dans la liste. Voilà!
Sinon, ce ne sont pas des virus, mais des spywares ("logiciels espions", litéralement)
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 18 Juin 2004 21:36

Alors.

Pour Ad-Aware, tu ouvre, tu coche "my Computer" sur la gauche et tu fais "Scan Now"

Pour Spy-Bot, tu ouvre, tu dis OK au deux messages, tu clique sur "Checks for Problem"


freddy31 a écrit:mais je crois savoir ce que vous pensez de norton... donc je n'insisterai pas !


Moi je n'ai rien contre. Je l'ai acheté même si il y a des gratuits. J'utilise Secuser en complement mais je tiens à dire que Norton m'a déjà trouvé des virus que Secuser n'avait pas vu.
Intel Celeron 4A@2,4Ghz // 256Mo DDRAM 2100 (192Mo alloués au système) // Chipset Video SiS 650 @64Mo // Combo DVD\Graveur CD Lite-On // 20Go DD Hitachi // Windows XP Home SP2.
Avatar de l'utilisateur
Pascalouh
Expert(e)
Expert(e)
 
Messages: 759
Inscription: 10 Aoû 2003 00:31
Localisation: Nancy
 

Message le 18 Juin 2004 21:39

oui ! ca peut etre des logiciels espions.
j'avais kazaa, il parait que ce truc en regorge.

comment les détecte-t-on ces saloperies ?
et surtout comment les éliminer ?
adaware va me les trouver ?

merci.
Portable ACER, AMD XP-M 3000 +, RAM 1 Go, DD 40 Go + 80 Go ext, XP familial.
Avatar de l'utilisateur
freddy31
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 08 Juin 2004 20:04
 

Message le 18 Juin 2004 21:40

Oui! C'est bien pour ça qu'on te le propose! :wink:
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 18 Juin 2004 21:47

super.
j'essaye tout ca.
ca va m'occupé un moment...
Portable ACER, AMD XP-M 3000 +, RAM 1 Go, DD 40 Go + 80 Go ext, XP familial.
Avatar de l'utilisateur
freddy31
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 08 Juin 2004 20:04
 

Message le 18 Juin 2004 21:58

freddy31 a écrit:super.
j'essaye tout ca.
ca va m'occupé un moment...


C'est ça qui est bien avec l'informatique.
Si un jour tu t'ennuye, tu crash ton système ou tu fais quelque chose dans le genre et tu peux être certain d'avoir trouvé quelque choses à faire pour les heures (voir jours, semaines, mois...) qui suivent. :lol:

C'est pas beau le progrès ? :D
Intel Celeron 4A@2,4Ghz // 256Mo DDRAM 2100 (192Mo alloués au système) // Chipset Video SiS 650 @64Mo // Combo DVD\Graveur CD Lite-On // 20Go DD Hitachi // Windows XP Home SP2.
Avatar de l'utilisateur
Pascalouh
Expert(e)
Expert(e)
 
Messages: 759
Inscription: 10 Aoû 2003 00:31
Localisation: Nancy
 

Message le 18 Juin 2004 22:32

j'avais kazaa, il parait que ce truc en regorge.

Pas qu'un peu ouais =/
Tu as bien fait d'utiliser le passé :wink: :wink: 'J'avais' :)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 18 Juin 2004 22:43

Pascalouh a écrit:Alors.

Pour Ad-Aware, tu ouvre, tu coche "my Computer" sur la gauche et tu fais "Scan Now"

Pour Spy-Bot, tu ouvre, tu dis OK au deux messages, tu clique sur "Checks for Problem"

:o

Il peux les mettre en français aussi :P

Ce sera plus simple d'utilisation...
Pauvre config...
CM: Connait pas! lol
µP: K6-2 533Mhz
CG: GeForce2 MX400 (64Mb)
DD: 15 go... Pas plus
Ram: 320Mo SD-Ram
Win98se... beurk
________________________________________
Du coup ça donne un PC qui marche quand il veut!
Avatar de l'utilisateur
New one
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 266
Inscription: 21 Déc 2003 12:24
Localisation: Lyon
 

Suivante


Sujets similaires

Message Problème au démarrage BOOTMGR absent
Bonjour , As tu les Masters CD de restauration que tu n'as certainement pas oublié de créer lors de l'achat du PC ?Sinon il te faut un CD Bootable de seven pour réparer ton démarrage.Voici un tuto pris sur PCastuces , ça m'évite d'en faire un .Pour le Seven tu choisis le même que celui qui est dans ...
Réponses: 4

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message J'ai formaté mon pc au démarrage et la mémoire a disparu(10g
J'ai eu un pc gamer hier sous freedos, j'ai mis windows 10 et quand j'ai fais l'instalation j'ai formaté le disque dur. En allument le pc, j'ai tout de suite vue que la mémoire est passé de 500g a 10 g (lol). je dois appelé msi ?j'aimerais savoir comment faire (des manipulations) pour retrouver ou c ...
Réponses: 1

Message Trop de bruit ? Ventilo ?
Ben déjà, si tu nous faisait un screen de ton speedfan avec les flammes, ça aiderait.Il n'y a rien dans "ta config". C'est moi ou c'est normal ?++
Réponses: 15

Message Démarrage aléatoire HP8710w
Bonjour à tous,J'ai un souci sur un de mes pc portable. Il démarre de manière aléatoire...Il s'agit d'un HP workstation 8710w avec un processeur T7700 et 8Go de ram.Lorsque j'appuis sur l'interrupteur le voyant "vert" s'allume bien sauf que celui de la batterie clignote 7 fois, puis plus r ...
Réponses: 6

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message Démarrage lent de windows 8.1
Bonjour.Mon ordinateur de bureau est de plus en plus lent au démarrage, parfois plus de 30 mm.je possède windows 8.1 2013Système.Processeur: AMD Athlon(tm)ll x2 250 Processor 3.11 GHzMémoire : 4.00 GoSystème : 64 bits, processeurx64il s'agit d'un PC fixe équipé de windows 8 puis 8.1 depuis 2013.Ce p ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.