Il y a actuellement 106 visiteurs
Vendredi 20 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Asus P5N T Delux + E8500

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Asus P5N T Delux + E8500

Message le 04 Oct 2008 08:20

Bonjour

voici ma config

Asus P5N T DELUX bios 1201
Intel E8500
thermalright IFX-14 + 2 Noctua NF-P12
Cooler Master Real Power M620
2x2G OCZ Repear X PC6400 800
2x EN 8800 GT 512 @ 702/1728/1000
2X Raptor 150
1x Hitachi 250
1x DVD Sata
Lian li PC2010

BIOS
V core 1.36250
FSB 434 (1736) x 9.0
V ram 2.01
Timming 5.6.6.18
Ram non synchro 813
mon soucis est que je n arrive pas a passer la bare des 4000 MHz ou je bloc


mes temp Everest IDLE
MB :25
CPU :22 (décalge depuis le BIOS 1106) comparer au Core # 1 et 2
Core #1 : 33
Core #2 : 35
mes temp Everest Burn
MB : 31
CPU : 52
Core #1 : 53
Core #2 : 54
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 


Message le 04 Oct 2008 09:12

Il est possible que ton processeur ne puisse pas atteindre les 4Ghz.
En burn, tu es assez loin des 60°, tu peux peut être essayer de monter encore ton Vcore...

As-tu essayé de donner un peu de tension à ton chipset ?

Attention à bien surveiller tes températures !
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 04 Oct 2008 09:52

je suis monté en Vcore (Réglage Bios) 1.40 afficher Cpuz et Everest 1.36
pour ce qui est des chips je ne connais pas les tensions et je doit tenir compte du fait que le chip qui se trouve dans le bas de ma carte (entre les conecteur PCI) chauffe trés fort 60°/65° au repos
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 

Message le 04 Oct 2008 11:46

Il faudrait refroidir ton chipset, maintenant tu es déjà à 3.9Ghz, conserve peut être cette cadence là, recherche la meilleure stabilité avec le Vcore mini (moins de température) et recherche à améliorer tes timings...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 04 Oct 2008 16:01

Salut,
je suis assez d'accord avec madalx globalement.
Augmente encore un peu le Vcore, un ptit peu la tension du NorthBridge (MCH)

Le chipset ne se trouve pas en bas de ta CM !!
Le chipset se trouve sous le gros radiateur sur lequel est ecrit Asus, en dessous du processeurs !!
La sonde CM qui indique la temp CM se trouve bien ou tu dis mais bon cette valeur est faussé par l'infuence de tes 2 8800GT qui doivent bien chauffer l'air par la bas et donc n'a pas de rapport avec la temp du NB (qui au passage doit etre bien plus élévé que 60° vue la réputation des chipset Nvidia concernant la chauffe) :P

Sinon, tu peux essayer de baisser le coeff et augmenter le FSB. En baissant les timings de ta RAM tu dois pouvoir monté a 500Mhz !!
Par contre bizarre, ta RAM tourne moins vite que le FSB ??
On peut desynchro vers le bas avec les chipset Nvidia ??
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 04 Oct 2008 19:26

oui ont peut j ai mon FSB CPU est de 1736 x 9 mon bios calcule comme ça et je peut régler le FSB de ma ram séparément , je vais suivre vos conseille est voir pour diminuer mon timing Mon Vcore est déjas au mini stable
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 



Sujets similaires

Message Asus neuf qui s'éteint
Bonjour,Alors je suis nulle en informatique et j'ai besoin de vos conseils. J'ai cherché mon problème dans plusieurs forums mais il y a toujours quelque chose de different dans les autres temoignages.Je vous explique mon problème: J'ai acheté un ordinateur Asus il y a 3 semaines. Voici ses caracteri ...
Réponses: 1

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 10

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 3

Message Driver CG Asus HD 7970 series
BonsoirRoiSmartiZz a écrit:Un problème lié a Fortnite qui détecte mal la référence de la carte graphique ? Aucune idée à ce propos...peut-être quelqu'un d'autrela seule chose que je sais c'est que chez asus, si on a les bonnes références, il est facile de trouver pilotes et logiciels d'un produit... ...
Réponses: 3

Message Asus Zenbook UX303LN-DQ162H ne s'allume plus
Salut à tous, J'ai fais l'acquisition d'un ultrabook ASUS ZENBOOK UX303LN-DQ162H en août dernier et depuis hier soir mauvaise surprise. Alors que j'étais en train de travailler sur batterie (et non secteur) mon Asus m'a indiquéi qu'il ne restait que 7% de batterie et je ne l'ai pas chargé, du coup i ...
Réponses: 31

Message Asus 1080 ti Turbo à 80 degrés en jeu
Bonjour,C'est encore moi. Désolé si je vous ennuie avec mes soucis.Je joue à battlefield 1 en ultra sur un ecran 1440 P 144HZJ'ai ma carte graphique qui est une ASUS 1080 ti turbo qui monte à 80 degrés (speed fan) au bout d'une heure et demi.c'est normal ? J'ai pas de ventilateur sur le côté de ma t ...
Réponses: 6

Message probleme pc portable asus
Bonjour alainkyran, et bienvenue sur le forum.Je me suis permis de supprimer le deuxième sujet que tu avais créé. Un problème = un sujet.Bonne continuation.
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.