Il y a actuellement 80 visiteurs
Vendredi 23 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Asus P5N T Delux + E8500

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Asus P5N T Delux + E8500

Message le 04 Oct 2008 08:20

Bonjour

voici ma config

Asus P5N T DELUX bios 1201
Intel E8500
thermalright IFX-14 + 2 Noctua NF-P12
Cooler Master Real Power M620
2x2G OCZ Repear X PC6400 800
2x EN 8800 GT 512 @ 702/1728/1000
2X Raptor 150
1x Hitachi 250
1x DVD Sata
Lian li PC2010

BIOS
V core 1.36250
FSB 434 (1736) x 9.0
V ram 2.01
Timming 5.6.6.18
Ram non synchro 813
mon soucis est que je n arrive pas a passer la bare des 4000 MHz ou je bloc


mes temp Everest IDLE
MB :25
CPU :22 (décalge depuis le BIOS 1106) comparer au Core # 1 et 2
Core #1 : 33
Core #2 : 35
mes temp Everest Burn
MB : 31
CPU : 52
Core #1 : 53
Core #2 : 54
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 


Message le 04 Oct 2008 09:12

Il est possible que ton processeur ne puisse pas atteindre les 4Ghz.
En burn, tu es assez loin des 60°, tu peux peut être essayer de monter encore ton Vcore...

As-tu essayé de donner un peu de tension à ton chipset ?

Attention à bien surveiller tes températures !
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 04 Oct 2008 09:52

je suis monté en Vcore (Réglage Bios) 1.40 afficher Cpuz et Everest 1.36
pour ce qui est des chips je ne connais pas les tensions et je doit tenir compte du fait que le chip qui se trouve dans le bas de ma carte (entre les conecteur PCI) chauffe trés fort 60°/65° au repos
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 

Message le 04 Oct 2008 11:46

Il faudrait refroidir ton chipset, maintenant tu es déjà à 3.9Ghz, conserve peut être cette cadence là, recherche la meilleure stabilité avec le Vcore mini (moins de température) et recherche à améliorer tes timings...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 04 Oct 2008 16:01

Salut,
je suis assez d'accord avec madalx globalement.
Augmente encore un peu le Vcore, un ptit peu la tension du NorthBridge (MCH)

Le chipset ne se trouve pas en bas de ta CM !!
Le chipset se trouve sous le gros radiateur sur lequel est ecrit Asus, en dessous du processeurs !!
La sonde CM qui indique la temp CM se trouve bien ou tu dis mais bon cette valeur est faussé par l'infuence de tes 2 8800GT qui doivent bien chauffer l'air par la bas et donc n'a pas de rapport avec la temp du NB (qui au passage doit etre bien plus élévé que 60° vue la réputation des chipset Nvidia concernant la chauffe) :P

Sinon, tu peux essayer de baisser le coeff et augmenter le FSB. En baissant les timings de ta RAM tu dois pouvoir monté a 500Mhz !!
Par contre bizarre, ta RAM tourne moins vite que le FSB ??
On peut desynchro vers le bas avec les chipset Nvidia ??
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 04 Oct 2008 19:26

oui ont peut j ai mon FSB CPU est de 1736 x 9 mon bios calcule comme ça et je peut régler le FSB de ma ram séparément , je vais suivre vos conseille est voir pour diminuer mon timing Mon Vcore est déjas au mini stable
aguares
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 04 Juil 2008 22:48
 



Sujets similaires

Message Asus webcam intégrée floue
Bonjour, je rencontre un problème avec la webcam de mon pc portable Asus E402MA. Hier elle fonctionnait correctement, n'était pas floue mais aujourd'hui l'image est grise et floue, j'ai beau allumer des lampes de la pièce rien ne change. J'ai nettoyer avec un chiffon microfibre et cela n'a rien chan ...
Réponses: 0

Message allumage pc asus
Bonjour,J'ai un ami qui m'a apporté ce pc asus modèle x 205 ta mais il ne s'allume plus depuis 2 jours, même branché, le voyant clignote pourtant mais rien ne se passe, c'est bizarre. J'ai essayé l'astuce de tenir appuyer sur le bouton pendant 30 secondes mais rien de plus.Auriez-vous une idée ?Merc ...
Réponses: 3

Message asus (gamer et portable) longs a l'allumage
Bonjour, j'ai depuis toujours un problème avec mes pc asus ROG GL752VW et asus E402MA qui sont très long a l'allumage. Il sont tous les deux sous Windows 10 et seul discord sur l'E402MA et steam pour le ROG sont autoriser à se lancer au démarrage. J'ai un amis qui a un msi également sous Windows 10 ...
Réponses: 9

Message Windows 10 qui plante après réinitialisation sur Asus TAICHI
Bonjour à tout les membres.Je viens vers vous désespérer, je vous explique, j?ai donc un Asus taichi 31 de base acheter sous windows 8 puis mise à jour sous windows 10 lorsque c'était possible bon j'avais aucun souci particulier, juste l'ordi ramé etc, j'ai acheter un nouveau pc y a 2 jours un hp en ...
Réponses: 8

Message Mauvais chargeur dans portable Asus = fumée puis kaput
Bonjour, Pour mon portable Asus NS53SV je ne trouvais pas mon alim et suis tombé sur une autre qui me semblait aller (ça rentrait dans le trou , oui je suis con)...Résultat une jolie odeur de cramé et depuis un ordinateur qui ne redémarre plus, même avec son propre chargeur.Une chance de sauver la ...
Réponses: 7

Message PC GAMER ASUS G11CD-K-FR146T
bonjour,je suis nouveau sur ce forum.mon fils souhaiterait un pc orienté gamer, il a vu ce modèle su boulanger, est-ce un bon produit ?est-il possible d'avoir une meilleure configuration ?merci de votre aide
Réponses: 9

Message aide svp plus de bluetooth PC asus
bonjourj avais le bluetooth et puis j ai fait une mauvaise manipulationj ai supprimer le pilote , et la galere est lacomment avoir le bluetooth a nouveau?j ai chercher dans gestionnaire de peripherique, riendans systeme, bluetooth, on me dit que le blutooth est pas activerj ai chercher partoutj ai r ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.