Il y a actuellement 82 visiteurs
Mardi 12 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

besoins d aide (reglé)

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

besoins d aide (reglé)

Message le 19 Juil 2004 22:05

slt a tous voila mon pb, hier j ai voulu o/c mon proc
(barton 2500+ abit an7 2x256 pc 3200 kingston ventilo proc termaltake silent boost k8 ) j ai donc baiser le coef multiplicateur a 5 puis j ai mis le fsb a 200 j aifait des essais tout s est bien passer
puis j ai monter le coef de 0.5 en 0.5 et je suis rester bloquer a 8.5
car a 9 il refuse de bouter
j ai donc augmenter le vcore 1.788 v et la j ai pu monter a 10 pour le coef
mais voila le probleme j ai effectuer plusieur bench et apres j ai verifier la temperature du proc cele ci etait a 63 °c
est ce que ce n est pas 1 peut trop
de plus en lisant les posts j ai remarquer que plusieurs personne arrivait a 2200mhz sans toucher le v core
merci d avance pour vos reponses :wink: :wink:
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 


Message le 19 Juil 2004 22:13

63° pour un barton ça commence a être chaud effectivement ...

Bref je t'invite à lire ce dossier très bien fait sur l'o/c des proc AMD :wink:

++
Avatar de l'utilisateur
dje1979
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 200
Inscription: 19 Oct 2003 19:30
 

Message le 19 Juil 2004 22:28

:roll: merci pour ton aide
mais comment expliquer le fait que je soit obliger de monter si haut le vcore alors que sur tous les forums qui parle oc personne na eu besoins de toucher au v core
car pour moi c est le vcore trop haut qui fait que cela chauffe enormement :-?
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 19 Juil 2004 22:36

Ton Barton 2500 est récent ? car j'ai lu que les dernières séries avait une moins bonne capacité d'o/c ...

As-tu essayé d'aumenter le FSB petit à petit voir jusqu'ou tu pouvais monter sans toucher au VCORE ?

Ensuite je ne connais pas trop les cartes mère ABIT je ne sais pas si la tienne a de bonne capacité d'o/c ... ton chipset c'est quoi ?

++
Avatar de l'utilisateur
dje1979
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 200
Inscription: 19 Oct 2003 19:30
 

Message le 19 Juil 2004 22:52

le chips c est le n force 2 ultra 400
et oui il est recent moins de 1 mois
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 20 Juil 2004 10:12

Tu as essayer d'o/c ton 2500+ en montant le fsb à 200 sans toucher au coefficient?
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 20 Juil 2004 11:49

oui au debut j ai monter le fsb petit a petit mais je n ai pas depasser 175
ce qui je trouve n est pas terrible
en plus dites moi si je me trompe mais plus le fsb est elevé plus ma bande passante memoire sera elevée et a puissance egale c est le proc qui a le fsb le plus haut qui est le plus rapide
mais j aimerai savoir ce que vous penser de mon ventirad car en fait
pendant mon oc de 1800 et des brouettes @2000 jusqu'a maintenant j 'etais stable mais ce qui m inquiette c est la temperature du proc
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 20 Juil 2004 11:54

ps : en plus je veut juste l oc a 2000 mhz seulement mais en ayant 1 fsb de 200 donc 10x 200 ce que j avais reussi a faire mais la temperature du proc me parait tres haute
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 20 Juil 2004 15:56

effectivement d'après ce que je sais sur les processeurs, cette température est haute : il me semble que la température max admise est d'environ 65-70 degrés... bref tu n'es pas loin, et si c'était sa température sans charge, alors il va atteindre une température plus élevé encore en fonctionnement normal... Donc il te faut changer de système de refroidissement je pense.
Je regarde vite fait ton système de refroidissement et je te dis ça...
Ma Config :

2x 2Ghz G5 1,5 Go / 160 Go / 9800 Pro PC flashé
Je veux un 20 Pouces Apple :(
Avatar de l'utilisateur
ShamoX
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 253
Inscription: 20 Juin 2003 21:07
Localisation: /dev/europe/france75/paris10
 

Message le 20 Juil 2004 16:05

ouais bon il me semble un peu léger en fait...
je te conseillerais d'opter plutot pour celui la Thermaltake Venus 12 qui permettrait de ventiller plus ton processeur. Je pense que c'est le problème.
Ou alors fait plus de tuning, et crée un tunel termique exclusif pour ton processeur, ventiller aux deux bout (et pas sur le proc).
C'est à peu près ce que j'ai moi... mais le truc c'est que moi, l'ordinateur en entier est prévue pour ce type de refroidissement (un tunnel par type de matériel interne (en partant du bas) :
1) alim
2) processeur et mémoire vive
3) cartes PCI/AGP
4) disques durs/lecteurs optiques...
Ma Config :

2x 2Ghz G5 1,5 Go / 160 Go / 9800 Pro PC flashé
Je veux un 20 Pouces Apple :(
Avatar de l'utilisateur
ShamoX
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 253
Inscription: 20 Juin 2003 21:07
Localisation: /dev/europe/france75/paris10
 

Message le 20 Juil 2004 17:52

merci shamox pour ton aide
mais la j ai du nouveau j ai essayer plusieur chose
tout d abord j ai verifier la temperature avec les reglages d origine
donc xp2500+ 40°c au repos boitiers ouvert . temp de la pieces 25.5 °c
ensuite j ai suivi le conseil de hi tech j ai donc monter le fsb et j ai stabiliser a 11x188 2068mhz 42 °c au repos et 57 en pleine charges est ce que c est correct :-? :-?
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 20 Juil 2004 18:12

une decision s impose
le watercooling c est pour bientot commeça plus de probleme de temperature :wink: :wink:
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 

Message le 20 Juil 2004 20:07

Euh ça me semble un peu radicale comme solution le watercooling ... un bon Rad genre SP97 avec un bon Ventilo (papst, noiseblocker etc) et une bonne ventil. dans ton boitier devrait suffir pour un barton 2500 tournant à 2Ghz :roll:

++ :wink:
Avatar de l'utilisateur
dje1979
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 200
Inscription: 19 Oct 2003 19:30
 

Message le 20 Juil 2004 20:29

tu a completement raison mais le demon de l overclocking ma frapper et en plus comme je travail dans le chauffage et la clim je dois pouvoir me debrouiller pour recuperrer du matos je vais donc essayer d aller plus loin dans mon oc

merci a tous pour vos reponses

je crois que j ai compris mon probleme
la science de l oc nest une science exacte tout simplement
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 22:18
Localisation: lyon
 



Sujets similaires

Message [Réglé] Baisse de débit Free
( je sais pas si je peux le poster ici mais bon je suis désespéré )Bonjour,Depuis le 22/11 , j'ai mon débit (down) réduit de moitié et j'ai contacter l'assistance free qui m'a envoyé un technicien.A la fin des testes, il m'a dit que la prise téléphonique accroché à coté de la porte d'entrée donne bi ...
Réponses: 3

Message [Réglé] mise a jour win 10
Bonjour,depuis une semaine,j'ai la fenêtre suivante qui tourne en boucle 3 fois de suite avant de démarrer tout seul.Impossible de terminer les mises a jourannulation des modifications n’éteignez pas l'ordinateurredémarrage en cours
Réponses: 4

Message [Réglé] vidéo
Bonjour,j'ai un problème sur mon pc depuis peu. Lorsque je télécharge une vidéo sur USB ou même sur un dd externe , celle ci passe en saccadée, son et image. Merci.
Réponses: 5

Message [Réglé] Conseils pour achat d'ordinateur Reconditionné
Bonjours a tous, Je suis ravie d'intégrer votre communauté et j'espère pourvoir trouver de l'aide dans vos précieus conseils. Voila, je souhaite faire l'acquisition d'un nouveau ordinateur. J'ai un budget d'environ 300 euros et je cherche un pc , leger , petit ( 12 à 14 pouce max ) et puissant. Je s ...
Réponses: 5

Message [Réglé] Choix CG occulus
Bonjour ! Je suis venue l?année Dernière pour monter un pc (sans regrets)! Je ne trouve plus le post mais voilà je suis toujours sur simulation auto(iracing) mais ma cg serait un peu limite (pour profiter pleinement) avec l?occulus que je reçois samediLes différents possesseurs du casque me disent d ...
Réponses: 2

Message [Réglé] Problème au démarrage du bureau de windows 7
bonjour dell XPS 420 et windows 7 familiale premium x64avec une clé USB branchée.voici le problème:j'allume l'ordi quand il arrive sur le bureau de windows 7 il émet un bruit anormal (le bruit du branchement d'une clé USB ce bruit est dès fois le bruit du branchement d'une clé USB mais en accélér ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.