Il y a actuellement 85 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bios 1011 beta 5 ASUS P5A

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

bios 1011 beta 5 ASUS P5A

Message le 16 Avr 2003 10:28

J'ai installé un DD MAXTOR 80 GO. Après avoir flashé mon bios 1004 en 1011 beta 2 ,le DD est reconnu à 76 GO .Je suis donc à la recherche de la version beta 5 qui d'après ce que j'ai pu lire serait idéal pour mon problème. Merci d'avance.
wiskiki
Visiteur
Visiteur
 
Messages: 1
Inscription: 16 Avr 2003 10:14
 


Message le 16 Avr 2003 10:46

Quel problème ????????????????????????
Alors pour toi et pour les autres, petite info...
Le fabricant affiche une quantité en Go dite "commerciale", à savoir, pour eux 1 GO = 1 000 Mo, 1 Mo = 1 000 ko etc...
Or en informatique, ce n'est pas le cas !!

1 ko = 1024 o
1 Mo = 1024 Ko =1048576 o
1 Go = 1024 Mo = 1 048 576 Ko = 1 073 741 824 o

Ce qui nous donne pour 80Go annoncés par le constructeur ( donc pour lui 80 000 000 000 o, donc pour tout système informatique

80 000 000 000 o = 78 125 000 ko = 76 293,9453125 Mo = 74.50 Go !!!!!

CQFD, tu n'as aucun souci avec ton bios......... :roll:
Mon PC : ECS K7S5A, Duron 1200, 512DDR, Gforce4 MX 440SE, Win2000/Win98SE/Ne me parlez plus de Linux...
Plus de détails vous donnerez dans vos questions, plus les réponses seront rapides et pertinentes...
Avatar de l'utilisateur
simous
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 472
Inscription: 08 Juin 2002 02:14
Localisation: Dijon
 



Sujets similaires

Message allumage pc asus
Bonjour,J'ai un ami qui m'a apporté ce pc asus modèle x 205 ta mais il ne s'allume plus depuis 2 jours, même branché, le voyant clignote pourtant mais rien ne se passe, c'est bizarre. J'ai essayé l'astuce de tenir appuyer sur le bouton pendant 30 secondes mais rien de plus.Auriez-vous une idée ?Merc ...
Réponses: 3

Message asus (gamer et portable) longs a l'allumage
Bonjour, j'ai depuis toujours un problème avec mes pc asus ROG GL752VW et asus E402MA qui sont très long a l'allumage. Il sont tous les deux sous Windows 10 et seul discord sur l'E402MA et steam pour le ROG sont autoriser à se lancer au démarrage. J'ai un amis qui a un msi également sous Windows 10 ...
Réponses: 9

Message Windows 10 qui plante après réinitialisation sur Asus TAICHI
Bonjour à tout les membres.Je viens vers vous désespérer, je vous explique, j?ai donc un Asus taichi 31 de base acheter sous windows 8 puis mise à jour sous windows 10 lorsque c'était possible bon j'avais aucun souci particulier, juste l'ordi ramé etc, j'ai acheter un nouveau pc y a 2 jours un hp en ...
Réponses: 8

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Mot de passe BIOS Perdu
Bonsoir,Voilà j'ai oublié le mot de passe de mon bios... On ma dit qu'il existait un logiciel qui pourrait retrouver le mot de passe... A part enlever la pile et de court-circuité... Mon collègue ma dit qu'il avait eu ce soucis et dans le magasin ou il avait apporté lui a trouvé son mot de passe grâ ...
Réponses: 1

Message Pile bios changée, ports usb non reconnus, pas d'accès au bi
Bonjour ! J'ai récupéré à Noel un Asus All-In-One ET2220INTI qui fonctionnait très bien.... trop bien....Après avoir planté sur la page de démarrage du bios "press f2 pour setup bios", puis après 2 ou 3 redémarrage, sur la page American Megatrends, j'ai donc décidé de changer la pile du bi ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.