Il y a actuellement 62 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Blocage démarrage du Medion MD1796

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Blocage démarrage du Medion MD1796

Message le 07 Mar 2004 02:32

:P Bonjour, j'ai un Medion 1796, 3Ghz ht, 512 DDR, 160 Go, Gforce 4 5200. Mon PB est ke de tps en tps il reste bloqué dès le démarrage, sur le logo P4 et là plus rien du tout :cry: (Obliger de l'éteindre en restant appuyer sur le bouton :o ). Même en redémarrant la machine rien ne ce passe, la seule solution que j'ai, est de retirer la pile et hop c'est reparti. Mais dès que je là remet le PB reviens après kelke tps. Est ce quelqu'un connais et pourrait m'aider à trouver mon PB. Merci d'avances :wink: .
potin76, un pour tous, tous pour un....
Il n'y a rien de mieux pour s'entraider
potin76
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mar 2004 01:21
Localisation: Gournay
 


Message le 07 Mar 2004 11:58

As-tu essayé de remplacer la pile par une neuve ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 07 Mar 2004 14:45

e-didier a écrit:As-tu essayé de remplacer la pile par une neuve ?

:o :o Non je n'y avait même pas pensé, je vais la remplacer dès lundi :wink:
Cependant si quelqu'un à déjà rencontré le PB et sait que cela ne vient pas de la charge de la pile alors :D Help :P
potin76, un pour tous, tous pour un....
Il n'y a rien de mieux pour s'entraider
potin76
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mar 2004 01:21
Localisation: Gournay
 

Medion bloqué sur logo "pentium4"

Message le 13 Mai 2004 19:05

Salut,

Je viens de tomber sur ton message en cherchant une solution au même problème. Jusqu'à présent, la moins mauvaise que j'ai trouvé est, arpès le shutdown complet, d'éteindre l'interrupteur (à la base de l'alim) pendant minimum 10 secondes. C'est pas pro mais c'est souverain. Je referai un tour dans les parages dès que je trouve LA solution

Courrage ! :lol:
tekitoa
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Mai 2004 19:00
 

Medion bloqué sur logo "pentium4" (suite)

Message le 14 Mai 2004 20:26

Re salut,

Comme promis, me voilà pour la suite de la solution pas professionnelle mais efficace, à première vue en tout cas : shutdown classique PUIS interrupteur de l'alim sur le PC pendant minimum 10 secondes PUIS interrupteur en façade maintenu 30 secondes. Redémarrage classique par la suite.

P.S. : Pour les sources : http://www.ciao.fr/SAV_MEDION__Avis_662137

Bonne nuit les petits :wink:
tekitoa
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Mai 2004 19:00
 



Sujets similaires

Message désactivation de la sécurité au démarrage pc acer
Bonjour,Pourriez-vous m'aider à résoudre ce problème, je souhaiterai installer une version de Linux sur ce pc portable acer modèle "aspire SW5-012" N° série : NTL4SEF0044397E0497200 avec les paramètres du bios :Processeur Atom Z37735F 1.33Ghz2 go de ramDans Main : date et heure F12 sur ...
Réponses: 17

Message tablette android longue au demarrage
bonjour,Je possède une tablette android de marque Logicom. Celle-ci est très longue au démarrage.Pour info: l'utilisation mémoire(moyenne) comme indiquée dans les paramètres est de 755 MO.Quelqu'un peut-il m'aider?
Réponses: 3

Message comment retrouver le choix du système au démarrage
Bonjour,Pourriez-vous m'indiquer la procédure car sur mon pc de bureau dell, j'ai installé Windows 10 et Lubuntu 14.04 sur le même disque dur mais je n'arrive pas à avoir le choix au démarrage, car le pc démarre directement sur Lubuntu ,Comment faire ?Dois-je tout réinstaller ?MerciCordialement ...
Réponses: 13

Message pas de démarrage...
Bonsoir à tousAprès une MAJ windows 7, je redémarre. Et la, plus rien.. le DD tourne quelques secondes, impossible d'avoir meme le BIOS, et puis plus rien , l'écran reste allumé, en noir, ..... j'ai débranché, verifié les cables, rien de rien... Aucun souci auparavant...Des idées ?merci d'avance... ...
Réponses: 7

Message [réglé] Long écran noir au démarrage et ordinateur lent
Bonjour à tous ,Je constate depuis peu ( 1 semaine), un souci lors du démarrage de mon PC (ASUS R510L qui a 3 ans) :- long écran noir avant démarrage de windows (environ 3 min) + beaucoup de temps ensuite pour mettre en place le bureau (au final plusieurs minutes avant de pouvoir utiliser le PC)+ un ...
Réponses: 7

Message long écran noir avant démarrage de windows etc
Bonjour, mes parents ont un pc portable HP pavilion DV6-6160sf Beats Audio sous Windows 7 64bits.Ils ont commencé a avoir des soucis de démarrage longs, l'ordinateur qui devient lent et un beau jour windows qui se bloque des que l'on essaie d utiliser un des ses programmes ( appui sur le bouton déma ...
Réponses: 22

Message Ordinateur ralenti - démarrage
Hello,J'aimerais désinfecter mon PC parce que c'est vrai qu'aujourd'hui, il met de plus en plus de temps à démarrer, les applications mettent aussi beaucoup de temps (alors que j'ai SSD avec OS + HDD pour documents). Voici les deux fichiers demandés.
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.