Il y a actuellement 96 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Blocage démarrage du Medion MD1796

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Blocage démarrage du Medion MD1796

Message le 07 Mar 2004 01:32

:P Bonjour, j'ai un Medion 1796, 3Ghz ht, 512 DDR, 160 Go, Gforce 4 5200. Mon PB est ke de tps en tps il reste bloqué dès le démarrage, sur le logo P4 et là plus rien du tout :cry: (Obliger de l'éteindre en restant appuyer sur le bouton :o ). Même en redémarrant la machine rien ne ce passe, la seule solution que j'ai, est de retirer la pile et hop c'est reparti. Mais dès que je là remet le PB reviens après kelke tps. Est ce quelqu'un connais et pourrait m'aider à trouver mon PB. Merci d'avances :wink: .
potin76, un pour tous, tous pour un....
Il n'y a rien de mieux pour s'entraider
potin76
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mar 2004 00:21
Localisation: Gournay
 


Message le 07 Mar 2004 10:58

As-tu essayé de remplacer la pile par une neuve ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 07 Mar 2004 13:45

e-didier a écrit:As-tu essayé de remplacer la pile par une neuve ?

:o :o Non je n'y avait même pas pensé, je vais la remplacer dès lundi :wink:
Cependant si quelqu'un à déjà rencontré le PB et sait que cela ne vient pas de la charge de la pile alors :D Help :P
potin76, un pour tous, tous pour un....
Il n'y a rien de mieux pour s'entraider
potin76
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mar 2004 00:21
Localisation: Gournay
 

Medion bloqué sur logo "pentium4"

Message le 13 Mai 2004 18:05

Salut,

Je viens de tomber sur ton message en cherchant une solution au même problème. Jusqu'à présent, la moins mauvaise que j'ai trouvé est, arpès le shutdown complet, d'éteindre l'interrupteur (à la base de l'alim) pendant minimum 10 secondes. C'est pas pro mais c'est souverain. Je referai un tour dans les parages dès que je trouve LA solution

Courrage ! :lol:
tekitoa
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Mai 2004 18:00
 

Medion bloqué sur logo "pentium4" (suite)

Message le 14 Mai 2004 19:26

Re salut,

Comme promis, me voilà pour la suite de la solution pas professionnelle mais efficace, à première vue en tout cas : shutdown classique PUIS interrupteur de l'alim sur le PC pendant minimum 10 secondes PUIS interrupteur en façade maintenu 30 secondes. Redémarrage classique par la suite.

P.S. : Pour les sources : http://www.ciao.fr/SAV_MEDION__Avis_662137

Bonne nuit les petits :wink:
tekitoa
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Mai 2004 18:00
 



Sujets similaires

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 5

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 69

Message double compte au démarrage de windows 10
bonjourà la suite d'une récupération de compte, je me retrouve avec 2 comptes sur l'écran au démarrage de Windows10Comment faire pour supprimer l'ancien compte ?merci
Réponses: 13

Message Tablette Pipo M9 Pro bloquée au démarrage
Bonjour, ma tablette PIPO m9 PRO est bloquée sur la page de démarrage. J'arrive à atteindre la page avec le petit bonhomme vert en restant appuyé sur ESC mais après pas moyen d'avoir le menu pour remettre la tablette en configuration d'usine. Est-ce qqu'un saurait comment faire pour avoir ce menu ? ...
Réponses: 1

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 17 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.