Il y a actuellement 31 visiteurs
Mardi 19 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Bug connexion

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[Réglé] Bug connexion

Message le 18 Avr 2018 19:06

Bonjour a vous les amis ! :)

Voila je reviens vers vous après une vérification de bestiole et une vérification d'internet car j'ai encore un soucis d'internet. Toujours des pages qui s'ouvre pas (page blanche ) , qui prennes du temps a s'ouvrir ou des jeux qui marche super bien mais qui avec la connexion rame a fond. Des fois pour que ça marche je suis obligé de me mettre en mode avion et de remettre la connexion.

Zhpdiag
https://www.cjoint.com/c/HDsrgUOzsrT

Après j'ai 2autre questions

1: Je me lance dans le jeu Fornite dont j'ai déjà joué une fois ya quelque mois et tout se passer nickel , le jeu se lancer vite ,pas de lag,rame mais depuis au moment ou je vous parle le luncher pour lancer le jeu prend beaucoup trop de temps a se lancer du coup je suis obligé de couper avec ALT+CTRL+SUPP
Est ce un soucis de ma config ?

Speecy
https://www.cjoint.com/c/HDsqJwDylpT

2: Depuis tout ses petits soucis j'ai mon ordi qui freeze ou même rame comme pas possible...

Merci d'avance pour votre aide :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 


Re: Bug connexion

Message le 19 Avr 2018 19:01

Salut tout le monde ! :)

Je crois que pour soucis en se moment ça rejoins un peu ethernet-configuration-ip-valide-vt-84903.html car je crois que en veille la co plante du coup je suis obligé de coupé la wifi et la remettre

Merci d'avance pour votre aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 19 Avr 2018 19:11

Ton problème est sur le Hp dv6 1240ek ou bien sur le MSI GX60 3BE 235FR ?

Cela donne quoi au niveau température ? Il va falloir peut-être faire un petit la chasse à la poussière et le changement de la pâte thermique si cela n'a pas été fait depuis longtemps !!!

Voila je reviens vers vous après une vérification de bestiole et une vérification d'internet car j'ai encore un soucis d'internet.


Tu peux détailler les vérifications que tu as fait ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2440
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 

Re: Bug connexion

Message le 19 Avr 2018 19:36

Bonsoir a tous
yopaille tu as beaucoup trop de chose a démarrage. désactive tout sauf ton antivirus s.t.p. :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12196
Inscription: 08 Déc 2009 20:51
 

Re: Bug connexion

Message le 19 Avr 2018 19:53

Bonjour webdesigner ! :)

Mon soucis vient du MSI GX60 3BE 235FR

Les vérifications que j'ai fais sont ici
viewtopic.php?f=19&t=85125
viewtopic.php?f=18&t=85165

Température
https://www.cjoint.com/c/HDtr1KYsUpT

Salut Bernard53

C'est fait mais je voudrais savoir a quoi correspond Aimersoft Studio ? Est ce utile ?

Merci pour votre aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 19 Avr 2018 20:00

Bonsoir à tous, Bonsoir Yopaille,

Plusieurs avis valent mieux qu'un seul.
@Yopaille, peux tu m'indiquer à quoi te serves réellement ces 3 logiciels "Cisco EAP-FAST Module, Cisco LEAP Module, Cisco PEAP Module" . Ces 3 modules activent les protocoles PEAP, EAP-FAST et Cisco LEAP sur ton PC et pour ma part le problème viendrait de ceux-ci. :wink:

Bonne soirée
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 147
Inscription: 02 Juin 2014 20:18
 

Re: Bug connexion

Message le 19 Avr 2018 20:06

Bonsoir heracles ! :)

Oui plusieurs avis valent mieux que un ^^
Euuh je ne sais pas d'ou ça sort mais si toi tu considères que ça rien a faire sur mon pc je vais de suite les supprimer car quand j'ouvre revo unistaller je vois des choses que je connais pas comme ce que tu viens de cité et aimersoft helper

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 19 Avr 2018 20:21

Re,

yopaille a écrit:Bonsoir heracles ! :)

Oui plusieurs avis valent mieux que un ^^
Euuh je ne sais pas d'ou ça sort mais si toi tu considères que ça rien a faire sur mon pc je vais de suite les supprimer car quand j'ouvre revo unistaller je vois des choses que je connais pas comme ce que tu viens de cité et aimersoft helper

Merci pour ton aide ! :)


Raison encore plus forte si tu ne connais pas l'origine de l'installation de ces modules. Ce sont des modules de la compagnie Cisco utilisés pour le réseau et pour ma part, je n'en vois aucune utilité à part mettre la pagaille dans ta connectivité.
A moins que tu utilises un routeur de la marque Cisco. Sinon, tu peux les désinstaller.

Concernant tes lags, Bernard53 a raison: trop de logiciel activé au démarrage.

    Tu disposes du logiciel Ccleaner, lance le puis ouvre l'ongletOutils -> Démarrage -> et en bas à droite "Enregistrer dans un fichier"
  • Nomme ce fichier "Startup.txt" puis enregitre le sur ton bureau.
  • Ferme le programme Ccleaner puis héberge le fichier startup.txt dans ta prochaine réponse.

A+
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 147
Inscription: 02 Juin 2014 20:18
 

Re: Bug connexion

Message le 19 Avr 2018 20:30

Re ! :)

Oui je comprend pas d'ou je sors se genre de chose la alors que je fais super attention a ce que j'installe e tout..
Non du tout je n'utilises pas de routeur de se nom.
Les désinstallation sont faite !

Voici le fichier Startup.txt
https://www.cjoint.com/c/HDtsDbkFsGT

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 19 Avr 2018 20:49

Re,

  • Ouvre CCleaner et dans Outils -> clique sur Démarrage
  • Clique sur chacune des lignes suivantes pour la mettre en surbrillance, puis sur Désactiver
    Code: Tout sélectionner
    Oui   HKLM:Run   Aimersoft Helper Compact.exe   AimerSoft   C:\Program Files (x86)\Common Files\Aimersoft\Aimersoft Helper Compact\ASHelper.exe
    Oui   Startup Common   Killer Network Manager.lnk   Flexera Software LLC   C:\Windows\Installer\{4692B750-DE88-4DCF-9163-745AF5604B24}\NetworkManager.exe_130C27D738F34C89BDDF21BCFD74B56D.exe
  • Referme CCleaner et redémarre le système.

Pour aimersoft helper et Aimersoft Studio, ils appartiennent au logiciel Aimersoft Helper Compact 2.5.2 ( outil de conversion extraction gravure Vidéo sur DVD installé sur ton PC depuis le début de l'installation de Windows.)

Nota: Killer Network Manager gère la bande passante et peut modifier le débit internet d'où ton problème de lags.


Après désinstallation des modules Cisco et désactivation des programmes démarrés via Ccleaner, comment se comporte le PC ?


A +
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 147
Inscription: 02 Juin 2014 20:18
 

Re: Bug connexion

Message le 20 Avr 2018 11:33

Salut tout le monde ! :)

Pour l’instant tout se passe bien à voir d’ici 2/3 jours maisnapres niveau température vous en pensez quoi ? Faut faire un bon nettoyage ?

Merci pour votre aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 20 Avr 2018 12:40

Bonjour Yopaille,

yopaille a écrit:Salut tout le monde ! :)

Pour l’instant tout se passe bien à voir d’ici 2/3 jours maisnapres niveau température vous en pensez quoi ? Faut faire un bon nettoyage ?

Merci pour votre aide ! :)


Le mieux est d'attendre 2/3 jours comme tu le dis afin de voir si des lags sont encore persistant. Concernant le nettoyage, il faut se contenter de passer Ccleaner en mode nettoyage pour supprimer les fichiers temporaires (n'utilises pas le nettoyage du registre).

Eventuellement, utilises le logiciel TFC
.
  • Télécharge TFC de OldTimer et enregistre-le sur ton Bureau
  • Ferme toutes les applications en cours
  • Double-clique sur TFC.exe sur ton Bureau
  • NOTA:
    /!\ Sous Vista, Windows 7, 8, 8.1, 10 , il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
  • Clique sur Start pour lancer l'analyse et patiente (le scan de suppression peut durer jusqu'à 1 ou 2 mn en fonction des performances de ton PC)
    Valide par Yes à la demande de redémarrage. Si le système ne redémarre pas, fais-le manuellement. Cette étape est impérative pour finaliser le nettoyage

Afin de voir la température du CPU et de la GPU, utilise le logiciel OCCT

Fait une impression d'écran des températures. Si nécessaire, refaire l'isolation avec de la nouvelle pâte thermique.

:roll: 115 degC pour ton CPU, refait immédiatement l'isolation thermique et dépoussière si nécessaire les ventilateurs.

Bonne journée
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 147
Inscription: 02 Juin 2014 20:18
 

Re: Bug connexion

Message le 20 Avr 2018 17:28

Re ! :)

Yes dici lundi je te donnerais des nouvelles !

Pour TFC je l'ai pas utilisé mais je préfère plutôt garder Ccleaner !

Voci ce que OCCT me donne
http://www.image-heberg.fr/files/152423 ... 695293.png

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: Bug connexion

Message le 20 Avr 2018 17:46

Re,

Ton processeur AMD dispose de 4 cœur, on ne visualise pas les températures sur la photo !!!!
Normalement, les températures des cœurs du processeur doivent $être indiqués comme ceci:
http://www.image-heberg.fr/files/152423 ... 724236.png
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 147
Inscription: 02 Juin 2014 20:18
 

Re: Bug connexion

Message le 20 Avr 2018 18:12

Re !

Je pense que c'est bon la ?
http://www.image-heberg.fr/files/152424 ... 986895.png

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 645
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Suivante


Sujets similaires

Message Connexion messageries
Bonjour Sur mon Pc je rencontre des difficultés pour me connecter a mes messageries du type Orange et msn et ce matin Skype .Sur les messageries un message d'erreur temps trop long de recherche et sur skype temps d'ouverture très long mais fini par y parvenir !D'ou peuvent provenir ces difficult ...
Réponses: 2

Message [Réglé] PC portable budget moyen
Bonjour,Je vous contact car plusieurs fois je suis venu vers vos conseils qui ont porter plusieurs fois leur fruits.Mon père souhaiterais acheter un ordinateur portable pour surfer sur internet, word, etc... Bureautique en règle générale.Les seuls choses qui voudrait c'est: Un SSD et un HDD de 1TO. ...
Réponses: 22

Message [Réglé] Dispositif d'accès aux dossier (window10)
Bonsoir, je ne peux plus effectuer de mise a jour Windows car des mises à jour de sécurité importante sont obsolètes ou manquantes. En fouillant un peu j'ai constaté que le service de détection des menaces s'est arrêté. Je ne peux pas le redémarrer car il faut d'abord activer le dispositif d'accès a ...
Réponses: 9

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message [Réglé] Comment entrer la cle WPA sur ma tablette Android?
Bonjour.J'ai dû réinitialiser ma tablette Android (version 5.1) de modèle T-901 et je n'arrive pas à la connecter à Internet parce que je ne me souviens plus sur quoi j'avais appuyé pour qu'elle me demande mon numéro de clef WPA. Le Wi-Fi est activé, le nom de mon fournisseur Internet s'affiche com ...
Réponses: 4

Message [Réglé] logiciel indésirable impossible a désinstaller
Bonsoir Sa doit être la suite office, je pense
Réponses: 14


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.