Il y a actuellement 85 visiteurs
Mardi 12 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Carte asus a7n8x Deluxe & athlon2600+ & problème BIO

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Carte asus a7n8x Deluxe & athlon2600+ & problème BIO

Message le 17 Fév 2003 13:50

Salut tout le monde :D ,
j'ai un ptit pb avec ma carte mère a7n8x deluxe :
je n'arrive pas à régler mon fsb par pas de 1.
c'est à dire que je ne peux choisir que 100, 133 et 166 Mhz, or je souhaiterais overclocker ma carte -> Comment faire ?
Merci de vos réponses. :lol:

ps: j'ai le dernier bios rev 1002
kevinberger
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 20 Juin 2002 10:04
 


Message le 17 Fév 2003 17:13

tu peu pas overcloker la carte c'est le proc ke tu overclock et si tu veu l'overcloker il faut d'abord le modifier c'est a dire faire un pont sur le proc
mais si tu peu pas changer la fsb comme tu veux il te reste le ratio alors utillise le moi je te conseil de pas trop overcloker surtou avec une a7n8* c'est une super carte alors sa sert a koi de l'overcloker tte facon sur un athlon tu gagne pas grand chose. tu as koi comme proc ??
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 

Message le 17 Fév 2003 19:37

Re,
Sébastien je vois que tu postes beaucoup mais en ce qui me concerne tu ne donnes pas d'infos très intéressantes. :P
Tu ne fais que corriger mes abus de langages. Bien sûr que je voulais overclocker le proc. qui est en l'occurence un 2600+ (voir le titre du sujet ... :o )
Ce que je voulais dire, c'est que j'ai vu dans la doc. (et d'autres forums) qu'on pouvait avec cette carte augmenter le fsb par pas de 1 or moi je ne peux pas. Donc si quelqu'un à le même problème et qu'il a la solution (en l'occurence pas Sébast777) qu'il me donne son avis !
Le fait que ma carte mère soit de bonne qualité est une justement une condition qui peut me permettre de tirer au mieux des performances de mon proc., voir de l'overclocker. C mon choix !!! :)
A+
En attendant d'autres réponses plus intéressantes
kevinberger
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 20 Juin 2002 10:04
 

Message le 18 Fév 2003 09:52

Ne t'en prends pas a sebast qui fait de son mieux.
Je ne connais pas la carte en question, mais si elle est prévue pour incrémenter le fsb pas à pas, c'est que tu dois avoir oublié quelque chose. Peut-être qu'il y a un mode "Avancé" ou "Expert" qui dé-verrouille certains réglages. Parcours bien les différents onglets de ton Setup et relis ta doc. J'espère que quelqu'un qui a la même carte se manifestera.
Bon courage.
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 17 Avr 2003 08:05

Bon alors, je vient pas apporter une solution, mais simplement dire que moi aussi j'ai une a7n8x deluxe et que je rencontre le meme probleme au niveau du FSB :x !!! et je confirme qu'il n'y a pas de mode Avancé ou Expert... dc... moi je pose la question: comment font les gars qui me parles de monter le fsb jusqu'à 250 avec des versions de bios 1001 ou 1002 alor que moi je les ai toutes essayer pour avoir maintenat la 1003 et toujours pas de miracles :-? :-? :-? !! FSB=100 - 133 - 166 !!! so wait 'n see .... :wink:
Avatar de l'utilisateur
flo2005
Visiteur
Visiteur
 
Messages: 6
Inscription: 17 Avr 2003 07:59
 

Message le 18 Avr 2003 06:18

Je sais que on peut le faire avec les "jumper" ça cest sur.
Dans le BIOS des fois sa se fait sur certain modèle.
Pourtant c'est ben écrit dans le manuel.
Avez vous perdu quelque chose?
si oui ils sont tous disponible sur le site d'ASUS sous format PDF.
Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC
Avatar de l'utilisateur
slip5000
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 125
Inscription: 28 Jan 2003 06:39
Localisation: Canada
 

Message le 18 Avr 2003 19:29

Dans le bios :

Advanced Chipset Features -> System Performance -> User Defined


Vous ne lisez jamais la doc les gars ? :wink:
A7N8X Deluxe ; Xp 2400+ / Ventilo Zalman CNPS6000 CU ; 2*256Mo DDR400 Corsair ; Suma Platinum GeForce 4 Ti4200 SE 8x 64Mo TvOut ; DD Maxtor DiamondMax 80Go ; DVD LiteOn 16x/48x ; Graveur Plextor 48/24/48 ; Boitier Antec 1080Plus 450W ; Windows XP Pro.
pinkydog
Visiteur
Visiteur
 
Messages: 3
Inscription: 18 Avr 2003 19:15
 

Message le 23 Avr 2003 08:36

Bon j'avoue que g ete mirot !! ca fais 1000 fois que je la bidouille cette option et je m'en suis pas rendu compte !!! .... :oops:
Bref, n'empeche que si je change le FSB à partir de 133 (XP2200+) comment je fais pour l'accorder avec ma RAM (2x256 PC2700 SAMSUNG + 1x512 PC2700 en Dual DDR), ca serait bete de perdre la synchro...
Avatar de l'utilisateur
flo2005
Visiteur
Visiteur
 
Messages: 6
Inscription: 17 Avr 2003 07:59
 

Message le 24 Avr 2003 07:19

Lorsque tu es en "User Defined", normalement tu n'a plus la mention "By SPD" pour le réglage de la ram mais des pourcentages. Il suffit de laisser 100% qui equivaut au mode synchrone. D'ailleurs, pour verifier, tu dois avoir la ligne grisée "Resulting frequency", qui indique la fréquence de ta ram, avec la meme valeur que ton FSB.
A7N8X Deluxe ; Xp 2400+ / Ventilo Zalman CNPS6000 CU ; 2*256Mo DDR400 Corsair ; Suma Platinum GeForce 4 Ti4200 SE 8x 64Mo TvOut ; DD Maxtor DiamondMax 80Go ; DVD LiteOn 16x/48x ; Graveur Plextor 48/24/48 ; Boitier Antec 1080Plus 450W ; Windows XP Pro.
pinkydog
Visiteur
Visiteur
 
Messages: 3
Inscription: 18 Avr 2003 19:15
 

Message le 25 Avr 2003 08:40

Bon effectivement j'ai essayer et ca fonctionne :D
le seul probleme c'est que je perds le DualDDR (Performance timing DRAM enable) :evil: et du coup pour 100Mhz de plus au proc 2200+@1900Mhz (au debut on forcve pas trop!!!), je gagne 0 point au bench.... alors??? existe-t-il une solution pour allier les deux ??? :wink:
(A7N8X Deluxe) (XP2200+ Tt Volcano9) (2x256 PC2700 Samsung + 512 PC2700) IBM IDE(60Go 60GXP + 120Go 180GXP) + Segate 17GO 160 sur Adapctec 29160 3DP9500Pro LiteOn (Graveur 16x10x40 + DVD 12x40) Boitier Alu + Alim Bi-ventile 430W
Avatar de l'utilisateur
flo2005
Visiteur
Visiteur
 
Messages: 6
Inscription: 17 Avr 2003 07:59
 

Solution

Message le 26 Avr 2003 22:24

Salut,

Je vous écris, car jusqu'à ce matin, j'avais le même probleme...

Et figurez vous que je suis alle faire un ptit tour du cote de chez asus..
Et la version 1004 est sortie..
Voila j'ai flashé le bios ce matin, et maintenant, j'ai le choix...

133 134 135 136........ voila....

Alors www.asus.fr et mettez a jour votre bios.

Ce problème sera résolu.
lecrunch
Visiteur
Visiteur
 
Messages: 2
Inscription: 26 Avr 2003 22:19
 

Message le 30 Avr 2003 15:34

oualut !!!

ya juste un ch'tit pb -> le FSB pas à pas ca marche bien meme avec la version 1003 du bios, mais je perd la DUALDDR si je bouge le FSB !!! a comprend pas tout ???!!! :o en plus j'ai une A7N8X deluxe PCB 1.xxx donc pas de bios 1004 pour moi !!!...
(A7N8X Deluxe) (XP2200+ Tt Volcano9) (2x256 PC2700 Samsung + 512 PC2700) IBM IDE(60Go 60GXP + 120Go 180GXP) + Segate 17GO 160 sur Adapctec 29160 3DP9500Pro LiteOn (Graveur 16x10x40 + DVD 12x40) Boitier Alu + Alim Bi-ventile 430W
Avatar de l'utilisateur
flo2005
Visiteur
Visiteur
 
Messages: 6
Inscription: 17 Avr 2003 07:59
 

Message le 07 Juil 2003 23:06

salut
pour la meme carte mere en rev2.0
moi g un problem avec le floppy non detecter
pourtant activer dans le bios et les nappes correctement brancher
j ais meme essayer avec un autre floppy
si vous pouvez m aider
:roll:
ca me permetterais de flasher et de mettre la maj 1005
Diam
Visiteur
Visiteur
 
Messages: 4
Inscription: 07 Juil 2003 22:59
 

Message le 08 Juil 2003 08:54

Bonjour Diam.

Je n'ai pas la solution pour ton lecteur de disquettes, si tu as tout vérifié (alimentation branchée, lecteur en bout de nappe, sens de la nappe respecté, floppy déclaré dans le BIOS).
Par contre, pour le flash du BIOS, on a réussi à contourner le problème sur un ordi qui n'a pas de lecteur de disquette : on a créé la disquette de flash sur un autre ordinateur, puis avec un logiciel de gravure (Nero), on a créé un CD bootable en utilisant cette disquette comme image de boot. Il a suffit ensuite de booter l'ordinateur sur le CD et le flash s'est très bien passé.

J'espère que tu trouveras la solution à ton problème.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 08 Juil 2003 18:17

mouais merci qd meme
je vais essayer ca
tu colle ta disquette de demarage sur le cd bootable avec le fichier .bin de la maj c ca???
je viens penser j espere que c pas le connecteur de la carte mere qui es raide
Diam
Visiteur
Visiteur
 
Messages: 4
Inscription: 07 Juil 2003 22:59
 

Suivante


Sujets similaires

Message Ecran ne fonctionne plus sur ordinateur portable ASUS
Bonjour tout le monde,Ce weekend, j'ai eu la bonne idée de démonter mon ordinateur portable (Asus ROG G751JY) pour le dépoussiérer un peu.Après l'avoir remonter entièrement, j'ai la joie de m'apercevoir que mon écran ne s'allume plus lors de l'allumage de mon PC. Je le branche donc en HDMI sur la TV ...
Réponses: 1

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Blocage de la tablette ASUS ZENPAD 10 à la charge
Bonjour à tous,Maa tablette ASUS se bloque à la charge, avec la page qui affiche une pile qui s'eteint et se rallume alternativement, et qui ne semble pas charger.J'avais réussi avant à faire un Reboot usine, qui a été jusqu'au bout.Auriez-vous une idée autre que de la ramener au magasin ?En vous re ...
Réponses: 3

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8

Message Problème acer an515 51 50dx
Bonsoir j'ai acheter il y a quelques jours un acer nitro 5 an515 51 50DX.Mais la batterie ne tient que 2h (1h si je joue...) pour 7h annoncé... J'ai donc demander un échange au prêt d'Amazon...J'ai reçu le nouveaux pc aujourd'hui et même problème !! Quelqun a des idées ? J'ai juste pas de chance ou ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.