Il y a actuellement 43 visiteurs
Samedi 21 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Chipset nFORCE 2 wi... Mais po sous MDK 9.2...

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[Réglé] Chipset nFORCE 2 wi... Mais po sous MDK 9.2...

Message le 07 Jan 2004 20:17

Bijour !

Voila, j'ai installé linux mandrake 9.1 il y a peu et ma ccarte réseau (chipset Nforce 2) n'est pas détectée... donc pas d'internet sous linux...

Comment faire pour installer les drivers de chez nvidia ? (ke g d/l biensur ... 8) )

{
G une Asus A7N8X-X...
}

Merciiiii ! :lol:
Asus A7N8X-X Rev 2.0, Barton 2500+ @ 3200+ (167 x 11), 512 Mb DDR @ 400 Mhz, GF4 MX440 64 DDR TVO, Windows XP Pro SP1
Avatar de l'utilisateur
&lz->
Sous Expert(e)
Sous Expert(e)
 
Messages: 84
Inscription: 04 Nov 2003 21:57
Localisation: Wanze, Belgique
 


Message le 08 Jan 2004 18:57

Vwalaaaaaaa je ss po cmt mais bon tt fonctionne mnt !!!

Merci kan meme !
Asus A7N8X-X Rev 2.0, Barton 2500+ @ 3200+ (167 x 11), 512 Mb DDR @ 400 Mhz, GF4 MX440 64 DDR TVO, Windows XP Pro SP1
Avatar de l'utilisateur
&lz->
Sous Expert(e)
Sous Expert(e)
 
Messages: 84
Inscription: 04 Nov 2003 21:57
Localisation: Wanze, Belgique
 

Message le 11 Jan 2004 20:52

Ben voila désolé mais ca recommence !

Mais cette fois c'est avec MDK 9.2 !

G essayé de d/l les pilotes mais sur le site de nvidia ya po pr la 9.2 :x
g essayé avec ceux de la 9.1 mais ca va pas alors si vous saviez ou je pourrais trouver cela pr la 9.2 ce srait cool !!!

G une ASUS A7N8X-X et le chipset c du nFORCE 2

Merci d'avance !
Asus A7N8X-X Rev 2.0, Barton 2500+ @ 3200+ (167 x 11), 512 Mb DDR @ 400 Mhz, GF4 MX440 64 DDR TVO, Windows XP Pro SP1
Avatar de l'utilisateur
&lz->
Sous Expert(e)
Sous Expert(e)
 
Messages: 84
Inscription: 04 Nov 2003 21:57
Localisation: Wanze, Belgique
 

Message le 15 Jan 2004 16:36

Bon ben voila je me suis débrouillé tt seul komme un gd et g recomplilé mon noyeau ainsi ke le rpm de nvidia et tt fonctionne !!! 8)

Merci kan meme... :roll:
Asus A7N8X-X Rev 2.0, Barton 2500+ @ 3200+ (167 x 11), 512 Mb DDR @ 400 Mhz, GF4 MX440 64 DDR TVO, Windows XP Pro SP1
Avatar de l'utilisateur
&lz->
Sous Expert(e)
Sous Expert(e)
 
Messages: 84
Inscription: 04 Nov 2003 21:57
Localisation: Wanze, Belgique
 



Sujets similaires

Message Obs Studio Vidéo Qui lag mais pas dans le jeu
Bonjour donc j'ai un problème avec Obs studio depuis pas mal de temps, quand j'enregistre une vidéo par exemple sur Dirt 4 dans le jeu quand je joue je tourne à plus de 170 fps sans problème. Par contre sur obs studio mon enregistrement à des baisses de fps (https://gyazo.com/09d32488c36a04297c72645 ...
Réponses: 15

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message [Réglé] Cercle bleu transparent avec un N à l’intérieur.
Bonjour,le titre de mon message est pas très parlant, mais il m'est impossible d'obtenir plus d'information sur ce maudit cercle bleu par recherche google.Sur la droite de la capture d'écran ci dessous, vous pouvez apercevoir le fautif.Ce cercle est ni mobile, ni configurable.Il apparaît qu'en jeu ...
Réponses: 10

Message [Réglé] Connexion wifi ne fonctionne pas
Bonjour,voila depuis quelques temps mon pc portable ne se connecte plus au wifi , il se connecte seulement au secteur . j'ai donc regarder la carte réseau et il y a un petit soucis le pilote "microsoft teredo tunneling adapter" ne veux pas ne mettre à jour il échoue à chaque fois :/ , fau ...
Réponses: 9

Message [Réglé] jdownloader ne se lance pas
bonjour, tout est dit dans le titre, après avoir télécharger JDOWNLOADER, je n'arrive pas a lancer le fichier executable, je suis sous w7 , navigateur CHROME, et 7zip pour décompresser, quand je clique dessus ,une fenêtre noire apparaî ...
Réponses: 14

Message [Réglé] Premier boot de la journée impossible
Bonjour,J'ai le message suivant au démarrage de mon PC :Information sur la carte mèreLa taille de la dramest deGeneric storage device 9454Sata port 1 : CT500 BX 100SSD1" " 2 : HL- DT - ST DD-RE BH10LS30" " 3 : WDC WD40EZRX-00SPEBOLes 3 sata port corresponden ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.