Il y a actuellement 31 visiteurs
Samedi 01 Novembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

configuration wifi

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

configuration wifi

Message le 31 Aoû 2009 08:10

Bonjour,

ancienne cliente télé2 basculée chez SFR j'ai une box "speedtouch ST 706 WL Thomson" et je viens d'acquérir un samsung nc 10 (netbook) ; impossible de configurer le wifi et je n'ai donc pas accès à internet ; j'ai bien rentré la clé wep ; changé ma box que la hotline pensait défectueuse mais c'est toujours pareil :o :-?

Si quelqu'un a la solution je serais vraiment très très heureuse... parceque ça fait un mois que je galère !

les connexions réseau disponibles qui s'affichent sont freephonie, freewifi et un troisième encore free quelquechose mais je ne suis pas chez free... :evil:

merci d'avance ; sur le forum j'ai trouvé le tutoriel pour les possesseurs de livebox orange mais pas télé2/SFR
rousse
Visiteur
Visiteur
 
Messages: 2
Inscription: 31 Aoû 2009 08:02
Localisation: VALENCE
 

Message le 31 Aoû 2009 09:04

Bonjour,

Chez nous en Belgique, sur les modems Télé 2 ( qui est identique au votre ) le wifi n'est pas activer par défaut.
Es ce que le témoin WLAN est allumer et si oui, il est de quel couleur?

Amicalement, Chiva
Image
1948 - 2012
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2427
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 

Message le 31 Aoû 2009 09:29

merci Chiva de ton concours, justement le voyant "wlan" est rouge et fixe ; ils m'ont changé la box à cause de çà et la nouvelle est pareille ! Tu as sans doute mis le doigt sur le problème... si tu as la solution... tant mieux pour moi :D je suis toute ouie ! :lol:
rousse
Visiteur
Visiteur
 
Messages: 2
Inscription: 31 Aoû 2009 08:02
Localisation: VALENCE
 

Message le 31 Aoû 2009 09:48

Bonjour,

rousse a écrit:le voyant "wlan" est rouge et fixe


Rouge = wifi activé mais pas sécuriser.
Fixe = aucun traffic sur le wifi .

Va falloir rentrer dans le modem pour sécuriser.

==>> taper dans la barre d'adresse http://speedtouch.lan ou http://192.168.1.1 ou http://192.168.1.254
( télé 2 Belgique = obligatoire par firefox car ie8 pas compatible )
==>> il demande login et mot de passe
login = tele2
mot de passe = tele2
si different en France, faut attendre la confirmation
==>> se rendre sur "Home network" => wireless
==>> en haut de la page sur "configure"
==>> voir si " interface enable" est bien cocher
donner un nom a votre reseaux
==>> dans " security"
"Broadcast Network Name" doit etre cocher
"Allow New Devices" = new stations are allowed ( automatically )
" Encryption" = ou wep ou wpa ( je conseil wpa )
tu copie la cle qu'il te donne
==>> "apply"

La retour sur votre pc, recherche reseaux disponible, connecter, rentrer la cle wpa que vous avez copier.
En theorie c'est parti

Amicalement, Chiva
Image
1948 - 2012
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2427
Inscription: 11 Juin 2007 13:22
Localisation: Au fond de mon calbar
 



Sujets similaires

Message Configuration avec basse de jeux!
Bonjour, étant sur console Sony PS4 je me mes ou pc étant débutant j'aimerais avoir une configuration avec la basse de ce jeux svp :Call Of Duty Advanced WarfareCONFIGURATION MINIMUMOS: Windows 7 64-Bit/Windows 8 64-Bit/Windows 8.1 64-BitProcessor: Intel CoreTM i3-530 @ 2.93 GHz/AMD PhenomTM II X4 8 ...
Réponses: 29

Message [Réglé] - [RAID1] Demande d'aide pour ma configuration
Bonjour à tous !Voilà j'explique le petit soucis que je rencontre depuis hier soir et honnêtement j'ai la tête qui tourne à force...Je tourne avec une carte mère ASUS P8Z68 Deluxe Gen 3 sous Windows 7 64bits, 16Go DDR et un Core i7.Je possède déjà un RAID1 de deux HDD 1TO Samsung SATA 3Gb/s qui fonc ...
Réponses: 6

Message Connecter au wifi mais pas d'acces internet
Bonjour, Voila, je viens de changer de box, lors de la premiere instalation, cela marchais tres bien, mais lors d'un redemarrage cela ne marchait plus j'etais bien connecter au wifi mais quand j'essayais de lancer une page d'internet cela me marquais : Page web Innaccessible / un probleme s'est prod ...
Réponses: 0

Message Aide pour configuration pc gamer!!!! [résolu]
Bonjour à tous je suis nouveaux sur le site et je souhaiterai m'acheter un pc gamer. https://www.materiel.net/pm/panier.htmlJ'ai créé ce panier mais je ne sais pas si il est bien, niveau prix, et surtout performance. J'aimerais bien pouvoir faire tourner battelfield 4, watch dogs ..... en ultra, su ...
Réponses: 17

Message connexion avec Wifi
Comment réinstaller le réseau Wifi pour mon PC Lenovo g505. J'ai changer de système et depuis après je n'arrivais plus à le trouver dans mon pc le réseau wifi
Réponses: 1

Message comment désactiver la wifi sur une freebox v3
v3 ou v4 ma suggestion reste d'actualité....
Réponses: 4

Message Erreur configuration
Bonjour à tous, il y avait longtemps ......Voilà : depuis une semaine j'ai ce message au démarrage de Windows " Impossible de charger la configuration "J'ai passé un coup de CCleaner et AdwCleaner , pareil J'ai fait 2 restaurations de système dont une ancienne : pareil Tout marche pourtant ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.