Il y a actuellement 90 visiteurs
Mercredi 18 Janvier 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Connecter lecteur réseau

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Connecter lecteur réseau

Message le 26 Fév 2006 22:39

Bonsoir à vous tous qui faites du beau travail sur ce forum. Pour aller dans le vif du sujet, j'ai trois PC en réseau local il y a deux tours un sous XP PRO un deuxieme sous WIN2000 PRO et le troisieme est mon portable sous WIN PRO aussi. J'arrive à mapper tous les lecteurs de tous les PC en faisant : "explorateur windows/outils/connecter un lecteur reseau. Mon problem est que quand je veux connecter un reseau à la tour qui est sous XP PRO il veut me connecter par le compte invite par défaut meme quand je met se connecter sous un nom d'utilisateur differand et que je met le pseudo et mot de passe, il ne me connecte pas et revient toujours à l'étape precédante avec le compte invite par défaut. j'ai tout essayé mais rien ne change aidé moi. merci d'avance

je vous joins quelques images : Image

Image
COMPAQ Presario(WIN XP PRO)
Intel Pentium 4A, 2800 MHz
Nom de la carte mère MSI MS-6575E
Chipset de la carte mère SiS651
768Mo (256 PC2700+512 PC3200 DDR SDRAM)
nVIDIA GeForce FX 5100 (64 Mo)
Disque dur ST3120022A (120 Go, 7200 RPM, Ultra-ATA/100)
Avatar de l'utilisateur
Babyface
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 124
Inscription: 26 Avr 2004 16:01
 

Message le 27 Fév 2006 09:22

J'ai pas tout compris, mais déjà n'essayes pas de connecter un lecteur réseau sur le partage par défaut C$.

Créés un partage de ton disque (nommé C_2000 ou C_XP par exemple) avec les droits suffisants, et connecte le lecteur réseau sur ça.
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8804
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 27 Fév 2006 14:21

casa04 a écrit:J'ai pas tout compris, mais déjà n'essayes pas de connecter un lecteur réseau sur le partage par défaut C$.

Créés un partage de ton disque (nommé C_2000 ou C_XP par exemple) avec les droits suffisants, et connecte le lecteur réseau sur ça.


Merci pour ton aide mais normalement les lecteurs sont partagés par défaut par windows en $ pourqu'ils soient cachés du reste du réseau. mon probleme est: quand j'essai de connecter un lecteur reseau sur le partage par défaut ca marche de ma tour vers tous les autres pc, les deux autres pc aussi arrive à connecter un lecteur reseau par partage par defaut entre eux mais aucun autre n'arrive à se connecter à la tour. car la connexion veut à tous prix fait passer par le compte invite sans donner le choix du compte qu'on veut utiliser
COMPAQ Presario(WIN XP PRO)
Intel Pentium 4A, 2800 MHz
Nom de la carte mère MSI MS-6575E
Chipset de la carte mère SiS651
768Mo (256 PC2700+512 PC3200 DDR SDRAM)
nVIDIA GeForce FX 5100 (64 Mo)
Disque dur ST3120022A (120 Go, 7200 RPM, Ultra-ATA/100)
Avatar de l'utilisateur
Babyface
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 124
Inscription: 26 Avr 2004 16:01
 

Message le 28 Fév 2006 18:30

Bonjour,

Et si tu désactivais le compte Invité par hasard ? Cela ne fonctionnerait il pas ?
Je crois que pour y parvenir il faut clique de droit sur le poste de travail. Séléctionner Gérer. Puis choisir Utilisateurs, cliquer de droit sur Invité, et le désactiver quelque part (comme toujours je n'ai pas Windows sous la main ...)
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5992
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 



Sujets similaires

Message Serveur Sunblade sur un réseau local
Bonjour,Je ne suis pas sûr d?être sur la bonne partie du forum.Voilà mes questions :J?ai récupérer un serveur sunblade150 sur lequel je compte installer un système Ubuntu Server que je pense être le mieux. Je dois par la suite installer un NAS sur le réseau de la maison.Pour ce qui est de l?installa ...
Réponses: 2

Message analyse et reparation du lecteur C -mot de passe non reconnu
Bonjour , ce genre de message n'est pas très bon . Crées une clé usb de Crystaldiskinfos Il est ici comme c'est un logiciel portable tu pourras l'utiliser directement depuis la clé , tu lances l'analyse et tu regardes en haut à gauche si c'est marqué CORRECT dans ce cas le disque est bon ou PRUDENC ...
Réponses: 2

Message Impossible de me connecter à mon wifi.
Bonjour, je vais aller droit au but, j'ai un problème depuis quelques jours sur mon téléphone.Pendant un bon bout de temps, tout allait bien avec mon wifi ( freebox ), mais depuis quelques temps ( environs un jours sur deux ) le wifi est inaccessible. Cet à dire que le réseau est affiché, avec " ...
Réponses: 1

Message Problème lecteur de carte Kingston
Bonjour à tous, J'ai un problème avec un lecteur de carte multiple Kingston, le FCR-HS4 http://www.noelshack.com/2016-51-1482365371-gestion-des-disques.jpgJ'ai un problème de reconnaissance du lecteur quand je le branche à mon ordinateur, il y a 3 lecteurs qui s'affiche au lieu d'un seul http://www. ...
Réponses: 2

Message Samsung impossible de me connecter
Bonjour, je viens d'acheter un Samsung J3 6 et impossible de me connecter:L'un des premier écrans de démarrage me demande de me connecter à mon compte google, donc c'est ce que je fais, mais j?obtiens un "veuillez vous connecter avec l'un des compte du propriétaire de cet appareil".Il n'y ...
Réponses: 0

Message problème de réseau wifi
bonjour, je me dirige vers vous car j'ai un problème de connection wifi depuis un moment.Quand j'allume mon pc, la wifi est connectée pendant quelques minutes puis se déconnecte et impossible de me reconnecter.J'ai réinitialisé mon pc aux paramètres d'usine, ça n'a pas fonctionnéj'ai essayé en mode ...
Réponses: 5

Message Problème de carte réseau, je suis DÉSESPÉRÉE
Bonjour à tous et merci de me lire, Depuis un moment mon pc ne se connecte au WiFi qu'au démarrage, 5 minutes après il se deconnecte sans que je fasse quoi que ce soit et impossible de se reconnecter. En mode sans échec ça fonctionne, quand je supprime et reinstalle les cartes réseaux ça fonctionne ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.