Il y a actuellement 46 visiteurs
Mardi 19 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Connexion

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Connexion

Message le 29 Juin 2011 21:37

Bonsoir,

J'ai récemment installé Ubuntu 11.04
J'ai apparemment la connexion wifi, mais lorsque je lance le navigateur, rien!
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 


Re: Connexion

Message le 30 Juin 2011 07:34

Bonjour,

Message laconique.

Quelques précisions seraient cependant bien utiles pour t'aider. Tout d'abord, quel fournisseur et quelle box ? As-tu procédé à l'association entre ton ordinateur et ta box ? La clé WEP/WAP est-elle correcte ? Un autre appareil arrive-t-il à se connecter ?
Qu'as-tu déjà essayé pour résoudre ce problème ? Quels messages d'erreur ?
Ensuite, une description de ton matériel ne serait pas superflue.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10047
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Connexion

Message le 30 Juin 2011 17:55

Bonjour Diogène.
Je suis néophyte dans ce domaine!
J'ai une Livebox 2 qui n'a pas besoin d'association, je l'ai vu sur le site Orange.
La clé Wep et wap sont ok.
Je me connecte en ethernet.
Je n'ai pas de message d'erreur, au contraire, une fenêtre apparait me disant que je suis connecté?
Je possède un ordi portable AcerAspire 7551.
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 

Re: Connexion

Message le 30 Juin 2011 18:41

Salut,

Tu peux ouvrir un terminal, taper la commande ifconfig, et nous copier le résultat dans ton prochain message ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 

Re: Connexion

Message le 30 Juin 2011 21:04

gerard@gerard-Aspire-7551:~$ ifconfig
eth0 Link encap:Ethernet HWaddr 20:6a:8a:21:0d:a1
UP BROADCAST MULTICAST MTU:1500 Metric:1
Packets reçus:0 erreurs:0 :0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 lg file transmission:1000
Octets reçus:0 (0.0 B) Octets transmis:0 (0.0 B)
Interruption:16

eth1 Link encap:Ethernet HWaddr 18:f4:6a:74:9b:ad
inet adr:10.42.43.1 Bcast:10.42.43.255 Masque:255.255.255.0
adr inet6: fe80::1af4:6aff:fe74:9bad/64 Scope:Lien
UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
Packets reçus:0 erreurs:3 :0 overruns:0 frame:30245
TX packets:37 errors:32 dropped:0 overruns:0 carrier:0
collisions:0 lg file transmission:1000
Octets reçus:0 (0.0 B) Octets transmis:11067 (11.0 KB)
Interruption:17

lo Link encap:Boucle locale
inet adr:127.0.0.1 Masque:255.0.0.0
adr inet6: ::1/128 Scope:Hôte
UP LOOPBACK RUNNING MTU:16436 Metric:1
Packets reçus:112 erreurs:0 :0 overruns:0 frame:0
TX packets:112 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 lg file transmission:0
Octets reçus:8080 (8.0 KB) Octets transmis:8080 (8.0 KB)
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 

Re: Connexion

Message le 30 Juin 2011 21:06

Connexion:

Image
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 

Re: Connexion

Message le 01 Juil 2011 21:33

Je pense que totu le monde est parti en vacances...
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 

Re: Connexion

Message le 04 Juil 2011 17:38

C'est bien de poser des questions, mais lorsque l'on donne des réponses,
ce serait bien de répondre à moins que vous n'en n'ayez pas!
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 

Re: Connexion

Message le 04 Juil 2011 17:47

salut
tu n'a pas vrairement tord lorsque tu dit qu'on est en vacances... on a une vie privé en dehors du forum ;)
nous sommes tous benevoles et en aucun cas on est obligé de se connecter au forum. il y a pas des mecs qui sont embauchés pour faire marcher le forum lol

bref
pour ton soussis, si tu est en ethernet, tu est donc branché par cable donc pas besoin du wifi...
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5611
Inscription: 21 Juin 2009 23:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Connexion

Message le 04 Juil 2011 18:25

Si tu as bien regardé mes questions, je ne suis pas en ethernet, mais je cherche à me connecter en wifi!
Avatar de l'utilisateur
lapinash
Visiteur
Visiteur
 
Messages: 9
Inscription: 29 Juin 2011 19:52
 



Sujets similaires

Message Connexion messageries
Bonjour Sur mon Pc je rencontre des difficultés pour me connecter a mes messageries du type Orange et msn et ce matin Skype .Sur les messageries un message d'erreur temps trop long de recherche et sur skype temps d'ouverture très long mais fini par y parvenir !D'ou peuvent provenir ces difficult ...
Réponses: 2

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message [Réglé] Bug connexion
Bonjour tout le monde ! Alors je viens vous donner quelque nouvelle de mon ordi qui avec un pote à moi. Alors pâte thermique changé , nettoyage ventilateur fait ( pas très sale apparement ) , teste vidéo 4k sur internet pour voir si ça rame ( aucun soucis )., pour lui c?est un bon ordi pas de souci ...
Réponses: 46

Message Connexion My Portal Belfius
Bonjour, Je ne sais pas trop où poster cette demande alors je tente ma chance ici.Lorsque mes collègues et moi essayons de nous connecter au site My portal Belfius avec un lecteur de carte Vasco DP870, le message d'erreur suivant apparaît : "Le programme java pour le mode connecté est occupé à ...
Réponses: 1

Message Perte régulière de connexion
Bonjour, Je viens solliciter votre aide car j'ai un problème de connexion qui va me rendre dingue Avant toute autre chose, je précise que j'ai des infos sur le matériel informatique utilisé assez parcellaire. Je loue un bureau pour mon activité pro à une mairie, mairie qui gère l'internet en théor ...
Réponses: 5

Message aucune connexion dispo
bonjour voila le pc du copain de ma fille a un soucis il ne trouve pas de connection dipos quand il est en wifi il affiche acitvé la fonctionnalité sans fil j'ai essayer de regarde mais sans resultat c'est un toshiba satellite pro c70-b-14-j sous W7 merci si vous avez une idée
Réponses: 7

Message Connexion WIFI impossible pour certains réseaux
Bonjour,Venant d'emménager, j'ai un nouveau réseau WIFI. Il m'est impossible de me connecter à ce réseau : lorsque j'écris la clé de sécurité puis tente de me connecter, l'ordinateur m'indique que "la connexion est anormalement longue" puis qu'il est "impossible de se connecter à ce r ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.