Il y a actuellement 86 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Son qui se coupe tout seul. probleme interne

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Son qui se coupe tout seul. probleme interne

Message le 06 Mar 2009 23:09

Bonjour

Je possede un toshiba P300 avec vista Home prémium préinstallé, depuis 2 semaines quand je met de la musique ou un film (tout ce qui emet des sons) ne fonctionne plus, j'ai beau essayer avec tout les lecteurs possible ca ne fonctionne pas, le seul moyen que j'ai pour récuperer le son c'est de restauré le pc a une date antérieur ...

"Le lecteur windows media a rencontrée une erreur ...." et un mesage d'erreur pour chaque lecteur ...

Comment pourrais-je garder le son de maniere définitive ?

Merci d'avance
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 12:48
 


Message le 09 Mar 2009 19:25

up

Svp aidez moi je n'ai toujours pas de réponses :(
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 12:48
 

Message le 09 Mar 2009 20:05

Salut
Essayes de désinstaller/réinstaller le lecteur média players et de lui rajouter son pack de codecs.
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 09 Mar 2009 20:07

Salut,

Déja effectuée, mais le probleme se pose sur tout... Meme les sons que peux emetre le pc
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 12:48
 

Message le 09 Mar 2009 20:39

Okay

1>Les enceintes sont bien raccordé?
2>Pas de controleur audio non reconnu dans le gestionnaire?
3>Une icone avec haut parleur dans la barre des taches?
4>Les sons windows par défaut sont activé dans les parametres son du panneau de configuration?
5>Les parametres des enceintes dans le gestionnaire d'effets sonores sont bien réglé


Sinon quand tu restaures c'est avant quel installation logiciel ou matériel?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 09 Mar 2009 20:45

J'ai des enceintes extérieur et internes aucunes ne fonctionne
il est correctement reconnu
oui il apparait
oui ils sont activé
oui ils sont bien réglé


Mais cela disparait quand je restaure le systeme à une date antérieur avec n'importe quel date.... mais quelques heures après ça coupe sans rien dire...

je n'ai vraiment pas d'idée pourquoi ca coupe ,ma seule solution est le formatage...
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 12:48
 

Message le 09 Mar 2009 22:48

Bonsoir,

Comme je te l'ai déjà fait savoir sur ton autre question (Restaurer sans CD/DVD)
je suis loin d'être un fana du "Format/réinstall" Ceci dit, nous serions à mon avis tous intéressés
par la suite des évènements après la réinstallation de ta machine en mode usine
& ensuite les mises à jours de Windows Vista.

Si jamais cela reprend après cette intervention, il ne restera qu'une soluce: la garantie!!
N'oublie pas que tu l'as payée dans le prix de cette machine. As-tu questionné Toshiba??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.