Il y a actuellement 36 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Son qui se coupe tout seul. probleme interne

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Son qui se coupe tout seul. probleme interne

Message le 06 Mar 2009 22:09

Bonjour

Je possede un toshiba P300 avec vista Home prémium préinstallé, depuis 2 semaines quand je met de la musique ou un film (tout ce qui emet des sons) ne fonctionne plus, j'ai beau essayer avec tout les lecteurs possible ca ne fonctionne pas, le seul moyen que j'ai pour récuperer le son c'est de restauré le pc a une date antérieur ...

"Le lecteur windows media a rencontrée une erreur ...." et un mesage d'erreur pour chaque lecteur ...

Comment pourrais-je garder le son de maniere définitive ?

Merci d'avance
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 11:48
 


Message le 09 Mar 2009 18:25

up

Svp aidez moi je n'ai toujours pas de réponses :(
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 11:48
 

Message le 09 Mar 2009 19:05

Salut
Essayes de désinstaller/réinstaller le lecteur média players et de lui rajouter son pack de codecs.
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 09 Mar 2009 19:07

Salut,

Déja effectuée, mais le probleme se pose sur tout... Meme les sons que peux emetre le pc
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 11:48
 

Message le 09 Mar 2009 19:39

Okay

1>Les enceintes sont bien raccordé?
2>Pas de controleur audio non reconnu dans le gestionnaire?
3>Une icone avec haut parleur dans la barre des taches?
4>Les sons windows par défaut sont activé dans les parametres son du panneau de configuration?
5>Les parametres des enceintes dans le gestionnaire d'effets sonores sont bien réglé


Sinon quand tu restaures c'est avant quel installation logiciel ou matériel?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 09 Mar 2009 19:45

J'ai des enceintes extérieur et internes aucunes ne fonctionne
il est correctement reconnu
oui il apparait
oui ils sont activé
oui ils sont bien réglé


Mais cela disparait quand je restaure le systeme à une date antérieur avec n'importe quel date.... mais quelques heures après ça coupe sans rien dire...

je n'ai vraiment pas d'idée pourquoi ca coupe ,ma seule solution est le formatage...
kik199007
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 21 Déc 2008 11:48
 

Message le 09 Mar 2009 21:48

Bonsoir,

Comme je te l'ai déjà fait savoir sur ton autre question (Restaurer sans CD/DVD)
je suis loin d'être un fana du "Format/réinstall" Ceci dit, nous serions à mon avis tous intéressés
par la suite des évènements après la réinstallation de ta machine en mode usine
& ensuite les mises à jours de Windows Vista.

Si jamais cela reprend après cette intervention, il ne restera qu'une soluce: la garantie!!
N'oublie pas que tu l'as payée dans le prix de cette machine. As-tu questionné Toshiba??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 0

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Achat ou entretien Disque dur interne
Bonjour, je vous écrit. Car cela fait assez longtemps que ce problème dure . J'ai toujours un problème de place sur mon disque dur . Il a 1 To et c'est un Western Digital Blue ou GreenA l'heure ou j'écris ce message il a 72go de libre sur 930 :( Car j'ai désinstaller Ark Du fait du manque de place; ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.