Il y a actuellement 53 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Démarrage à froid capricieux !!!

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Démarrage à froid capricieux !!!

Message le 19 Fév 2010 20:30

Salut les fanas

Il m'arrive un truc pas possible sur ma config: (E4400/GA-P965-DS3/HD4890)
Ma config est overclockée depuis 2 ans à 3.04Ghz (304 Mhz FSB, sous 1.42v) et fonctionne à merveille sous le Bios F12
Depuis peu, chaque démarrage à froid est catastrophique, le Pc ne fait pas de bip, et rien ne se passe. Je reboot plusieures fois, je coupe l'alim, et au bout de 4/5 fois, le pc démarre avec son bip normal.
A ce moment, en allant dans le bios, tout l'overclocking est réinitialisé, bref c'est RAZé...
Je précise qu'une fois ce pb passé, je peux régler l'OC comme avant, rebooter, et tout fonctionne bien...jusqu'au prochain démarrage à froid.

J'ai essayé plusieurs modifs de FSB, tensions, coef memoire, c'est toujours pareil, le démarrage à froid ne se passe bien qu'avec un FSB "normal" (200-205Mhz)

Vous avez une idée d'où ça peut venir ?

Je précise que j'ai changé mon alim récemment, pour une Lian-Li 750w, c'est tout...

Merci par avance

Hervé
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 


Re: Démarrage à froid capricieux !!!

Message le 19 Fév 2010 20:41

Salut.

Le coup classique, c'est d'augmenter la tension du NB d'un petit cran,
si ça n'a pas déjà été tenté bien entendu.

Ça devrait s'appeler MCH Voltage ou quelque chose du genre !! ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Re: Démarrage à froid capricieux !!!

Message le 20 Fév 2010 20:13

Je vais tenter le coup...
Effectivement, j'ai ce paramètre de réglage.
Ca n'explique pas pourquoi tout s'est déglingué du jour au lendemain...

merci
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 

Re: Démarrage à froid capricieux !!!

Message le 20 Fév 2010 22:28

il fait peut etre plus froid maintenant :P

ou c'est le début de la fin ...
Au revoir l'ami.
Image
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Re: Démarrage à froid capricieux !!!

Message le 24 Fév 2010 20:55

Bonjour.

Tu dis avoir changé ton alim récemment mais as-tu verifié les voltages ?
J'ai déjà changé mon alim un mois après son achat...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 



Sujets similaires

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message J'ai formaté mon pc au démarrage et la mémoire a disparu(10g
J'ai eu un pc gamer hier sous freedos, j'ai mis windows 10 et quand j'ai fais l'instalation j'ai formaté le disque dur. En allument le pc, j'ai tout de suite vue que la mémoire est passé de 500g a 10 g (lol). je dois appelé msi ?j'aimerais savoir comment faire (des manipulations) pour retrouver ou c ...
Réponses: 1

Message Démarrage aléatoire HP8710w
Bonjour à tous,J'ai un souci sur un de mes pc portable. Il démarre de manière aléatoire...Il s'agit d'un HP workstation 8710w avec un processeur T7700 et 8Go de ram.Lorsque j'appuis sur l'interrupteur le voyant "vert" s'allume bien sauf que celui de la batterie clignote 7 fois, puis plus r ...
Réponses: 6

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message Démarrage lent de windows 8.1
Bonjour.Mon ordinateur de bureau est de plus en plus lent au démarrage, parfois plus de 30 mm.je possède windows 8.1 2013Système.Processeur: AMD Athlon(tm)ll x2 250 Processor 3.11 GHzMémoire : 4.00 GoSystème : 64 bits, processeurx64il s'agit d'un PC fixe équipé de windows 8 puis 8.1 depuis 2013.Ce p ...
Réponses: 1

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Démarrage "logiciel G"
Bonjour !Depuis quelques temps mon ordi Asus, lorsque je l'éteins pendant un court instant une application l'empêche de se fermer pendant quelques instants «l'application G» (ou logiciel ?) Quelqu'un saurait ce que c'est, et si c'est quelque chose de malveillant et comment le supprimer?(Désolé si je ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.