Il y a actuellement 97 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Diagnostique plantage avec cpu à 100%

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Diagnostique plantage avec cpu à 100%

Message le 29 Avr 2004 14:59

Bonjour,

Je n'arrive pas à diagnostiquer le pb suivant:
Lorsque la cpu est à 100% pendant quelques temps (variable) l'écran se fige puis devient noir.
Les diodes d'accès disque sont tjs activent comme si tout continuait normalement...

Cela se produit principalment lors d'opérations gourmande du type conversion de fichier musicaux d'un format à un autre ou tout simplemnt d'un CD vers mp3 et ce avec tous les logiciels possibles: Itunes, WMP, Winamp , Sonicstage etc...

J'ai dabord pensé à un pb de chauffe processeur mais celui ci semble continuer de tourner.
Il semble bien que ce soit la CG qui plante lors d'une forte utilisation CPU et faible utilisation de la CG????

Mon environnement: Shuttle SB51G /Geforce 4200 Ti/ 1 Gig RAM/ PIV 2,4ghz/XP home à jour et driver à jour.

Aucun tuning n'a été effectué sur ce PC.

Merci par avance pour votre aide au diagnostique.
Yomgui75
Visiteur
Visiteur
 
Messages: 1
Inscription: 29 Avr 2004 14:30
 


Message le 29 Avr 2004 16:15

Il se peut que se soit la faute au processeur (et non pas la carte graphique), car si le processeur chauffe de trop, la carte mère le disjoncte systématiquement afin d'éviter tout dommage, et si le CPU disjoncte, le pc continu de tourner, mais plus rien est affiché.
Utilise un programme tel que Aida32 ou va voir dans le Bios la température de ton CPU après plantage, que l'on voit si c'est vraiment du à la chaleur. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 



Sujets similaires

Message diagnostique de matériel informatique
Bonsoir ,Pour bien vous clarifier ma situation.Je viens d?être accepter pour une durée de 5 mois dans une entreprise comme administrateur réseau / système. Ils m'ont demander de faire un diagnostique de matériel informatique ainsi de toute la salle technique , vu que c'est ma première expérience com ...
Réponses: 1

Message Plantage de PC
Il y a quelque jour, mon client League of Legend a commencer à buger, donc je l'ai désinstaller pour le réinstaller par la suite, cependant, lors de la réinstallation, mon PC crash tout le temps à 45% soit quand il reste 2500Mo, à chaque fois.Ce qu'il se passe c'est que mon clavier ne répond plus, l ...
Réponses: 2

Message plantage - windows explorer a cesser de fonctionner
Bonjour,Sous Windows 7, plantage avec ce message "Windows explorer a cessé de fonctionner".Je pense qu'il s'agit d'un virus.Ci joint fichier log de HijackThisMerci pour votre aidesalutationsLogfile of Trend Micro HijackThis v2.0.4...
Réponses: 9

Message Plantage Steam après login, sans message d'erreur
Bonjour, j'ai un gros problème avec Steam depuis une semaine, voilà la petite histoire:Du jour au lendemain un jeu (Stronghold classic HD) plantait au lancement. Au bout de 3 secondes dans la fenêtre se produisait un retour au bureau. Le jeu était toujours dans la barre des taches. Lorsque je cliqua ...
Réponses: 0

Message [Résolu] plantage incessant de l'explorateur
Bonjour, sur un pc portable sous Windows 7 , depuis hier l'explorateur ne cesse de planter. Impossible faire aucun déplacement sans le message d'erreur "l"explorateur a cessé de fonctionné...", Le moindre mouvement , copier /coller, envoyer vers, glissement,etc. donne droit a cette ...
Réponses: 39

Message Mon ordi ne s'allume plus, un diagnostique ?
Bonjour,Je me retourouve dans l'embarras. En voulant couper les appareils en veille chez moi, j'ai débranché la prise multiple de mon ordi qui me semblait pourtant être éteint. Le lendemain en essayant de le rallumer, les ventilateurs s'allument 1/4 de seconde et tout se coupent. Croyant que ça vena ...
Réponses: 1

Message instal programme impossible apres plantage d une 1ere instal
Bonjour, j ai voulu installer un programme (wysiwyg r34) mais une mise a jour systeme a fait redemarrer le pc pendant l instal. depuis impossible de l installer a nouveau, il me dit qu il detecte deja une version du logiciel et qu il faux que je la desinstalle. j ai essayer de nettoyer avec ccleaner ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.