Il y a actuellement 65 visiteurs
Mardi 25 Juillet 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon écran ne s'allume plus

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Mon écran ne s'allume plus

Message le 22 Déc 2007 20:45

Bonjour tous le monde.

Bon, je viens de m'acheter un nouveau PC ..

Voici la configuration -> Carte mère Asus en AM2 et SLI
Amd 64 Dual cord 6400+
Deux carte graphique MSI Nvidia 8600GT 512ddr
4Go de DDR2
Windows VISTA

Mon problème le voici, après avoir monté tous mes composants, j'allume, je fais l'installation de Windows Vista, tous fonctionne bien.
Je mes donc le CD de la carte mère et l'exécution du CD ce lance... Mais, j'obtiens un écran noir et mon écran ces mi en veille...
Alors du coup, j'ai étain le PC et même quand je redémarre, le pc s'allume mais l'écran reste insensible.... Il reste en veille.

J'ai testé ma bécane avec une seul carte graphique, j'ai testé mes barrettes de ram, donc maintenant, je ne sais plus quoi faire, je ne sais pas du tous d'où sa viens.

Si quelqu'un a une idée....

Encor merci ;)
Avatar de l'utilisateur
rayounez
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 256
Inscription: 13 Sep 2005 20:43
 

Message le 22 Déc 2007 21:47

Tu as testé avec une seule carte, sur chacun des slots ? (soit 4 combinaisons différentes)

As-tu essayé de toucher aux connecteurs ? (sur l'écran ou la CG, voir s'ils sont bien enfoncés, etc.)
Peux-tu tester ton écran sur un autre PC ?

Deux carte graphique MSI Nvidia 8600GT 512ddr

Je ne pense pas que 2 8600GT soient plus puissantes qu'une seule 8800GT, tu aurais pu faire quelques euros d'économie pour une puissance équivalente je pense.
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 



Sujets similaires

Message Résolution 1080 sur écran "4k" et jeux
Bonjour,J'ai un Acer bx340ck en résolution "4k" (3440 par 1440), 16/9, 32". Sur certains jeux, c'est intéressant mais sur d'autres je souhaite rester en 1080. Le problème est que tout semble déformé, l'image n'est pas propre, sans doute aussi le format 16:9. Existe-il un logiciel ou u ...
Réponses: 9

Message ecran noir au demarrage
bonjour à tous, je me présente Terry, voilà j'ai un ASUS X53SD et depuis hier mon pc affiche un écran noir au démarrage.l'ordi s'allume, le cd marche; le ventilo tourne cependant je n'ai rien à l'écran. j'ai changé la pile du bios, j'ai fait l'astuce de laisser mon doigt appuyer sur power 1 mn avec ...
Réponses: 7

Message écran bleu windows 7
Bonjour à tous...HELP !Depuis ce matin, mon PC qui marchait bien me fait un BSOD au démarrage de windows 7, un peu après l'apparition du bureau, et toujours au même moment.J'ai tenté des trucs en vain :- un memtest (RAS)- un chkdsk (RAS)- un démarrage avec une seule barette de RAM, puis l'autre.- dé ...
Réponses: 15

Message brancher 2 écran sur mon pc bureau conseil
bonjour, j'aimerai brancher un 2 ème écran mais avant tout j'aimerai votre avis et vos conseils.j'ai déja un écran Asus VS228NE Ecran PC LED 21,5" (54,6 cm) 1920 x 1080 5 ms VGA/DVI depuis 3 ans et j'aimerai savoir s'il est possible d'en brancher un 2 ème identique sur mon pc et si oui avec que ...
Réponses: 26

Message ASUS EeeTop ET2010AG ne s'allume plus
Bonjour à tous,Alors comme le titre de mon topic le laisse présager je rencontre des problèmes avec un "All in One" pc appartenant à mes parents.Le pc est un ASUS EeeTop ET2010AGDescription ici : https://www.asus.com/All-in-One-PCs/EeeTop_PC_ET2010AG/overview/Le problème est le suivant, lo ...
Réponses: 8

Message Ecran bleu sur Windows 7
Bonjour,Cela fait un petit moment que je me prend des écrans bleu, cela peut venir en peu de temps comme me laisser tranquille pendant plusieurs jours, j'ai donc pris des photos de ces écrans bleu pour savoir si vous pouviez identifier la source de mon problème. Merci par avance à la communauté !Ecr ...
Réponses: 13

Message Temps très long de l'écran Bios (~3-4mn)
Bonjour, Je viens à vous pour essayer de trouver une solution à mon problème qui n'est pas insurmontable, mais trèèèèèèssss lourd, en effet lorsque j'allume mon pc, j'ai l'écran du bios qui reste la entre 3 et 5 mn parfois, une fois ce temps passé, j'ai le démarrage de window tout à faire normale ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.