Il y a actuellement 115 visiteurs
Lundi 22 Décembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon écran ne s'allume plus

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Mon écran ne s'allume plus

Message le 22 Déc 2007 20:45

Bonjour tous le monde.

Bon, je viens de m'acheter un nouveau PC ..

Voici la configuration -> Carte mère Asus en AM2 et SLI
Amd 64 Dual cord 6400+
Deux carte graphique MSI Nvidia 8600GT 512ddr
4Go de DDR2
Windows VISTA

Mon problème le voici, après avoir monté tous mes composants, j'allume, je fais l'installation de Windows Vista, tous fonctionne bien.
Je mes donc le CD de la carte mère et l'exécution du CD ce lance... Mais, j'obtiens un écran noir et mon écran ces mi en veille...
Alors du coup, j'ai étain le PC et même quand je redémarre, le pc s'allume mais l'écran reste insensible.... Il reste en veille.

J'ai testé ma bécane avec une seul carte graphique, j'ai testé mes barrettes de ram, donc maintenant, je ne sais plus quoi faire, je ne sais pas du tous d'où sa viens.

Si quelqu'un a une idée....

Encor merci ;)
Avatar de l'utilisateur
rayounez
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 231
Inscription: 13 Sep 2005 20:43
 

Message le 22 Déc 2007 21:47

Tu as testé avec une seule carte, sur chacun des slots ? (soit 4 combinaisons différentes)

As-tu essayé de toucher aux connecteurs ? (sur l'écran ou la CG, voir s'ils sont bien enfoncés, etc.)
Peux-tu tester ton écran sur un autre PC ?

Deux carte graphique MSI Nvidia 8600GT 512ddr

Je ne pense pas que 2 8600GT soient plus puissantes qu'une seule 8800GT, tu aurais pu faire quelques euros d'économie pour une puissance équivalente je pense.
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 



Sujets similaires

Message PC qui boot mais aucun signal sur l'écran (PC neuf)
Bonsoir, J'ai monté mon PC hier mais j'ai un problème avec ce dernier. Celui-ci boot mais j'ai aucun signal à l'écran, j'ai essayé avec deux écrans différents et avec différents câbles de connexion mais le problème persiste. Je tiens à signaler que tous les composants sont neufs. J'ai également vé ...
Réponses: 2

Message Ecran bleu Windows 7
Ah d'accord merci je ferais ça avec un tournevis en croix et comment pourrais je savoir en ouvrant les tapres s'il y'a quelque chose d'anormale ? Merci d'avance.
Réponses: 24

Message Nouveau PC : Démarre, mais pas d'affichage écran.
Bonjour,Voici mon problème...J'ai assemblé un nouveau PC bureautique ou je souhaite me brancher en VGA sur la carte-mère même.Mais voilà, au lancement le PC démarre : LED, ventilo boitier et CPU -> OK, mais pas d'affichage à l'écran (si ce n'est le message "Pas de signal").J'ai testé da ...
Réponses: 4

Message Écran bloqué sur le bios
Bonjour à tous,de temps en temps (et de plus en plus) mon ordi m'affiche un écran bleu au bout de quelques minutes de marche, puis lorsque je le rallume il reste bloqué sur l'écran du bios puis au bout d'un moment il se débloque. Quelqu'un aurait une solution à mon problème?
Réponses: 25

Message Ecran Blanc permanent - Portable ASUS - Windows 7
Bonjour à tous,Sujet pas très original mais néanmoins prise de tête.Depuis quelques jours, au démarrage de mon Windows, un écran blanc apparaît à la place de mon bureau. Au départ, il s'agissait d'un écran noir mais à l'heure actuelle, c'est du uniquement un écran blanc.L'explorer Windows est dispon ...
Réponses: 1

Message w8 ecran bleu
bonjourecran bleu toute les demi heuremessage critical structure coruptionComment me sortir de là svpleaurel
Réponses: 0

Message Ordinateur assemblé: s'allume, puis s'éteint
Salut tout le monde !Aujourd'hui j'ai un problème avec mon ordinateur assemblé, je l'ai monté, tous les composants sont compatibles, mais voilà: j'appuie sur le bouton Power et là des leds s'allument (leds du boitier pour faire jolie), j'entends que ça tourne 5sec (les ventilos tournent), ça s'étein ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.