Il y a actuellement 133 visiteurs
Vendredi 27 Mars 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Erreur 138 sur un seul site

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Erreur 138 sur un seul site

Message le 10 Sep 2011 11:28

Bonjour,

J'ai un problème avec Google Chrome et l'erreur 138.

Je naviguais sur un site web ("fascicule.fr"), lorsque j'ai eu une alerte de McAfee bloquant google chrome. Cela m'était déjà arrivé une fois. J'ai donc réactivé google chrome sur McAfee.
Jusque là tout va bien...
Sauf que depuis, j'ai accès à tout internet, sauf le site en question ! Il est écrit "erreur 138 etc". J'ai déjà essayer de désactiver-réactiver google chrome sur le pare feu, de le supprimer, rien n'y fait. A chaque fois, toutes les pages sont accessibles sauf ce site web (quelque soit la page). Par contre, lorsque je désactive le pare feu, je peux y acceder !!

Donc j'en conclus que Mcafee bloque google chrome uniquement pour ce site en question, sur lequel je navigais lorsqu'il y a eu l'erreur.
(Pour info, je n'ai bloqué aucun accès de site avec google chrome)

Avez vous une suggestion ?? J'utilise ce site assez souvent, et je ne me vois pas désactiver le pare-feu tout le temps...

Merci beaucoup de votre aide
rumblechveu
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Sep 2011 11:19
 

Re: Erreur 138 sur un seul site

Message le 10 Sep 2011 14:34

Bonjour & bienvenue,

Il semble que l'erreur 138 soit redondante avec MacAfee. Apparament, le sujet est traité
sur plusieurs vidéos situées <<ICI>>.
je ne saurais plus t'aider n'utilisant ni MacAfee ni même Chrome...

A tester... Au calme bien sur.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Erreur 138 sur un seul site

Message le 11 Sep 2011 13:25

J'ai déjà vu ces vidéos. Malheureusement, cela ne correspond pas à mon probleme. J'ai accès à internet, seul un site est bloqué...
rumblechveu
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Sep 2011 11:19
 

Re: Erreur 138 sur un seul site

Message le 11 Sep 2011 13:42

Dernière suggestion:

Y accèdes-tu avec un autre navigateur (IE ou FF) ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message Message d'erreur qui apparaît à l'ouverture du PC Window XP
Bonjour.Chaque fois que j'ouvre mon PC il y a un message qui apparaît : "SEPC Suite.exe.Point d'entrée introuvable".Je voudrais savoir comment le supprimer.Il est aussi très long à démarrer, je ne peux m'en servir qu'au bout de 20 mn environ. Comment réduire ce temps d'attente ?Merci de vo ...
Réponses: 17

Message mon pc redemarre tout seul
Bonjour,Voila, je dois remettre sur pieds un ordinateur plutôt vieux , c'est un hp paillon (fixe) avec: processeur: AMD sempron 3000+ 256mo de ram80 go de disque dur (vide quasiment jhésite le formatage)et si besoin je chercherai les autre composantsbref, le problème est que lorsque je démarre l'ord ...
Réponses: 2

Message Erreur SQL ! select pwd from
Bonjour, j'ai crée un espace membre sur mon site à partir de cette page "http://www.phpdebutant.org/article47.php". Quand je veux m'identifier le message "Erreur SQL !select pwd from xetran_security where login='admin'Can't connect to local MySQL server through socket '/tmp/mysqld.soc ...
Réponses: 3

Message Mon site ne s'ouvre pas en HTTPS
Bonjour.J'ai acheté un nom de domaine il y a quelques mois maintenant. Et du jour au lendemain, mon site ne renvoie à rien en HTTPS : https://www.maureenpoignonec.com/ alors que ça fonctionne dès que je retire l'HTTPS (http://maureenpoignonec.com... Est-ce que vous savez d'où ce problème peut venir ...
Réponses: 1

Message ordinateur portable qui s'éteint et se rallume tout seul
Bonjour à tous. Depuis quelques jours j'ai un problème assez frustrant avec mon ordinateur. Il s'éteint et se rallume tout seul. Avant qu'il ne s'éteigne il me prévient (pas mal élevé le pc portable quand même LoL). En gros ça dit : votre ordinateur a rencontré un problème et doit redémarrer.Je suis ...
Réponses: 8

Message ''recuperation erreur windows '' en boucle. rien !ne démarre
C'est un peu juste. Plusieurs facteurs entrent en compte.
Réponses: 12

Message [BON PLAN] 10% sur tout le site constructeur Arctic
Salut, j'ai reçu ça ce matin dans une newsletter...A l'occasion du salon CeBit sur les nouvelles technologies, le constructeur Arctic offre 10% sur TOUT son site !Aussi bien le matos de refroidissement que le matériel audio.J'aurais bien aimé avoir ça quand j'ai acheté le support VESA z2pro à 100 bo ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.