Il y a actuellement 130 visiteurs
Dimanche 18 Août 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Etrange probleme

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Etrange probleme

Message le 13 Mar 2013 12:04

Bonjour voila mon probleme

j'ai un pc portable

Code: Tout sélectionner
Marque
ASUS
Modèle
G53SX-SX116V
SYSTÈME D'EXPLOITATION
Système d'exploitation
Microsoft Windows 7 Édition Familiale Premium 64 bits
Famille OS
Microsoft Windows 7
Langue de l'OS
Français
Système d'exploitation fourni
Oui
PROCESSEUR ET CHIPSET
Processeur
Intel Core i5
Type de processeur
Intel Core i5-2430M (2.4 GHz / 3 GHz Turbo - cache 3 Mo)
Fréquence CPU
2,4 GHz
Nom courant du chipset
Mobile Intel HM65 Express
MÉMOIRE
Taille de la mémoire
6 Go
Type de mémoire
DDR3
Fréquence(s) Mémoire
PC3-10600 - DDR3 1333 MHz
Nombre de barrettes
2
Taille de mémoire Max
8 Go
AFFICHAGE
Type d'écran
LED
Taille de l'écran
15,6 pouces
Résolution Max
1366 x 768 pixels
Format de l'écran
16/9
Ecran large
Oui
Dalle brillante
Oui
Chipset graphique
NVIDIA GeForce GTX 560M
Taille mémoire vidéo
2 Go
STOCKAGE
Disque dur
750 Go
Capacité
750 Go
Capacité
750 Go
Type de Disque
HDD (Hard Disk Drive)
Vitesse de rotation
7200 RPM
Interface du disque dur
Serial ATA
Type de Lecteur / Graveur
Graveur DVD Super Multi double couche
Lecteur Optique
Graveur CD, Graveur DVD, Lecteur CD, Lecteur DVD
Graveur DVD
Oui
Lecteur de cartes
Memory Stick, Memory Stick PRO, Multimedia Card, SD (Secure Digital)
Lecteur de disquettes
Non
COMMUNICATION
Norme(s) réseau sans-fil
Wi-Fi B (IEEE 802.11b), Wi-Fi G (IEEE 802.11g), Wi-Fi N 150 Mbps (IEEE 802.11n)
Norme(s) réseau
10/100/1000 Mbps
Contrôleur réseau intégré
Oui
Technologie Bluetooth
Bluetooth 2.1
Modem Intégré
Non
Sans-fil
Oui
MULTIMÉDIA
Webcam
Oui
Microphone intégré
Oui
Type de H.P
Intégrés
Type de Tuner
Aucun
Tuner FM
Non
EQUIPEMENT
Type d'activités
Jeux, Multimédia
Norme du clavier
AZERTY
Localisation
Français
Pavé numérique
Oui
Touches Multimédia
Non
Lecteur biométrique
Non
Télécommande
Non
Accessoires Supplémentaires
Casque-micro, Sac à dos Gamer, Souris optique
Logiciels fournis
Microsoft Office 2010 Starter
CONNECTIQUE
Connecteur(s) disponible(s)
1 x Casque (Jack 3.5mm Femelle), 1 x Micro (Jack 3.5mm Femelle), 1 x RJ45, 3 x USB 2.0, 1 x USB 3.0, 1 x HDMI Femelle, 1 x VGA (D-sub 15 Femelle)
Port(s) d'extension(s)
Aucun
CARACTÉRISTIQUES PHYSIQUES
Couleur
Noir
Profondeur
297 mm
Largeur
391 mm
Epaisseur Avant
20 mm
Epaisseur Arrière
50 mm
Poids
3,93 kg
Gamme
G53SX
ALIMENTATION
Nombre de cellules
8
Capacité de la batterie
5200 mAh


l'écran s'allume pas au démarrage il reste etein
alors je les branché en HDMI sur une ecran de télé
j'ai le son l'image , bref tout fontionne

alors si la carte graphique etait morte normalement j'aurai que dalle a lécran de la télé sauf que je vous écrit en se moment hé : /

j'arrive pas a lancé des jeux comme guild wars (qui avant tournée comme dans du beurre en ultra)

et la j'ai vu sa "Video RAM 256 MB" c'est normale ?

d’après vous c'est quoi le Hic

merci

ps: de toute façon il va partir en garantie mais je veux savoir a quoi j'ai a faire
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 


Re: Etrange probleme

Message le 13 Mar 2013 12:17

Bonjour,

L'écran ne s'allume pas du tout ? Même pas un indice d'un rétroéclairage (discernable par exemple dans l'obscurité) ?
Ça peut être la dalle qui est morte ou son alimentation (câble coupé, par exemple).
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10576
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Etrange probleme

Message le 13 Mar 2013 12:21

non je t'assure l'ecran reste, etein c'est une dalle brillante alors ... je le verrai

apres j'ai du tordre le cable de la batterie (un peu hein ...) parce que ya du jeu et sinon la batterie (pas celle dans le pc) s"allume pas

c'est peut etre sa ?

la dalle je sais pas, peut etre hein , mais quand je voie 2go de Vram et la 256MB HEU ..... j'ai envi de dire
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 13 Mar 2013 14:58

Je n'ai pas de Windows installé en dur sous la main pour vérifier, mais il se peut que les 256 Mo de mémoire soient ceux que le système affecte d'office à la vidéo et que tes 2Go de RAM soient comptabilisés ailleurs.
Tu peux vérifier avec un logiciel comme speccy (version free).
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10576
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Etrange probleme

Message le 13 Mar 2013 17:47

si tu as une carte nvidia regarde dans le gestionnaire Nvidia qui gère les écran peut être qeu tu as désactivé l'écran du pc
* Je connais rien en informatique, à vos risques et périls*
Avatar de l'utilisateur
themaster
Expert(e)
Expert(e)
 
Messages: 606
Inscription: 22 Aoû 2006 16:37
 

Re: Etrange probleme

Message le 14 Mar 2013 13:20

themaster a écrit:si tu as une carte nvidia regarde dans le gestionnaire Nvidia qui gère les écran peut être que tu as désactivé l'écran du pc


allume ta télé sur la source Hdmi de ton Pc tu devrai voir ton bureau sur l'écran TV et ensuite paramétre nvidia il faut que tu mette ton écran pc en écran principal...

j'ai eu même souci il y'a 1 semaine après avoir changer ma CG
missjenny68
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 27 Fév 2013 19:30
 

Re: Etrange probleme

Message le 16 Mar 2013 22:57

Re, désolé pour le retard j'ai regarde dans la panneau de config j'ai rien trouver sur Nvidia, normale ?

j'ai fait un gros scan de mon matos que vous puisiez mieux m'aider :)

Code: Tout sélectionner
Système d'exploitation

Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1
Build: 7601
Version: 6.1

===========================================================

Processeur

Intel Core i5 2430M Cadencé à 2.40 GHz
Fréquence mesurée (core0): 997.83 MHz
Nombre de coeurs: 2 physique(s), 4 logique(s)
Socket: Socket 988B rPGA
Finesse de gravure: 32 nm
Cache du processeur: L1 data: 2x 32 Ko, L1 code: 2x 32 Ko, L2: 2x 32 Ko, L3: 2x 32 Ko
Vitesse du bus: 99.78 MHz
Coefficient multiplicateur (core 0): 10
Température CPU (core 0): 45 °C

===========================================================

Carte mère

ASUSTeK Computer Inc. G53SX 1.0
Fabricant (système): ASUSTeK Computer Inc.
Modele (système): G53SX
Version (système): 1.0
Fabricant du bios: American Megatrends Inc.
Version du bios: G53SX.205
Date: 15/08/2011
Taille: 2.50 Mo

===========================================================

Mémoire

6 Go de mémoire totale de type DDR3 à 665.25 MHz
Barrette Samsung de 4 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700
Type de mémoire: DDR3
Barrette Samsung de 2 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700
Type de mémoire: DDR3

===========================================================

Carte Graphique

Carte graphique VGA standard
Version DirectX installée: 11.0

===========================================================

Disque dur

Disque dur ST9750420AS de 698.64 Go SATA II
Version du SATA: SATA Rev 2.6
Mode UDMA actif: UDMA5
Mode UDMA maximum: UDMA6
Mode MultiWord DMA maximum: MultiWord DMA mode 2
Version ATAPI: ATA8-ACS
Nombre de secteurs logiques: 8
Température HDD: 39 °C
Nombre de démarrages: 332

===========================================================

Lecteurs optiques

Slimtype DVD A DS8A5SH
Version du firmware: XAA2
Capacité de la mémoire tampon: 1.38 Mo

===========================================================

Cartes multimedia

Intel Corporation 6 Series/C200 Series Chipset Family High Definition Audio Controller
NVIDIA Corporation GF116 High Definition Audio Controller

===========================================================

Ecran(s)

Moniteur non Plug-and-Play générique

===========================================================


Voila j'ai aussi chercher un peu partout sur mon pc les truc étrange (ou en rapport) avec mon problème

Image
Image

Luxor 3 config >>>>> Configuration requise :
OS : Windows XP/Vista/7/8
CPU : 600 Mhz
RAM : 128 MB
DirectX : 6.0
Espace libre disque dur : 58 MB


Image

... :o

Fable 1 >>>>> Configuration requise :
processeur de 1,4 gigahertz (GHz) ou version ultérieure.
Microsoft DirectX 9.0 ou une version ultérieure de Microsoft DirectX. Microsoft DirectX 9 .0c est installé par Fable : The Lost Chapters.
256 mégaoctets (Mo) de RAM système.
3 gigaoctets (Go) d'espace disque disponible.
32 x ou lecteur de CD-ROM plus rapide.
Carte vidéo 64 Mo prenant en charge shader.


Image

pour rapelle

Carte Graphique

Carte graphique VGA standard
Version DirectX installée: 11.0


donc voila, a moin que j'ai loupée un truc normalement j'ai un soucie avec la Vram
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 16 Mar 2013 23:34

Ps: J'oublié quand je bouge pas la sourie (constamment, en rond) l'image et ralentie (saccade, ram) en la bougeant l'image (jeux et vidéo) devient fluide

J'ai aussi passer un coup d'oeil au DXDIAG (64bit) sa donne sa ...


Le rapport (en anglais)
=====================================
http://cjoint.com/13ma/CCqxaOI08ux.htm
=====================================


En image ...


Image
Image
Image
Image
Image

Voila, dans le doute
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 17 Mar 2013 02:25

Bonsoir ou Bonjour,
C'est comme tu veux , moi j'ai l'impression que ta CG GTX 560 n'est pas dans ton decriptif , quand tu te mets sur ta télé peut être que la puce incorporèe a ton CPU suffit largement mais pour un jeu ce n'est pas la peine .
Par contre tes descriptifs si tu les mettais via > Cijoint < ça nous économiserai de la place .
Merci d'y penser .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 13606
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Etrange probleme

Message le 17 Mar 2013 02:47

Re j'ai fait un scan de la CG grâce a un logiciel (GPU-Z)

Voila les infos en image ...

Image
Image
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 17 Mar 2013 11:33

Salut et bienvenue Gugustave ! :)

Routman a écrit:Par contre tes descriptifs si tu les mettais via > Cijoint < ça nous économiserai de la place .

Oui, ou alors les copier entre balises [code], comme je viens de le faire, genre :

Image

sinon quand tu écris ton message :

Image

Et pour les grandes images, merci d'utiliser des vignettes à cliquer.

++ ;)


PS: quand tu mets un lien, genre ci-joint ou autre, faut pas le mettre en gras ou en souligné, ça le désactive.

Tu l'avais fait la première fois, j'ai modifié en supprimant les codes pour que le lien fonctionne de nouveau.
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26629
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Re: Etrange probleme

Message le 17 Mar 2013 18:49

D'accord ...


Up
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 17 Mar 2013 19:04

Bonjour,

Les captures d'écran semblent indiquer que les pilotes de ta carte graphique ne sont pas installés.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10576
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Etrange probleme

Message le 17 Mar 2013 19:38

donc la carte graphique et la ? elle est bien branché et reconnue, pourtant quand j'essai de mettre mon pilote graphique a jour il me dit que c'est déjà a la dernière version ... :o

Image
gusgustave
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Mar 2013 11:56
 

Re: Etrange probleme

Message le 17 Mar 2013 19:51

Bonjour,
Ce que tu nous montre n'est que la CG de base inclus dans tous les ordinateurs et non la Nvidia que tu es censé avoir §
As tu l'interface de Nvidia dans tes programmes ?
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 13606
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Suivante


Sujets similaires

Message [Réglé]problème de boot pour installation de windows 10
Bonjour sur un pc portable Asus X751L, je suis en train de changer le disque dur (hs) pour un SSD, mais impossible de booter sur une clef ou un CD pour faire l'installation. Dans le Bios j'ai ça, pas de réglage possible... Une idée pour me sortir de ce mauvais pas svp ? Merci.
Réponses: 8

Message Nouveau pc problème de démarrage
Bonjour je me suis inscrit pour vous poser cette question, merci d'avance pour votre aide !Alors voilà après montage de mon PC tout ce passe bien sans aucun soucis sauf qu'après avoir déplacer l'ordinateur sur une nouvelle prise (ce n'était pas la première fois mais la 3eme fois) l'ordi à commencer ...
Réponses: 9

Message Sujet : Problème couleurs écran quand duplication ordinatue
Bonjour,Lorsque je duplique l'écran de mon ordi sur ma télé avec câble hdmi, depui hier, les couleurs sont toutes fades. J'ai essayé de change de câble mais ce n'est pas ça le problème.. Cela fonctionne parfaitement avec un autre ordi. Qui peut m'aider ?
Réponses: 1

Message Problème au démarrage
Bonjour, hier, je jouait et j'ai entendu un éclair donc j'ai éteint mon pc pour éviter tout problème j'ai également débranché l'alimentation. 3 heures plus tard l'orage passe et je vais pour redémarrer mon pc et je voit aucune icônes sur le bureau sauf sur la barre des taches, il manque également la ...
Réponses: 4

Message Problème partition sur Fujitsu Esprimo P2560
Bonjour,On m'a donné un ordinateur à dépanner (FUJITSU ESPRIMO P2560 sous Windows 7 Pro).Au démarrage j'ai un problème d'erreur sur le disque 2, qui est en fait une partition nommée "D"Il semble que cette partition d'une taille de 300 Mo soit défectueuse.Si je fait un clic droit et que je ...
Réponses: 20

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 41

Message [Réglé] Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.