Il y a actuellement 46 visiteurs
Mardi 17 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Extinction du pc pendant les jeux, CPU DIODE a 0°, désespoir

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Extinction du pc pendant les jeux, CPU DIODE a 0°, désespoir

Message le 18 Mar 2004 19:49

Bonjour,

Je vous pose mon problème car la je désespère.

J'ai une asus a7vn8x deluxe rev 2.0 avec le dernier bios C18D1007.BIN.
Depuis quelques jours dès que je fais un CS ou un gros derar ou un autre jeux je peux jouer quelques temps et mon pc s'éteint tout seul. Je rallume une fois, il s'éteint aussi sec sans rien a l'écran. J'attend 5 secondes et la il repart avec le bios qui me marque un message comme quoi la t° n'était pas corrrect je rentre dans le bios T° cpu a 75°c. Je save et il me rerégle mon proco a sa bonne vitesse XP2500+. Le pc boote.
Sous windows je regarde mbm5 :

Case 25°c | Cpu diode 0°c | Cpu Socket 44°c

Je relance cs je joue 5 minutes et pouf pc éteint.

Je désespère et me pose les questions suivantes, dois je ramener mon pc au magazin? comment ca se fait que Cpu diode a 0°c?

Quelqu'un a déja rencontrer ce problème? Je constate que ces problèmes arrivent en même temps que le début des chaleurs, je pense que ca tourne autours de ca pourtant mbm5 montre t°cpu normal.

Merci de vos conseils et de vos aides
batigoooal
Visiteur
Visiteur
 
Messages: 4
Inscription: 18 Mar 2004 19:41
 


Message le 18 Mar 2004 19:54

je pense que la sonde est out vu qu'elle n'indique pas de temperature...
sinon essaie plusieurs softwares pour verifié ta temperature du proc.
lance le cs, joue 2 minutes (avant qu'il ne plante, quitte le jeu et regarde coté temperature pour voir ce que sa donne)
as tu O/C ton PC?
ASROCK K7VT6
AMD ATHLON XP 2200+ @2.170 mhz
512 DDR PC 3200 *NO NAME*
FX 5700 ultra PNY
paperboy
Expert(e)
Expert(e)
 
Messages: 800
Inscription: 09 Nov 2003 15:29
 

Message le 18 Mar 2004 19:59

J'ai verifier avec asus probe v2.19

CPU t° = 45C
Mb t° = 25

CPU fan 2445
Power fan 3500
Chassis Fan 3000

Donc les meme t° que mbm5 :( si je joue un peu a cs et que ej reviens t° monte a 47°, par contre si je reboot dans bios t° a 75°. Démarrage quand meme sous XP t° mbm5 = asus probe = 45° je désespère:(((((((((((((((

Pas de O/V je voulais le faire mais vu que je peux plus jouer ca attendra :(
batigoooal
Visiteur
Visiteur
 
Messages: 4
Inscription: 18 Mar 2004 19:41
 

Message le 18 Mar 2004 21:09

Le bios t'affiche 75° pour le CPU??? :o :o :o
Cherche pas, si ça plante, c'est à cause du mauvais refroidissement de ton proco.
Pour la température sous windows, ne t'y fit pas trops, la température la plus sûre est celle du Bios.
Donc un petit conseil, ouvre ta centrale, nétoit tout si il y a de la poussière, et dans le cas extrème, change de ventirad, c'est le mieux à faire.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 18 Mar 2004 21:38

Hi TecK a écrit:Cherche pas


euh, à vrai dire je ne serais pas aussi catégorique :roll:

moi mon CPU (ma sonde en réalité) m'affiche une carte mère à 49° et un proco à 81° (et c'est bien des centigrades... :o ), pourtant aucun plantage particulier...
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 19 Mar 2004 09:28

malgrès ces température affiché si je met ma main sur la base du refroidisseur, franchement c'est pas très chaud, et le fait que j'ai pas de t° diode normal?

Si je joue a cs et que je reviens sur le bureau mon proco ne dépasse pas els 50° sous mbm5 ou asus probe :(
batigoooal
Visiteur
Visiteur
 
Messages: 4
Inscription: 18 Mar 2004 19:41
 

J'ai une asus a7vn8x deluxe rev 2.0 avec le dernier bios C18

Message le 07 Avr 2004 20:03

Il y a des problèmes avec ce BIOS. J'avais le même problème.

Je l'ai résolu définitivement en rechargeant la version BIOS antérieure:

C18D1006.BIN
freddy007
Visiteur
Visiteur
 
Messages: 1
Inscription: 07 Avr 2004 20:01
 

Message le 08 Avr 2004 07:24

Merci de tes conseils je vais essayer ca, je n'ai aps reu de problème mais j'ai éteint le chauffage donc bon..

Dès els premières chaleurs je pesne être exposé,

Merci en tout cas a toi du conseil!!
batigoooal
Visiteur
Visiteur
 
Messages: 4
Inscription: 18 Mar 2004 19:41
 

Message le 08 Avr 2004 11:05

si jpuis me permettre si le bios detecte une chaleur trop elevée il eteint le pc ... mais si la sonde est merdique alors il va l'eteindre pour rien ...


conclusion : mise a jour, changement de sonde, desactiver l'option de surveillance de temperature, verifier qu'il y a bien de la pate thermique entre le radiateur et le proc
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 08:26
Localisation: Troyes
 



Sujets similaires

Message les jeux steam ne demarre pas!!!!!!
lorsque je veux lancer un jeux, nimporte lekel depuis steam ou depuis le cd, il me mettent le petit rectangle qui me di kil y a preparation du lancement du jeu puis apre o lieu de me mettre la page ac jouer... il ny a rien, rien ne ce passe comme javé klické sur rien!!!!! est ce ke kelk1 pe maider a ...
Réponses: 6

Message Moc pc a des problèmes de performance sur les jeux-vidéo.
Bonjour, depuis quelque jour mon PC rencontre des problèmes de performance sur les jeux-vidéo, je freeze sans arrêt.J'ai une GTX 1060, 8 Gb de ram.J'ai beau a mettre les graphismes/Shaders des jeux-vidéo en faible et je freeze toujours. J'ai posté une petite vidéo il y a déjà une semaine pour vous m ...
Réponses: 21

Message Besoin d'aide, pc neuf, jeux qui lag !
Bonjour, j'ai récemment télécharger the witcher 3 sur mon tout nouveau pc, le jeux se lance très bien, cinématique etc... mais ensuite c'est la cata ! je ne peut vraiment pas jouer !C'est un acer TC 780: - processeur: 7th GEN intel core i5 processor 7400 - carte grap ...
Réponses: 3

Message Carte graphique GTX qui ne fonctionne pas sur les jeux
Bonsoir,J'ai un gros problème depuis un petit moment,ma carte graphique (Nvidia gt720m) ne fonctionne pas, enfaite quand je veux jouer à un jeu c'est toujours la carte "Intel(R) HD Graphics 4000" qui s'active.J'ai tout essayé, je suis aller sur tout les forums et fais des recherches sur de ...
Réponses: 0

Message Problème processeur 100 % avec Gta V / Obs Blackscreen Jeux
Bonjour donc je poste sur ce forum car j'ai un problème depuis 1 mois et demi environ: Je joue à GTA V (avec le mode Five M pour le Rôle Play). Il y a 1 mois mon jeu tournait parfaitement à plus de 60 fps même en streamant. Donc maintenant mon processeur quand je lance GTA V même la avec Norton car ...
Réponses: 20

Message crash et freez sur tout les jeux pc help plz!
Bonjour a tous avant de commencer a vous exposer mon probleme voici ma config complète: ryzen1600x kfa²gtx1070 2x4go de ram (corsair 2666mhz) carte mère ab350 gaming de chez gigabyte j'ai cette config il y a maintenant quelques semaines j'ai installé les driver via les sites des constructeurs n'ayan ...
Réponses: 4

Message Résolution 1080 sur écran "4k" et jeux
Bonjour,J'ai un Acer bx340ck en résolution "4k" (3440 par 1440), 16/9, 32". Sur certains jeux, c'est intéressant mais sur d'autres je souhaite rester en 1080. Le problème est que tout semble déformé, l'image n'est pas propre, sans doute aussi le format 16:9. Existe-il un logiciel ou u ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.