Il y a actuellement 39 visiteurs
Samedi 21 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Flashage de bios !

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Flashage de bios !

Message le 22 Oct 2003 21:09

Voilà j'ai une A7N8X-X et une ATi 9600pro
Je joue régulièrement à Counter-Strikes et now ma CG plante en pleine partie avec l'image qui se fige et j'ai lu sur www.Vossey.com que c'est peut etre dû au Chipset de la carte mere et le mien étant un Nforce2 .
J'ai téléchargé le programme *.bin qui me permettra de flasher mon bios mais je sais pas comment faire :roll:
On peut m'expliquer plz ... merci ...
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 


re

Message le 22 Oct 2003 21:19

la je t'arrete tout de suite
tu va sur www.asus.fr et tu telecharge asus update prog que tu doit avoir dans le cd fourni avec la carte mere de la tu fait update the bios from internet ou un truc de se genre la prog se connect sur le nety et te propose les derniere mise a jour de bios valide pour ta carte
pour ma parte j'ai fait cette manipe pour la derniere version la 1007 du bios et nos probleme

c'est meme le meilleur moyen d'eviter de faire une con..rie la c'est tout tranquil evite le reset y a pas besion tu lance le prog il fait la mise a jour et il reboot et ca marche

aller bon courage @++
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 22 Oct 2003 21:34

Oki THX :wink:
Sinon pour le jeu Counter-Strikes j'ai trouvé ceci mais par où commencer pour régler mon pb de CG !
En faites moi c'est la deuxieme partie où il est dit Freez, plantage, son en boucle ... :roll: www.vossey.com/support/plantages.php
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 

re

Message le 22 Oct 2003 21:43

la ca rien a voir

ta carte a un chipset nvidia et non via rien a voir

va toujour sur le site www.nvidia.fr pour dl les pilote de ta carte mere le nforce si tu la pas fait

et tu peut mettre a jour les pilote de ta carte graphique

perso a par avec les carte dv et pinnacle je ne connais pas beaucoup d'incompabiliter avec le chipset nvidia

sinon verifie les T° de ta carte et cpu
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 22 Oct 2003 22:10

J'ai tout testé au niveau des mises à jour de drivers de la CG et tjr pareil ...
Nvidia concurrent de ATI niveau CG donc problables disfonctionnements de ma CM et de la CG de ATi . Par ailleurs un ami avait un pb similaire sauf que lui la CG ne marchait pas du tout, il a changé contre une GeForce (nVidia) et hop plus de pb.
La température je sais pas mais bon j'overclok jamais mes composents.
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 

Message le 22 Oct 2003 22:42

Euh peut etre que le pb est que la CG monte trop haut en température à cause du VPU ki monte à 400mh.
Avec Catalyst il y a un panneau pour eviter de monter en température donc est ce que ca pourrait régler mon pb ?
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 

re

Message le 23 Oct 2003 08:43

je ne pense pas que nvidia puisse créer une carte mere en negligant les catre graphique ati tu imagine le nombre de personne qui ont un cg ati et qui veulent un carte mere avec un chipset nvidia ??

tu peut toujour verifier la T° de ta CG et fair un echange de CG avec une d'un pote a toi
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 23 Oct 2003 13:15

La CG je l'ai mis sur une autre CG une MSI KT4V et c'est pareil ....
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 

re

Message le 23 Oct 2003 13:25

sa change tout si ta carte graphique fait rebooter l'autre ordi ca viens d'elle

mais de quelle panneau tu parle si il y a une gestion de securite de la carte par rapport a la T° verifi que le reglage ne soit pas trop bas
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 23 Oct 2003 19:47

Ben vi apparement j'ai rapporté la carte au vendeur, il a testé sous 3Dmark2003 et au bout de 45mn, fallait etre patient, et au moment où il me signalait qu'elle n'avait auccun pb ben ca à bugger et un message d'erreur est apparu par rapport au recover quelque chose !
En faite une instruction appelé "recover" permet de redescendre la température du gpu de la CG si elle monte trop et moi ben ca marchait plus !
Bref il me la changé contre une Geforce 5600 malgré que sur les bench elle se montre légèrement moins puissante mais au moins elle marche et c'est le principal !
Merci quand meme Luc mais apparment on pouvait pas m'aider puisque c'est la CG qui était défectueuse !
Windows XP Home, AMD 3800+, 2048 DDR3200, K8T Neo2, X800 XT , IDE West200 + SATA Max200, 20.1 TFT Philipps, Plextor 708, Homework 5.1 500THX
Avatar de l'utilisateur
[RATIGAN]=Ripley=
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 19 Oct 2003 19:53
Localisation: 93
 



Sujets similaires

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 3

Message Boot Order List non modifiable dans le BIOS [Résolu]
Bonjour,J'ai un PC portable de marque ACER installé avec Windows XP..Je souhaite remplacer Windows XP par une version Linux (version Unbuntu) avec une clé USB bootable qui est prête.Normallement pour installer l'OS Linux, il me suffit de booter sur la clé bootable pour démarrer l'installation Linux. ...
Réponses: 13

Message Erreur mise a jour bios
Bonjour Je vous explique mon problème, j'ai un pc portable Asus k55vj. En vérifiant si il y avait des mises à jour sur le site de asus, j'ai vu qu'il y en avait une pour le bios. J'ai voulu la faire par curiosité mais ça a planté, j'ai eu un message disant erreur à propos du rom je ne me rapelle plu ...
Réponses: 9

Message Led HDD clignotante & BIOS + Windows ne démarrent pas
Bonjour à tous,J'espère me trouver sur le bon forum. Depuis plusieurs mois, mon PC fixe s'allume qu'après plusieurs essais. Pour vous décrire plus facilement ce qu'il se passe, mon boîtier est un Zalman Z11. La led qui clignote est celle au dessus du bouton "Reboot" qui indique l'activité ...
Réponses: 19

Message bios toshiba C50
bonjour la communauté. j'ais un probleme avec mon ordi (toshiba C50)en effet depuis maintenant 2 jours au demarrage il passe tout de suite au Bios, et chose que je ne comprend pas le bios est grisé, du coup pas moyen de modifier quoi que ce soit.vraiment besoin de votre aide. merci a vousPS la versi ...
Réponses: 1

Message Mettre à jour le BIOS
Voila on y est, ma carte graphique une MSI Geforce GTX 1060 Armor OC V1 n'est pas reconnue par ma carte mère ( pas de signal à l'écran, rien )Je tiens à préciser qu'en faisant une mauvaise manip j'ai légèrement rayé ma carte mère au niveau d'un des trous de fixation du ventirad et que le cuivre appa ...
Réponses: 7

Message Temps très long de l'écran Bios (~3-4mn)
Bonjour, Je viens à vous pour essayer de trouver une solution à mon problème qui n'est pas insurmontable, mais trèèèèèèssss lourd, en effet lorsque j'allume mon pc, j'ai l'écran du bios qui reste la entre 3 et 5 mn parfois, une fois ce temps passé, j'ai le démarrage de window tout à faire normale ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.