Il y a actuellement 85 visiteurs
Mardi 17 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Grave probleme de cpu Amd :((

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Grave probleme de cpu Amd :((

Message le 08 Mar 2003 23:50

J'ai eu un grave probleme ya une heure d'ici avec mon pc, j'etais sous windows et tout a coup il c mis a ralentir d'une maniere faramineuse , winamp n'arrivait plus a lire les mp3 que par accoups , l'exlorateur ramait , ... g redemarre et depuis plus moyen d'arriver dans windows, il redemarre "normalement" et kan il doit arriver al'ecran de login de xp c'est un bel ecran noir ki se trouve a la place , je suis donc retourne voir dans le bios et la ...g vu la temperature de mon cpu a 81°c ..l'horreur !!, sa t° normale etant 52/53°c (c'est un thunderbird, et celui ki chauffe le plus) .... depuis je n'ose plus trop l'allumer bien qu'apres g vu la t° revenir a 52°, mais les memes problemes subsistent (il ne veut plus afficher l'ecran de login), de plus il met 16 min si je veux reinstaller windows (g essaye avant de me rendre compte ke c le cpu)

j'aimerais savoir si je ne risque de ne rien abimer en essayant de le metter a une frequence inferieure genre 1000mhz (il tourne a 1400 et n'est pas overclocke), et si il est recuperable (il arrive encore a afficher un ecran de chargement kan meme et a charger windows en partie)


merci a tout ceux ki prennent la patience de lire mon post
Fido Dido
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Mar 2003 23:40
 


Message le 09 Mar 2003 00:00

ah vi g ouble de mettre ma config

Athlon Thunderbird 1.4Ghz
MotherBoard MSI k7t 266 Pro
Geforce 3
disques durs : seagate 40 GO et un maxtor 120Go
512 ram ddr apacer

voila le principal
Fido Dido
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Mar 2003 23:40
 

Message le 09 Mar 2003 00:07

Ton ventilo fonctionne ? Attends que ça refroidisse, vérifie bien le contact entre le processeur et le ventilo (pas trop de pâte thermique), redémarre et regarde que le refroidissement se fait normalement.
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 09 Mar 2003 00:35

merci bcp de ton conseil mais je viens de decouvrir le probleme, il ne vient pas du cpu mais de mon disque dur de 120Go ...

je l'ai achete il y a 2 jours et je crois k'il y a un probleme avec :(
il doit etre mort ..heureusement qu'il est sous garantie

je v quand meme proceder a des tests pour voir si ce n'etait pas un conflit materiel , enfin soit je devrais deja pas debourser pour acheter un processeur ..ouf mais le 81° c m'inkiete quand meme je v y regarder de plus pres aussi
Fido Dido
Visiteur
Visiteur
 
Messages: 3
Inscription: 08 Mar 2003 23:40
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.