Il y a actuellement 34 visiteurs
Dimanche 27 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[reglé] graveur de dvd ultra lent!

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

[reglé] graveur de dvd ultra lent!

Message le 09 Oct 2006 18:06

tout d'abord bonjour a tous car je suis nouveau....
bon,parlons peu,parlons bien ... présentations de mon pc:
Dell dimension 8300
pentium4 3000mhz
intel i875p
1024mo de ram en ddr 400
carte graphique ati radéon 9800xt
carte son audigy2
disque dur: wdc wd2000jb-75duao ( dma on,250go)
maxtor 6y250po (dma off,250go)
gaveur dvd: teac dvd+rw dv-w58e (dma on,master)
philips dvdr1640p (dma on,slave)
windows xp sp2 ( familial)
logiciel de gravure nero 7.5.1.1

voila j'espere que c'est assez,sinon demandé moi..
mon problème:
quand je grave un dvd,ca met au moins une heure a le graver,alors que le philips grave normalement en 16* un dvd+r ( le eteac en 4*..mais bon j'utilise plus souvent l'autre,et de tout maniere c'est aussi lent avec celui ci).Mes dvd vierge sont des verbatim certifié 16* dvd+r...( j'ai essayé avec d'autre marque certifié 16* aussi: sony,memorex...meme probleme)
Donc question: Comment faire pour que ca grave a une vitesse normale?
D'ou vient le probleme et ccomment le résoudre?
Dans l'attente d'une réponse je vous remercie par avance
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 


Message le 09 Oct 2006 18:30

désolé pour le double post...
je viens de faire un test avec nero speed test.... création de dvd de donnée... et il me sort gentillement gravure 6 minutes,vitesse moyenne 11.38*.
Donc est ce que d'après vous,quand je grave,si c'est lent ,ce serait parcque le transfert de données/gravure ( disque dur/graveur) serait lent mes données sont sur le maxtor.
la je viens de regraver et il a mis encore 1 heure (je demande pas qu'il le fasse en 6 minutes mais au moins 15 ca serait deja bien). :roll:
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 

Message le 10 Oct 2006 10:03

Bonjour & bienvenue,
maxtor 6y250po (dma off,250go)
Pour moi, le problème est ici dans la gestion de ce DD.
Voir à le remettre en DMA. Et tester par la suite.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 10 Oct 2006 22:22

je m'en suis douté en regardant d'autre topic sur le fofo, je viens de le mettre en dma on,je le teste et si c'est bon,je met probleme reglé.

nb: ce disque dur,je l'ai mis a defragmenter avant d'aller bosser et 5 heures après il était a 9% de defrag., c'est ce qui m'a fait réellement comprendre.

pas de doute c'est vraiment mieux... 5,6 minutes par dvd, je suis aux anges
merci beaucoup!!!!!
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 



Sujets similaires

Message [Réglé] Bug connexion
Bonjour tout le monde ! Alors je viens vous donner quelque nouvelle de mon ordi qui avec un pote à moi. Alors pâte thermique changé , nettoyage ventilateur fait ( pas très sale apparement ) , teste vidéo 4k sur internet pour voir si ça rame ( aucun soucis )., pour lui c?est un bon ordi pas de souci ...
Réponses: 46

Message [Réglé] Comment entrer la cle WPA sur ma tablette Android?
Bonjour.J'ai dû réinitialiser ma tablette Android (version 5.1) de modèle T-901 et je n'arrive pas à la connecter à Internet parce que je ne me souviens plus sur quoi j'avais appuyé pour qu'elle me demande mon numéro de clef WPA. Le Wi-Fi est activé, le nom de mon fournisseur Internet s'affiche com ...
Réponses: 4

Message [Réglé] logiciel indésirable impossible a désinstaller
Bonsoir Sa doit être la suite office, je pense
Réponses: 14

Message [Réglé]impossible de supprimer un dossier sur mon disque dur
Bonjour diogene chkdsk F: /f c?était un autre disque dur nommé F je l'ai fait tout de mème et tout était OK... j'ai donc fait en sachant que le disque s'appelle K :chkdsk K: /f et la c'est mon disque dur il a trouver des fichiers entre autre endommagés , récupération de fichiers orphelins etc ...
Réponses: 5

Message [Réglé] Disque dur avec partition active
Bonjour, est -ce que je peux me permettre de reouvrir le topic, car apres mon formatage et bien j'ai plein de petit soucis, notamment ma carte graphique je sais pas se quel à, se matin j'ai voulus lancer un jeu et mes deux écran on fait nimporte quoi, j'ai ouvert l'observateur d'événements et je sui ...
Réponses: 21

Message [réglé] Long écran noir au démarrage et ordinateur lent
Bonjour à tous ,Je constate depuis peu ( 1 semaine), un souci lors du démarrage de mon PC (ASUS R510L qui a 3 ans) :- long écran noir avant démarrage de windows (environ 3 min) + beaucoup de temps ensuite pour mettre en place le bureau (au final plusieurs minutes avant de pouvoir utiliser le PC)+ un ...
Réponses: 7

Message [Réglé] hum,nous ne parvenon pas a trouver ce site
Bonjour tout le monde ! Voila depuis que heracles ma aidé sur mon sujet qui se trouve ici resolu-petite-verification-vt-85125.html j'ai comme l'impression que ma connexion bug c'est a dire que quand j'allume mon ordi et ouvre une page j'ai toujours se message 'hum,nous ne parvenon pas a trouver ce ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.