Il y a actuellement 89 visiteurs
Lundi 21 Janvier 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[reglé] graveur de dvd ultra lent!

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

[reglé] graveur de dvd ultra lent!

Message le 09 Oct 2006 18:06

tout d'abord bonjour a tous car je suis nouveau....
bon,parlons peu,parlons bien ... présentations de mon pc:
Dell dimension 8300
pentium4 3000mhz
intel i875p
1024mo de ram en ddr 400
carte graphique ati radéon 9800xt
carte son audigy2
disque dur: wdc wd2000jb-75duao ( dma on,250go)
maxtor 6y250po (dma off,250go)
gaveur dvd: teac dvd+rw dv-w58e (dma on,master)
philips dvdr1640p (dma on,slave)
windows xp sp2 ( familial)
logiciel de gravure nero 7.5.1.1

voila j'espere que c'est assez,sinon demandé moi..
mon problème:
quand je grave un dvd,ca met au moins une heure a le graver,alors que le philips grave normalement en 16* un dvd+r ( le eteac en 4*..mais bon j'utilise plus souvent l'autre,et de tout maniere c'est aussi lent avec celui ci).Mes dvd vierge sont des verbatim certifié 16* dvd+r...( j'ai essayé avec d'autre marque certifié 16* aussi: sony,memorex...meme probleme)
Donc question: Comment faire pour que ca grave a une vitesse normale?
D'ou vient le probleme et ccomment le résoudre?
Dans l'attente d'une réponse je vous remercie par avance
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 


Message le 09 Oct 2006 18:30

désolé pour le double post...
je viens de faire un test avec nero speed test.... création de dvd de donnée... et il me sort gentillement gravure 6 minutes,vitesse moyenne 11.38*.
Donc est ce que d'après vous,quand je grave,si c'est lent ,ce serait parcque le transfert de données/gravure ( disque dur/graveur) serait lent mes données sont sur le maxtor.
la je viens de regraver et il a mis encore 1 heure (je demande pas qu'il le fasse en 6 minutes mais au moins 15 ca serait deja bien). :roll:
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 

Message le 10 Oct 2006 10:03

Bonjour & bienvenue,
maxtor 6y250po (dma off,250go)
Pour moi, le problème est ici dans la gestion de ce DD.
Voir à le remettre en DMA. Et tester par la suite.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 10 Oct 2006 22:22

je m'en suis douté en regardant d'autre topic sur le fofo, je viens de le mettre en dma on,je le teste et si c'est bon,je met probleme reglé.

nb: ce disque dur,je l'ai mis a defragmenter avant d'aller bosser et 5 heures après il était a 9% de defrag., c'est ce qui m'a fait réellement comprendre.

pas de doute c'est vraiment mieux... 5,6 minutes par dvd, je suis aux anges
merci beaucoup!!!!!
Avatar de l'utilisateur
Toukète
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 09 Oct 2006 17:24
 



Sujets similaires

Message ... presque [Réglé] : Ecran bleu
Bonjour les amis ! Voila j'ai mis a jour un utilitaire de mon MSI ' Battery Calibration' sur le site MSI http://www.msi.com/product/notebook/sup ... in8.1%2064 et depuis que je l'ai installé j'ai des écrans bleu qui arrive et mon ordi qui a du mal a se lancer.Comment je peux le réinstallé correcte ...
Réponses: 106

Message [Réglé] Windows 8 ne se lance plus sur mon portable
Bonjour à tous !Sur mon PC Zenbook UX 305 F Win 8 est (était ?) pré-installé. Et je n'ai pas de média d'installation.Je suis en dual-boot avec Ubuntu sur le SSD.Pour partitionner une carte SD de 16 Go j'ai utilisé Gparted et ça s'était, à priori bien passé puisqu'on trouve ces partitions en Sda4 et ...
Réponses: 17

Message [Réglé] firefox BUG
bonjourdell XPS 420 windows 7 familiale 64 bits et firefoxa chaque fois que j'essaie de telecharger une extension de addons.mozilla.org j'ai ce message" le module complémentairen'a pas pu être téléchargé à cause d'un échec de connexion".j'ai trouvé sur le net une méthode de contournement p ...
Réponses: 8

Message pc lent
Addition.txtFRST.txtbonjourje me permet de vous envoyer 2 fichiers pour analyse si cela est possible car je trouve que mon pc est lent .il est peut-etre infecté ou alors peut-etre supprimer des programmes inutiles?cordialementmerci pour votre aide
Réponses: 1

Message [Réglé] Pc megaport / FX 6300
Bonjour Je vous contact car je vient de faire l'acquisition du pc monté ( megaport ) équipé d'un processeur FX 6300 black édition .Ma question est , est il normal que le processeur chauffe autant ? 13-14 ° C au repos 60-65° C. En jeu Température donné par core tempCelui est refroidi pas un aio lep ...
Réponses: 5

Message [Réglé] heart of the swarm non disponible
Bonsoir, j'ai acheté récemment Wings of liberty et heart of the swarm d'occasion sur le bon coin. j'ai fait le premier Wings of liberty et il n'y a pas eu de problème, par contre lorsque je veux jouer au 2ème heart of the swarm, le jeu ouvre une fenêtre "Battle.net", je lance le jeu et un ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.