Il y a actuellement 75 visiteurs
Mercredi 17 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Gros problème ASUS X53S

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Gros problème ASUS X53S

Message le 12 Déc 2012 12:49

Bonjour à tous,

Ne sachant pas si le problème que je rencontre avec mon pc portable a déjà été traité sur ce forum je tente ma chance.
Je possède un ASUS X53S depuis environ deux ans et depuis quelques mois celui-ci plante en m'affichant une page bleue avec le texte suivant :

"Un problème a été détecté et W a été arrêté afin de prévenir les dommages informatiques. Si c'est la première fois que vous avez vu cet écran d'erreur d'arrêt, redémarrez votre ordinateur. Si cet écran apparaît encore, la jachère comme suit: vérifiez que vous avez suffisamment d'espace disque. Si un pilote est identifié dans le message d'arrêt, désactivez le pilote ou contactez le fabricant pour les mises à jour du pilote. Essayez de changer les cartes vidéo. Vérifiez auprès de votre revendeur de matériel pour les mises à jour du BIOS. Désactivez les options de mémoire du BIOS telles que la mise en cache ou l'ombrage. Si vous avez besoin pour utiliser le mode sans échec pour supprimer ou désactiver des composants, redémarrez votre ordinateur, appuyez sur F8 pour sélectionner les options de démarrage avancées, puis sélectionnez Mode sans échec."

Je suis par conséquent obligé d'éteindre le pc et le rallumer par la suite. Ne connaissant pas grand chose en informatique j'ai essayé de suivre la fonction F8 mais je n'y comprend rien... Quelqu'un connaît la source de ce type de problème et pourrait m'aider à le régler car il se produit au minimum une fois par utilisation et peut ce répéter plusieurs fois d'affiler.
Merci d'avance pour votre aide.
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 


Re: Gros problème ASUS X53S

Message le 12 Déc 2012 13:50

Bnjour,

En général ce genre de message est accompégné d'un code erreur. C'est lui qui est important et permet de determiner l'origine du problème.
Si le pc démarre et reste utilisable suffisament longtemps, il est possible d'utiliser un logiciel comme bluescreenview (http://www.nirsoft.net/utils/blue_screen_view.html) pour relever ce message.
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 14:30

Merci Yuccaman,
Effectivement apparaît à la suite les informations suivantes (dernier beug du 12/12/12 à 12h27) :

Technical Information:

*** STOP: 0x1000007e (0xffffffffc0000005, 0xfffff8800f7d89af, 0xfffff880033b5b38,
0xfffff880033b5390)

*** nvlddmkm.sys - Address 0xfffff8800f624f1d base at 0xfffff8800f265000 DateStamp
0x4d5eb1fc

Je ne sais pas du tout à quoi cela correspond et parfois les informations sont différentes de ce dernier beug...
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 14:56

A priori le driver Nvidia est incriminé.

Dans un premier temps il serait bon de télécharger les derniers pilotes compatibles sur le site ASUS : http://support.asus.com/download/ModelL ... 53s&type=1 en fonction du modèle exact de la machine.
Ensuite désinstaller le pilote actuel pour installer celui précédemment téléchargé.

Si cela ne résout pas le problème on verra pour la suite des démarches.
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 16:28

Je suis effectivement sur le site des téléchargements avec le bon matériel mais il met proposé 62 fichiers téléchargeables :

62 fichier(s) trouvé(s) :
Sécurité et protection interférences (9)
BIOS (4)
Utilitaires BIOS (1)
Chipset (1)
Audio (1)
Carte graphique (3)
LAN (2)
Lecteur de carte (1)
Pavé tactile (3)
USB (3)
Utilitaires (15)
Connexion sans fil (12)
BlueTooth (2)
Webcam (1)
Autres (3)
Manuel (1)

Quel est ou sont le ou les fichiers à télécharger ? Merci pour l'aide déjà Yuccaman... :)
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 16:29

remy7533 a écrit: Carte graphique (3)


Celui ci, prends le plus récent.
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 17:48

ok j'ai téléchargé la version la plus récente et où dois-je supprimé l'autre ? Programmes files ou panneau de configuration et qu'es-ce-que je dois concrètement désinstaller ? Ensuite pour installer la nouvelle version j'ai pleins de dossiers mais lequel sert pour mettre en action la nouvelle version stp ? Désolé mais je ne m'y connait vraiment pas :oops:
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 19:44

Pour supprimer les pilotes va dans le panneau de configuration puis gestionnaire de périphérique, dans cartes graphiques, fais clic droit sur la carte graphique, propriétés, onglet pilote, clique sur Désinstaller.
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 19:50

Petit rebondissement j'ai mis à jour la seule carte graphique qui apparaissait c'est à dire INTEL HD Graphics... En fait NVIDIA a n'était pas installée sur le pc et suite à ma mise à jour elle s'est réinstallée. Par conséquent je l'a met elle aussi à jour et je pense que ça devrait résoudre le problème... Qu'en penses-tu ?
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 21:35

C'est possible.
Le pilote a pu être endommagé et la carte n'apparaissait plus dans les périphériques. La réinstallation, même automatique du pilote peut alors résoudre le problème.
Prend le temps de tester pour voir si le système est redevenu stable et tiens nous au courant. :wink:
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 12 Déc 2012 22:03

Ok c'est noté merci beaucoup pour m'avoir aidé en tout cas je te tiens au courant pas de souci :)
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 13 Déc 2012 15:49

Bonjour,

Deux nouveaux beug aujourd'hui :cry: Je vais donc désinstaller NVIDIA...

Technical Information:
*** STOP: 0x1000007e (0xffffffffc0000005, 0xfffff8800f6c7310, 0xfffff880033af308,
0xfffff880033aeb60)
*** nvlddmkm.sys - Address 0xfffff8800f612f67 base at 0xfffff8800f26a000 DateStamp
0x506b3099

Technical Information:
*** STOP: 0x1000007e (0xffffffffc0000005, 0xfffff8800f69e310, 0xfffff880033a1308,
0xfffff880033a0b60)
*** nvlddmkm.sys - Address 0xfffff8800f5e9f67 base at 0xfffff8800f241000 DateStamp
0x506b3099
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 14 Déc 2012 07:46

Si la désinstallation/réinstallation des pilotes Nvidia ne résolvent pas le problème, tu peux faire un test de mémoire avec Memtest:
http://www.commentcamarche.net/faq/899- ... ec-memtest
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Re: Gros problème ASUS X53S

Message le 14 Déc 2012 19:36

Ok merci je te tiens au courant.
remy7533
Visiteur
Visiteur
 
Messages: 9
Inscription: 12 Déc 2012 12:39
 

Re: Gros problème ASUS X53S

Message le 15 Déc 2012 00:21

Utilise bien " Memtest86+ " et non " Memtest " qui lui est obsolète.

Question toute bête : tu es sous quel système d'exploitation ?
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3795
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Suivante


Sujets similaires

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Problème disque dur 100%
Mes salutations ! Alors il m'arrive quelque chose de vraiment vraiment énervant..J'ai hérité de ma s?ur au mois de novembre d'un ordi portable asus R455LJ-WX166H dont elle avait cassé l'écran l'été dernier. Vu que la Fnac n'a pas voulu faire fonctionner la garantie (apparemment ce n'était pas du à u ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 29


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.