Il y a actuellement 67 visiteurs
Mercredi 17 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

gros probléme

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

gros probléme

Message le 27 Oct 2007 12:35

bjr a tous voila le probléme que je n'arrive pas a résoudre:::il y'a quelques jours une de mes petite fille est venue jouer dans mon bureau pendant mon absence et je ne sais ce qu'elle a fait ni sur quelle touche elle a appuyé,mais depuis lors quand j'allume mon ordi qui est un packard bell de 3ans.Quand je l'allume il reste longtemps sur l'écran packard bell avec écrit en dessous esc switch screen (f2 bios setup)(f8 boot device) malgrés que j'appuie sur ces touches rien n'y change il traine assez longtemps avant de démarrer,j'ai tenté une restauration systéme toujours la méme chose,j'ai fais un load defaut setup qui m'avait été conseillé encore la méme chose,mais le gros probléme en plus est que je ne comprends pas l'anglais,il y'a quelques temps j'ai dus changer mon disque dur et je n'avais pas le xp home familial d'origine donc j'en ai acheté un et tout a bien fonctionné jusqu'au jour ou ma petite fille a bougé,que me conseillez-vous svp merçi car c'est trés embétant
bjr a tous
dartagnan55
Visiteur
Visiteur
 
Messages: 4
Inscription: 27 Oct 2007 12:17
 


gros probléme

Message le 27 Oct 2007 13:59

bonjour !
tout d'abord je pense qu'il faudrait preciser si vous avez internet auquel cas un antivirus ... etc... voire les infections et desinfections possibles ou non,

ensuite savoir si la réinstallation d'un systeme ( xp ) serait envisageable ou pas ?

ça n'est qu'une esquisse lol .. !!

les experts du site vont se pencher sur votre probleme ;)

mais détaillez .. ++
ASUS A7V600 / Athlon XP 3000+ /512 DDr 3200 /Ati Radeon 9600 XT / HDD 80 Go S-ata/ Carte son terratec 7.1 Universe
Avatar de l'utilisateur
Filou
Sous Expert(e)
Sous Expert(e)
 
Messages: 88
Inscription: 09 Oct 2003 12:57
 

Message le 27 Oct 2007 18:15

re !

tres bien, que se passe t'il lorsque vous essayer d'installer XP ?

vous demarrez biensur le Cd ..?

ou alors y a til un message d'erreur, ecran bleu ou noir etc... ?

le cd est en bon etat ?

bien a vous :)
ASUS A7V600 / Athlon XP 3000+ /512 DDr 3200 /Ati Radeon 9600 XT / HDD 80 Go S-ata/ Carte son terratec 7.1 Universe
Avatar de l'utilisateur
Filou
Sous Expert(e)
Sous Expert(e)
 
Messages: 88
Inscription: 09 Oct 2003 12:57
 



Sujets similaires

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 0

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Problème disque dur 100%
Mes salutations ! Alors il m'arrive quelque chose de vraiment vraiment énervant..J'ai hérité de ma s?ur au mois de novembre d'un ordi portable asus R455LJ-WX166H dont elle avait cassé l'écran l'été dernier. Vu que la Fnac n'a pas voulu faire fonctionner la garantie (apparemment ce n'était pas du à u ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 29


Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot] et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.