Il y a actuellement 38 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

H1Z1 Problème Processeur

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

H1Z1 Problème Processeur

Message le 25 Déc 2017 11:03

Salutation a tous !
Je pose mon probleme en esperant que vous pourrez m'aider.
Donc mon probleme est que H1Z1 Kotk ne tourne pas sur mon ordinateur
Ma config au cas ou même si je l'ai mise dans mes composants sur mon profil
MSI GTX 1060 3GB OC
Intel Core i5 6500 3.20Ghz
RAM 2x8Go DDR4 G.Skill
__________________________________
Mon problème est que je tourne a 30-60fps sur H1Z1 Kotk dans les pleines ou dans les villes alors que mon processeur devrait tourner a 3 et quelques Ghz si on est logique ( peut etre que je le suis pas )
En faisant rien ca donne ca :
https://www.hostingpics.net/viewer.php?id=637445processeurrien.png
Jusque la tout va bien il tourne parfaitement meme plus que ce que je lui demande mais une fois sur H1Z1 Kotk
_________________________________________________________________________

Je suis heureux mon processeur tourne a fond super !
Je peux faire quoi? Jouer a H1Z1 Kotk ! c'est une bonne idée je vois que mon processeur est chaud pour jouer !
https://www.hostingpics.net/viewer.php?id=245227processeurh1.png
___________________________________________________________
Voila mon problème , comme vous le voyez il tourne a moitié de sa vitesse sur H1Z1 Kotk
Je tiens a dire que je joue a H1Z1 Kotk en graphique full low et j'optimise au maximum les fichiers de mon jeu.
Maintenant je vais vous faire part de mes démarches pour régler ce problème
Mes démarches éssayé :
Aller dans le BIOS
Les registres Windows (regedit)
Config système (msconfig)
Système d'alimentation processeur (Minimale 100% Maximale 100% Refroidissement Actif)
Vous avez toutes les informations , si vous pouvez m'aider hésitez pas je comprends vraiment pas pourquoi cela m'arrive a moi (30-60fps) alors que mes potes font tourner le jeu mieux que moi avec un plus vieux i5 et une gtx dans la gamme 900
_____________________________________________________________________
Je vous souhaite bonne soirée et bon Noel a tous !
En esperant recevoir votre aide précieuse qui m'aiderait enfin a profiter du jeu auquel je joue le plus et mon jeu favori
Cordialement, Voltige.
.
VoltigeTV
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Déc 2017 10:12
 


Re: H1Z1 Problème Processeur

Message le 26 Déc 2017 10:33

Bonjour ,
Je viens de trouver Ceci si ça peut t'aider .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12657
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: H1Z1 Problème Processeur

Message le 26 Déc 2017 11:24

Bonjour et merci de ta réponse et ta recherche qui fait plaisir !
Je n'ai aucun problème de latence/ping !
Mes coeurs du processeurs sont a 100degrés sur le jeu alors que chaque coeur est a 45%
Est-ce du a la pate thermique ? :-?
VoltigeTV
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Déc 2017 10:12
 

Re: H1Z1 Problème Processeur

Message le 26 Déc 2017 12:32

Salut

Si tes cœurs sont à 100°, il faut démonter le ventirad tout de suite et le remonter bien d'aplomb

avec de la pâte thermique correctement posée.

En espérant que tu aies un ventirad correct et adapté à faire tourner un 6500 à fond.

Sinon tu es bon pour changer de processeur à très court terme. :x

++ VoltigeTV ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26092
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Re: H1Z1 Problème Processeur

Message le 29 Déc 2017 11:21

Ok c'est une très bonne information !
J'ai déjà commandé de la pâte thermique et justement faut que je vois tout ca !
J'ai un watercooling aussi je crois sur mon processeur
Bah forcément les jeux qui viennent de sortir et mal optimisé je suis la pour y jouer héhé :D
Merci de votre aide et d'avoir répondu a mon sujet ca fait plaisir de voir que si jamais y'a un problème bah je trouverai surement une solution sur ce forum !
A bientôt !
VoltigeTV
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Déc 2017 10:12
 

Re: H1Z1 Problème Processeur

Message le 29 Déc 2017 13:40

Salut.

J'ai un watercooling aussi je crois sur mon processeur

Vérifie qu'il soit bien branché. Si la pompe tourne mal ou s'il y a des bulles, ça pourrait expliquer.

C'est quoi exactement ? Un watercooling vendu prêt à l'emploi ou bien ?

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26092
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Re: H1Z1 Problème Processeur

Message le 29 Déc 2017 15:46

Bah j'ai acheter un truc avec noté watercooling après y'a aucune erreur je vois pas de bulles ou nimporte !
Comment on sait si on en a un tu le sais ?
VoltigeTV
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Déc 2017 10:12
 

Re: H1Z1 Problème Processeur

Message le 30 Déc 2017 00:03

C'est quoi exactement ton PC, s'il te plait ?

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26092
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 10

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.