Il y a actuellement 102 visiteurs
Dimanche 22 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Impossible d'overcloker mon 2600+ - MSI KT4AV

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Impossible d'overcloker mon 2600+ - MSI KT4AV

Message le 30 Déc 2003 01:47

Bonjour a tt le monde ,

j'ai acquis un upgrade comprenant :

-Une carte CPU MSI KT4AV ( ms-6712 )
-Un proc Athlon XP 2600+
-512 Mo ddr 333

Rien a faire pour le monter un peu en frequence ! j'ai meme lu sur les forums que cette config devrait etre cadencée a 2086 Mz...

Le mien ne présente que 1923 Mz Avec comme detail : FSB:166 RATIO:11.5 (avec les utilitaires msi par exemple).

Donc j'ai eté dans le bios pour changer et mettre ratio a 12.5 pas de pb,
le parametre reste bien sauvé dans le bios apres plusieurs demarrage
mais sous windows l'utilitaire me redonne tjs la meme chose ,a savoir ratio:11.5 Grrrrr !
Que puis-je faire ? y'a t-il un cavalier sur la carte ? J'comprends rien ...

MERCI si qqun me donne une solution.
TitiChamp
Visiteur
Visiteur
 
Messages: 5
Inscription: 30 Déc 2003 01:30
 


Message le 31 Déc 2003 10:06

salut bon on s'affole pas c'est les vacance ce sir on pas en 2004 alors on a bien le droit a un trou non :lol: :lol: :lol: :lol:

bon pour ton cpu alors d'apres ce que tu me donne tu aurais un athlon barton 2600+ ce qui est beaucoup mieux qu'un athlon xp2600+

fsb plus elever et cache L2 plus gros :wink:

verifi bien sur la boite de ton cpu mais
un athlon 1600 rconnu en 333mhz et 11.5 de ratio c'est obligatoirment un barton regarde et c'est le xp tout court ici
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 31 Déc 2003 10:56

Si ton o/c ne tient pas, je pense que c'est à cause de ta ram, c'est de la 333, et ton fsb est de 333, donc si tu augment le fsb, ta ram augmente aussi, et c'est pas sûr qu'elle tienne, essai avec de la 400.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Réponse 2600+

Message le 31 Déc 2003 16:11

salut et merci de vos réponses,
En effet la boite de mon proc indique bien (en tout petit dans 1 coin) 1917Mhz ,en revanche ,il n'est pas indiqué "barton" .
C'est pas grave , cela marche.

PS : je signale juste la multi-diffusion de mon message n'etait pas volontaire , c'est juste que lorsque je cliquais sur "envoyer" il m'affichait une page blanche donc j'ai recommencé 3 fois pensant que ca ne marchait pas...

Encore Merci &

Bonne année ....
TitiChamp
Visiteur
Visiteur
 
Messages: 5
Inscription: 30 Déc 2003 01:30
 



Sujets similaires

Message écran noir, restauration impossible
Bonjour, J'ai une tablette Asus Transformer Book sous Windows 10. Les premières fois où elle a planté, j'ai eu un message d'erreur relative à un programme nommé PropertyPagesLauncher et je ne pouvais plus rien faire. Ensuite, l'écran est devenu noir puis plus rien. J'ai sauvegardé mes fichiers perso ...
Réponses: 2

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 68

Message [Résolu] OC RAM carte mere AX370 impossible
xmpBonjour,Je suis venu vers vous il y a quelques temps pour une config pc.Je l'ai enfin et le montage vient d'être terminé.Je dispose d'un Ryzen 7 1700Xd'une Gtx 1080 TI Turbo asusMa carte mere est une AX370 GAMING K3watercooling mercury 120 antecDonc le PC fonctionne parfaitement.Cependant ma ram ...
Réponses: 19

Message impossible d'installer facebook sur wiko freddy
bsrj'arrive pas a installer facebook sur mon tel wikofreddy,le telechargement se passe bien mais lors de l'installation le tel redémarre mais rien s'installej'ai tenter une restauration d'usine et changer de compte gmail mais rien n'y faitpourtant j'arrive a installer d'autres applimerci pour votre ...
Réponses: 6

Message Impossible de démarrer le programme car il manque msvcp140.d
Salut,Je n'arrive pas à lancer mon jeu. J'ai le message : impossible de démarrer le programme car il manque msvcp140.dll. Comment faire ? J'ai rien trouvé de convainquant sur google.Merci.
Réponses: 20

Message [Réglé] Premier boot de la journée impossible
Bonjour,J'ai le message suivant au démarrage de mon PC :Information sur la carte mèreLa taille de la dramest deGeneric storage device 9454Sata port 1 : CT500 BX 100SSD1" " 2 : HL- DT - ST DD-RE BH10LS30" " 3 : WDC WD40EZRX-00SPEBOLes 3 sata port corresponden ...
Réponses: 6

Message impossible d'ouvrir et de réinstaller Malwarebytes
Bonjour,Je suis sous W7 et j'ai malvarebytes en version premium avec licence... je n'arrive plus à l'ouvrir, j'ai essayé de le désinstaller avec mbamclean et de le réinstaller avec free, il se réinstalle mais pas possible pour l'ouvrir, impossible, rien ne marche.Merci pour votre aide
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.