Il y a actuellement 84 visiteurs
Jeudi 22 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[REGLE] Install Ubuntu bloquée

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[REGLE] Install Ubuntu bloquée

Message le 09 Juin 2011 15:22

Bonjour a tous!

Me revoila avec un probleme de plus ^^... :-?
J'ai graver le LiveCD Ubuntu 11.04 que je commence a installer ... tout va bien l'install commence et maitenant ca fait bien 3h qu'elle est bloquée sur

"Création du système de fichiers ext4 pour le point de montage / sur la partition n°1 de SCSI3 ( 0,0,0) (sda) ..."

Quand j'ouvre la "console" en dessous j'ai ce message la :

Jun 9 14:17 : 01 ubuntu CRON[14285] : (root) CMD ( cd / && run-parts - - report /etc/cron.hourly)

Quelqu'un pourrait me dire ce que je dois faire.. arrêter l'install et la recommencer ou laissé tourner?

Ps: J'ai eu un message lors du partitionnage qui disait qu'ubuntu ne pouvait pas faire quelque chose sur une partition et je cliqué sur passé...

J'ai merdé? :oops: :-?

Apluch!
PCI ..
Home sweet home .. ;)
Avatar de l'utilisateur
Ziiz
PC-Infopraticien
PC-Infopraticien
 
Messages: 2119
Inscription: 02 Mai 2011 17:34
Localisation: In da house !
 


Re: Install Ubuntu bloquée

Message le 09 Juin 2011 15:31

Salut,

A priori il y aurais un un problème avec ta partition, as-tu essayé sur un autre disque dur ou de reformatter ta partition manuelement avec G-parted?
Calium videre AtOM, et eraos ad sidera tollere vultus (c'est de l'ancien)
Aveu amacos Amicus Etere
Quand on vois AtOM, on voit le ciel et tous sur terre doivent lever leurs visages vers les étoiles.
Au revoir Ami Éternel
Avatar de l'utilisateur
etienne2000
PC-Infopraticien
PC-Infopraticien
 
Messages: 2133
Inscription: 14 Avr 2006 18:39
Localisation: 4E 65 75 63 68 E2 74 65 6C 2F 53 75 69 73 73 65
 

Re: Install Ubuntu bloquée

Message le 09 Juin 2011 15:57

Je n'ai pas essayer avec un autre disque parce que j'en ai pas ^^...

Tu pourrais m'expliquer comment faire avec G-Parted ?

Telechargement du Live CD de G-Parted en cours. . . j'ai trouvé un tuto.. je te dis tout lorsque j'ai fini :)

Tuto : http://www.agenux.org/doc/trucs-et-astuces/tutoriel-gparted
PCI ..
Home sweet home .. ;)
Avatar de l'utilisateur
Ziiz
PC-Infopraticien
PC-Infopraticien
 
Messages: 2119
Inscription: 02 Mai 2011 17:34
Localisation: In da house !
 

Re: Install Ubuntu bloquée

Message le 09 Juin 2011 16:12

J'ai eu un soucis comme ça moi aussi lors de l'install du 11.04.
Finalement, formatage avec Gparted, mais pas mieux.
Alors j'ai lancé l'install du 10.10 et ai fait la mise à jour, et c'est passé nickel !

Ne me demande rien de plus, je suis un gros noob sous Ubuntu et Linux...

Option à envisager si jamais tu es toujours bloqué ! ;-)
Avatar de l'utilisateur
tusmaster
Expert(e)
Expert(e)
 
Messages: 565
Inscription: 02 Déc 2010 14:28
Localisation: France, 63
 

Re: Install Ubuntu bloquée

Message le 09 Juin 2011 16:26

Oké je prend note ;)

La je commence G-Parted ... :) Je vous tiens au courant :-)
Trop bizarre G-Parted ne detecte pas de periphérique... :( ...

je test l'autre solution :)
PCI ..
Home sweet home .. ;)
Avatar de l'utilisateur
Ziiz
PC-Infopraticien
PC-Infopraticien
 
Messages: 2119
Inscription: 02 Mai 2011 17:34
Localisation: In da house !
 

Re: Install Ubuntu bloquée

Message le 09 Juin 2011 17:09

Roooo ! j'en ai marre ! :evil:

Maintenant mon disque n'est plus reconnu ni par G-Parted en LiveCD ou par Ubuntu 10.04 (LTS) et par l'installation d'ubuntu 10.04....

Plop c'est re moi ^^.. Déconnexion et reconnexion des cables et DD réapparut ^^...

OUKEY! Ca roule avec le 10.04 LTS :) ... je laisse comme ca pour le moment je passerai a la version 11.04 dans 1 semaine ^^... maintenant je profite de mon pc :D....

Apluch les amis !
PCI ..
Home sweet home .. ;)
Avatar de l'utilisateur
Ziiz
PC-Infopraticien
PC-Infopraticien
 
Messages: 2119
Inscription: 02 Mai 2011 17:34
Localisation: In da house !
 

Re: [REGLE] Install Ubuntu bloquée

Message le 10 Juin 2011 07:44

:D Pourvu que ça dure !
Avatar de l'utilisateur
tusmaster
Expert(e)
Expert(e)
 
Messages: 565
Inscription: 02 Déc 2010 14:28
Localisation: France, 63
 



Sujets similaires

Message [Réglé]deezer
bonjour,Je voudrais savoir comment faire pour empêcher deezer de s'ouvrir au démarrage . Je suis allé dans gestionnaire des taches - démarrage , mais je ne trouve pas deezer .Je suis sur w10 . Merci.
Réponses: 3

Message comment installer Ubuntu à coté de Windows xp
Bonjour,Pourriez-vous m'indiquer la procédure afin de pouvoir installer et démarrer soit sur XP ou Ubuntu sur un vieux pc car je n'arrive pas à avoir le choix au démarrage ?MerciCordialement
Réponses: 5

Message [réglé] Achat portable conseil modèle / carte graphique
Bonjour à toutes et à tous Je vous écris afin d'avoir quelques informations concernant l'achat d'un pc.Actuellement j'ai un pc (HP pavillon ProtectSmart) avec un processeur AMD A8-4555M 1.6 Ghz, 8 Go de RAM et une carte graphique dont je ne retrouve pas le nom et il est sous windows 10Il a un peu ...
Réponses: 6

Message [Réglé] POP inofensive, mais qui reviennent sans cesse.
Bonjour,S'il s'agit du "cache" de Google Chrome, on peut le supprimer directement dans Chrome (Paramètres/Paramètres avancés/Confidentialité et sécurité/Effacer les données de navigation).
Réponses: 38

Message [Réglé] Pubs et barre secure search sur Firefox
Bonjour,Depuis maintenant plusieurs semaines, quand je clique sur un lien, une page de pub se lance à la place de l'onglet désiré mais cela ne se produit pas tout le temps et j'ai l'impression que cela se fait de manière aléatoire.De plus, au lancement de Firefox, une barre "secure search" ...
Réponses: 5

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message [Réglé] photofiltre
Ok de toute façon en changeant le format avec factory j'y arrive aussi sauf que c'est un peu plus lourd qu'avant . Attendons que facebook change d'optique . Merci . Mettre en résolu SVP.
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.