Il y a actuellement 65 visiteurs
Samedi 29 Novembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Installation de périphérique de sortie audio (encore)

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur Vista ou XP ? Alors posez nous vos questions sur ce forum d'entraide.

Installation de périphérique de sortie audio (encore)

Message le 01 Déc 2008 05:51

Bonjour,
je n'arrive plus a lire aucun sons et mon ordinateur me dit qu'aucun périphérique de sortie audio n'est installé...
Que faire ??

Voici ma configuration (j'ai vu que ça avait servi dans d'autres sujets)

Merci d'avance



Système d'exploitation Windows Vista Edition Familiale Premium (build 6001) Service Pack 1

Carte mère SMBios version 2.4
Quanta 30B9 65.26
Bios: Hewlett-Packard F.25 12/18/2006 taille: 1024Kb

Processeur AMD Turion(tm) 64 X2 Mobile Technology TL-50 (1607Mhz) (L1: 128ko L2: 256ko)

Chipset Northbridge: NVIDIA C51
Southbridge: NVIDIA nForce 410/430 (MCP51)

Carte Graphique nVidia Corporation G70 [GeForce Go 7600] (256 Mo)

Cartes PCI/AGP Stockage
nVidia Corporation:MCP51 IDE: Presario V6133CL
nVidia Corporation:MCP51 Serial ATA Controller: Presario V6133CL

Multimedia
nVidia Corporation:MCP51 High Definition Audio: Presario V6133CL

EDIT Skynet : Rapport Raccourci ;).
LuKe
Visiteur
Visiteur
 
Messages: 2
Inscription: 01 Déc 2008 05:28
 

Message le 01 Déc 2008 07:09

Salut,

Essayes ce pilote pour voir : ICI<==

@+
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 

Message le 01 Déc 2008 11:42

ouah !!!
trop rapide !!! et en plus sa marche !!!

merci beaucoup
je dois avouer que je suis séduit par ce site

merci encore
@+
LuKe
Visiteur
Visiteur
 
Messages: 2
Inscription: 01 Déc 2008 05:28
 

Message le 02 Déc 2008 23:35

De rien ;).

Au plaisir.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Installation nouvelle carte graphique et carte mere
Bonjour, je vient d'acheter une nouvelle carte mere et une nouvelle carte graphique. J'aurais aimer savoir ce qu'il faut faire pour les installer sur l'ordinateur parce que j'imagine qu'il ne suffit pas de simplement les branchers. Faut il desinstaller quelque chose sur mon Pc ? Quel configuration f ...
Réponses: 6

Message page noire à l'installation de windows 7
Bonjour gros problème à l'installation de windows 7 ,j'ai acheté un nouveau disque dur et à l'installation du cd Windows arriver à la page Microsoft corporation une page noire arrive et plus rien . Pouvez vous m'aidez
Réponses: 1

Message Images et fichiers vidéos/audio qui s'ouvrent plus.
Bjr,nouveau sur ce fofo,je viens vers vous car depuis un moment,souci sur photos et certains fichiers vidéos et audio(j'ai posé la même question sur un autre fofo et jamais eu de réponse,donc bon....).Donc en fait,la majorité des photos et certaines vidéos,que sur mon dd externe ne s'affichent plus; ...
Réponses: 27

Message Problème installation windows7
Bonjour j'ai un problème pour installer mon Windows sur le disque dur quand j'arrive à la phase pour installer le logiciel sur un dossier. L'ordinateur c'est un e machines ET1352 et le disque dur c'est un Western Digital Sata/32MB 1.0TB . Voici ce que ça me marque pouvez vous m'aider s'il vous plaî ...
Réponses: 13

Message [Asus X53U] Ecran bleus réguliers en sortie de veille
Bonjour à tous, Cela fait un certain temps maintenant que je rencontre un souci avec mon Asus X53u : en sortie de veille il arrive qu'il m'affiche un écran bleu avant de redémarrer... mais pas tout le temps non plus.Je ne sais pas quel programme pourrait le faire planter ni que faire, j'ai essayé d ...
Réponses: 3

Message écran noir à la sortie de veille
Bonjour, j ai un souci sur un ordi portable ou j ai récemment installé Win 7 64bits en meme temps qu un disque dur neuf.A la sortie de veille ou veille prolongé quand j ouvre le capot, l écran reste noir, windows ne se lance pas et je suis obligé de forcet l arret via le bouton d alim.
Réponses: 4

Message Problème périphérique wiko cink five
Bonjour , j'ai actuellement un wiko cink five qui tourne sous la ROM JellyXperia V4.La rom ne me plait pas trop , j'ai donc voulu changer en commençant par ré-installer la ROM stock à l'aide du logiciel fourni par Wiko.Je suis leurs instructions qui dit que le téléphone éteint doit être branché aprè ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: paulo38640 et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.