Il y a actuellement 57 visiteurs
Mercredi 21 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Intel Pentium M Processor[Résolu]

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Intel Pentium M Processor[Résolu]

Message le 28 Juil 2008 16:50

Salut,

Alors voilà j'aimerais overclocker mon processeur Intel Pentium M Processor
A combien je pourrais le monter ( il fait 1.60Ghz )?

De plus je ne trouve pas comment overcloker celui-çi :roll:

Merci de votre aide :)
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 


Message le 29 Juil 2008 08:04

Bonjour !

Alors si j'ai bien tout compris, les pentium M sont issus de la famille des Pentium 4 donc en te servant du dossier en lien ci-dessous, tu devrais déjà pouvoir obtenir quelques informations :

Pentium 4 et Celeron FSB 400 à 800.

Bonne lecture et tiens nous au courrant de ton oc ! :wink:
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 29 Juil 2008 10:00

Tu as raison c'est aussi Pentium4

Je me lançe et je te tiens au jus :wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 10:43

J'ai un problème.

Quand je met PPL Control voilà ce que j'ai:
Image
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 10:53

Tu dois pouvoir modifier ton fsb en passant par le bios.

Attention tout de même à ce que tu vas faire, une sauvegarde de tes données importantes est conseillée...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 29 Juil 2008 11:01

D'accord quel logiciel puisse utiliser ?

Pour voir m'a stabilité quel logiciel parce que un des deux ne veux pas s'installer j'ai SuperPi
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 11:10

Tu ne vas pas utiliser de logiciel mais passer directement par le Bios...

Pour vérifier ta stabilité, télécharge Prime95 que tu trouveras dans notre zone de téléchargement.
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 29 Juil 2008 11:22

Je ne trouve pas dans BIOS.

Je n'ai que des trucs comme modifier l'heure, la date, les haut-parleurs...
Mais rien sur FSB ou même ma fréquence. :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 11:30

Tu peux nous trouver les références de ta carte mère ?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 29 Juil 2008 11:37

Je sais que mon BIOS est un Phoenix :wink:

Ma carte mère:
Everst a écrit:Nom de la carte mère Sony Corporation VGN-B3VP


Voilà ce que j'ai en image. ( Image prise sur google )

Image
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 15:57

Salut, MenCle.
Ta référence de c-m, ça correspond à :
"Sony Vaio VGN-B3VP - Intel Pentium M, 1.6 GHz, 512 Mo de RAM,
Disque dur 60 Go, Ecran 14.1 pouces"
C'est bien ça, ou quelque chose d'approchant ?
A+
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25824
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 29 Juil 2008 19:37

C'est exactement sa :wink:
Trop fort PAC
Image
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 29 Juil 2008 23:03

:lol: Merci, MenCle ...
C'était juste pour dire que j'éviterais d'aller chatouiller
le Pentium M (avec un M comme dans chauffage-central)
d'un portable pourvu d'un bios vérolé-constructeur :roll:
Mais bon, chui rien qu'un grand timide ... :wink:
Image PA.
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25824
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 30 Juil 2008 06:59

Oula ! Faut que je me reveille moi !

C'est un portable ton PC ! Alors laisse l'overclocking de coté avant de tout cramer...

Désolé... :wink:
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 30 Juil 2008 10:11

Pas grave, tout façon à noël je m'achète un fix monté dans les environs de 850€.

Pour faire tourner les nouveaux jeux :wink:

Merci PAC et Madlax ( Ca ne serait pas un manga ) :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Suivante


Sujets similaires

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message [résolu] application compagnon
bonjour depuis ce midi si je veux télécharger une vidéo sur youtube j'ai cette fenêtre, le seul topic que j'ai trouvé la dessus n'est pas concluant . j'ai supprimé puis réinstallé DownloadHelper sans succès .d'ailleurs, je ne devrais pas avoir un fichier DownloadHelper dans fichier cacher ? merci ...
Réponses: 7

Message [Résolu] Connection via Bluetooth impossible
Bon, j'étais pas très doué il faut l'admettre.En cherchant cinq minutes j'ai trouvé.J'imagine que personne n'aura jamais besoin de le savoir mais au cas où : les appareils ne sont pas visibles spontanément.Il faut utiliser le bouton :Ajouter un nouvel appareil, sélectionner le type d'appareil et là, ...
Réponses: 2

Message [Résolu] Probleme interférences hauts parleurs
Bonjour tous le monde et merci pour votre forum,Je viens vous demander de l'aide car j'ai un problème vraiment bizarre avec mes hauts parleurs connecté à ma carte mère (asus z370 P) en jack 3.5mm.Voici ce qui se passe:- Quand je branche les hauts parleurs a la CM j'entends déjà de légèrs parasites ...
Réponses: 10

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10

Message je cherche pilote intel 100 series/c230 sata ahci
salut !j'ai besoin d'aide pour avoir ce pilote pour windows xp svp !!
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.