Il y a actuellement 95 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Je suis en panne

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Je suis en panne

Message le 17 Avr 2010 14:37

Bonjour a tous

J'ai un portable SONY Vaio PCG - FX802 . AMD Athlom XP 1500+ 1,3 GHz ,avec Windows XP PRO
Au demarage du pc tout fonctionne normalement une quinzaine de minutes puis le pc s'eteind
Quand je redemare le message suivant s'affiche

Smart failure predicted on hard disk 0:
Warning immediately bach-up your data and replace your hard disk drive
a failure may be imminent

Press F1 to continued

Je presse alors F1 et le message suivant s'affiche

Operating System not found.

Je laisse reposer le pc disons une heure et il demare a nouveau normalement puis il s'eteind a nouveau au bout d'une quinzaine de minutes.

A priori je pense que le disque dur est a remplacer mais je suis loin d'en etre sur
Quel est votre dianostic SVP

Merci
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 


Re: Je suis en panne

Message le 17 Avr 2010 15:22

Ben c'est clair de chez clair Jeanfox : le SMART il te dit que ton DD est mourant

et qu'il te reste juste le temps de faire tes sauvegardes.

Tu devrais éteindre ton PC le temps de trouver un DD externe

si tu n'en as pas sous la main et ensuite sauvegarde à tout va.

Essaie de faire des sessions de dix minutes puisqu'il tient encore dix minutes ...

Bon courage et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Je suis en panne

Message le 17 Avr 2010 15:31

OK , merci, :wink:
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 17 Avr 2010 15:57

:D de rien ... bon travail Jeanfox ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Je suis en panne

Message le 17 Avr 2010 16:19

Ben, ya plus qu'a... :wink:
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 22 Avr 2010 18:38

Bonsoir

J'ai remplacé le disque dur .
Je lance le cd d'installation,l'installation progresse puis un message me demande d'appuyer sur une touche pour continuer
J'appuie sur la touche et un message me demande d'appuyer sur Ctrl+Alt+suprimer ,sur l'ecran s'affiche alors " Le programe inspecte la configuration de votre materiel"
Puis l'ecran devient noir et plus rien ne ce passe.

Je suis perdu ,quelques conseils seraient les bien venus.

Merci
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 23 Avr 2010 10:54

Salut JeanFox

Je suppose que ton Windows XP pro est un OEM Sony.

À partir de là il faudrait suivre la procédure Sony pour éviter ce blocage.

Old Man a résumé le processus > ici < c'est le grand 2. qui t'intéresse à priori.

Fais savoir ce que ça donne et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Je suis en panne

Message le 23 Avr 2010 13:02

Bonjour

C'est bien windows XP ,le CD d'installation n'est pas d'origine c'est un repiquage.avec n° correspondant bien sur sur le pc
le model exact du pc est PCG-9G3M

J'ai bien suivi la procedure decrite,mais j'ai toujours les memes messages :"Appuyer sur une touche" puis "appuyer surCtrl+ALT+Suppm" puis "inspection du systeme..." et l'ecran devient noir.

A+ ...
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 23 Avr 2010 13:37

jeanfox a écrit:Bonjour

C'est bien windows XP ,le CD d'installation n'est pas d'origine c'est un repiquage.
Ne cherches pas plus loin... CD mal gravé ou mauvais support!! Et surtout repiquage de quelle origine...
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Je suis en panne

Message le 23 Avr 2010 13:53

Bon, OK ,d'accord.

Origine Ebay.
Mais mon pc a fonctionné quand meme avec ce systeme...Avant que le disque dur lache.

A+
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 23 Avr 2010 16:20

Bon, passons , autre question:
Ton nouveau disque dur, marque & modèle, neuf de neuf ou occasion??

PS & pour infos, Sony vend le CD/DVD de restauration de ta machine. Bien sur il faut payer,
mais c'est souvent moins cher qu'un CD/DVD OEM officiel Microsoft. A méditer.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Je suis en panne

Message le 23 Avr 2010 16:26

Ben oui, mais il y a gros à parier qu'en inspectant le DD neuf il ne trouve pas la zone réservée

qui était sur l'ancien et qu'il ne contient pas les info nécessaire à la créer :-?

Je vois pas trop de solutions à part aller voir chez Sony si on peut encore acheter le "vrai CD"

ou peut-être avant de se lancer trop loin essayer de démarrer avec un Live-CD Ubuntu voir.

Pas drôle et ++ Jeanfox ;)

édit : doublon partiel avec Old Man ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Je suis en panne

Message le 23 Avr 2010 17:56

Merci a vous deux

Je vous tiendrai au courant

A+
jeanfox
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 18 Oct 2009 07:58
 

Re: Je suis en panne

Message le 25 Avr 2010 09:41

bonjour,

je vais parler pour mon experience personnel,

normalement il faudrait carrement demander a sony de te renvoyer un DD avec ton OS dessus, se qui coute environ une centaine d'euro, car theoriquement (j'ai bien dit theoriquement) leur materiel ne fonctionne qu'avec une seul marque de DD, c'est se qu'il m'avait expliquait au tel suite a un probleme de peripherique du a un changement de DD et une reinstallation de xp. le seul truc est que c'est ma CM qui faisait que le periph ne fonctionnait pas et pas le DD.

donc en theorie tu devrait pouvoir l'installer. maintenant a mon avis si sa ne fonctionne pas sa devrait venir d'ailleur mais ou...
Ce n'est pas en battant ton âne que tu en feras un cheval
Avatar de l'utilisateur
efka8231
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 394
Inscription: 11 Jan 2009 21:48
Localisation: Angoulême
 

Re: Je suis en panne

Message le 25 Avr 2010 09:42

as tu essayer de le formater d'abord avant de proceder a une install. propre?
Ce n'est pas en battant ton âne que tu en feras un cheval
Avatar de l'utilisateur
efka8231
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 394
Inscription: 11 Jan 2009 21:48
Localisation: Angoulême
 

Suivante


Sujets similaires

Message Portable Toshiba en panne
Bonjour,Mon portable Toshiba Satellite P50 B 119 (vieux d'un peu plus de 2 ans), s'est arrêté brutalement comme si plus d'alim et batterie vide. Il était sous alim électrique lors du plantage.Il ne redémarre plus avec le bouton on-off. Je ne pense pas que la batterie soit vide car je n'ai pas eu d'a ...
Réponses: 9

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message panne de divers port sur carte mére suite grosse chaleur
bonjour, on m'a amené un ordi qui n'a plus tous ses ports de configuré,je n'arrive plus a mettre internet sur le port rj 45.la carte mére est une asus 287a, tournant sur win7historiquement le possesseur de ce pc , a installer windows 10 pendant 2 mois ,un soir de forte chaleur voyant que le pc chauf ...
Réponses: 6

Message panne pc no signal
Bonjour à tous je me nomme victor et j'habite en belgique.j'ai récemment acheté un ordinateur pour mon fils,il a fonctionné 3 jours depuis hier,quand on veux l'allumé,il est écrit no signal,j'ai cherché un peu sur le net et j'ai lu une man?uvre qui consiste a débranché le cable de l'alim,mettre le ...
Réponses: 16

Message Panne au démarrage sur HP Pavilion dv7
Bonjour, Je poste un message à propos d'une panne sur mon pc portable (dv7 - 3010 SF).Lorsque je lance le pc, le ventilateur et le disque dur tournent, les différentes led du clavier fonctionnent, tout comme celle du port CD et du voyant "marche". L'écran reste noir. J'ai essayé de branche ...
Réponses: 8

Message Panne moniteur ?
Bonjour à tous,Je viens d'avoir un curieux phénomène : mon PC sous W7 était lancé depuis quelques heures et d'un coup j'ai eu la partie gauche de l'écran entièrement noire, en revanche du côté droit tout était OK.J'ai donc redémarré le PC et j'ai vu, avant le post, la marque du moniteur (ACER) ne s' ...
Réponses: 1

Message panne plus acces session
bonjour a tousPC Windows 7 32bits ( 2 écrans )a la base ça fait déjà quelques temps que je trouve l'ouverture et la fermeture de Windows longue.les analyses ne donnent rien ( tout ok ).il y a quelques jours l'ordinateur démarre normalement, passe la fenêtre du logo de chargement Windows, mais je me ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.