Il y a actuellement 117 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

le matériel

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

le matériel

Message le 01 Aoû 2005 17:22

Bonjour à tous
Georgiou, j'ai changé la mémoire vive de l'ordinateur et je l'ai remplacé par une identique. A la remise en routedu pc, celui-ci ne détecte pas la mémoire et n'affiche aucune vitesse de bus. Il ne détecte que le disque dur et le cd-rom. La mémoire que j'ai mis dans le pc ne peut pas être en cause car elle fonctionne parfaitement sur un autre pc. Pour ma part, je pense que la carte mère a un problème (j'ai essayé les deux slots de mémoire). Dans les deux cas, le résultat est identique, le pc reboute après l'apparition de l'annonce (windows xp pro) et donc impossible de finir l'installation. Mais n'étant pas informaticien de formation, je préfère avoir un ou plusieurs avis sur la question.
D'avance merci pour la réponse
bricolo59
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Juil 2005 14:20
 


Message le 01 Aoû 2005 17:37

as tu bien mise la ram dans le slot ??
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 

Message le 01 Aoû 2005 18:03

Donne nous le modèle de ta carte mère et la fréquence de la barre de Ram que tu as rajoutée.
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 26 Aoû 2003 23:28
Localisation: Bruxelles
 

Message le 01 Aoû 2005 21:37

Tu aurais du continuer sur ce sujet !

enfin, tant pis.
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

le matériel

Message le 02 Aoû 2005 11:06

Bonjour à tous
Pour répondre à la première question, oui la barrette était bien dans le slot et identique à celle du pc (256Mo PC133). Pour la référence de la carte mère, je n'ai trouvé qu'une étiquette qui porte le N°/S MS157051. Le pc est un MSNet avec un processeur Céleron de 1Ghz, une alimentation 350W pour P4 et une carte graphique avec un chipset n'vidia et portant une étiquette MS157051 que l'on retrouve sur la carte modem. L e disque dur est Seagate 40Go 7200tr/mn sur port ide et graveur est un Lite-on (16x10x40). La carte mère comporte deux connecteurs souris et clavier, deux ports USB, un port 25 broches imprimante, un port 15 broches, deux ports 9 broches males et 3 jacks 3,5 pour micro, entrée et sortie audio. Voilà les données que je dispose, j'espère que cela pourra aider à la recherche du problème.
Merci à tous pour vos réponses.
bricolo59
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Juil 2005 14:20
 

Message le 02 Aoû 2005 13:32

Pour avoir des détails de ta carte mère et autres, télécharge ce soft EVEREST
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 

le matériel

Message le 02 Aoû 2005 14:39

Bonjour neoshotgun
Merci d'avoir répondu aussi vite mais apparament après avoir nettoyer à la bombe KF F2 nettoyant contacts le slot de la mémoire et la mémoire elle même le pc a finalement installé windows pro. Je vais donc le tester avec office pour voir si le problème revient.
merci encore pour la réponse
bricolo59
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Juil 2005 14:20
 

le matériel

Message le 02 Aoû 2005 15:21

Bonjour à tous
Après la joie d'avoir put installer windows voilà un deuxiéme probléme. lors de l'installation de windows sp2, le pc affiche (error keyboard or no installed). Je le redémmarre et celui ci s'ouvre sur le bureau correctement. J'ai voulu installer norton et là aussi, le pc s'arrête et affiche la même erreur. Le clavier est celui de mon pc perso est fonctionne correctement(102 touches). Quel est le problème?
Merci pour vos réponses
bricolo59
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Juil 2005 14:20
 

Message le 02 Aoû 2005 15:49

Salut !

les ports de ta CM sont peut être mal reconnu ?? ou ta CM elle même :roll:

par contre pour norton ... la je ne vois pas :-?
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

le matériel

Message le 02 Aoû 2005 20:12

Bonjour à tous
Voilà la référence de la carte mère: chaintech 6VIA6
de la carte graphique chaintech geforce 2MX200
AGP 2x
Type bios: Award modular Bios V6.00PG
Identification BIOS:06/12/2001 694X-686B-IA6LJC6CC-00
Chipset: VIA 82C691 rev 196
Y a-t-il une mise à jour à faire sur la carte mère et si oui laquelle?
le pc fonctionne avec windows px pro pack sp1
Merci d'avance pour vos réponses.
bricolo59
Visiteur
Visiteur
 
Messages: 7
Inscription: 28 Juil 2005 14:20
 



Sujets similaires

Message Matériel Serveur Maison
Bonjour,Tous nouveau sur votre forum, je viens pour avoir un petit coup de main dans la conception d'un serveur.J'avoue que niveau matériel j'y connais un peu rien de tout.Celui-ci sera virtualisé sous xenserver avec un montage ISCI de mon nas synology pour le stockage donc juste les vm seront sur d ...
Réponses: 9

Message diagnostique de matériel informatique
Bonsoir ,Pour bien vous clarifier ma situation.Je viens d?être accepter pour une durée de 5 mois dans une entreprise comme administrateur réseau / système. Ils m'ont demander de faire un diagnostique de matériel informatique ainsi de toute la salle technique , vu que c'est ma première expérience com ...
Réponses: 1

Message [info] réactiver Windows 10 apres changement matériel
Yop,On dit que les licences Windows sont lier à la carte mère et changement de carte mère veut dire => acheter nouvelle licence. Il semblerais que non ==>> LIRE ICI <<==
Réponses: 3

Message Problème démarrage PC suite à changement matériel
Bonjour à tous,J'ai fait quelques changement dans ma bécane dernièrement. Voilà ce que j'avais :- CPU : Intel Core i7 990X - Ventiral Noctua NH-U12P SE2- GPU : Gainward 580GTX Phantom 3- CM : EVGA X58 Classified 3- RAM : 3x4Go GSkill 1600Mhz- Alim : Enermax revolution 87+ 1000WJe suis passé à ça (qu ...
Réponses: 30

Message Besoin de matériel pour Creation Vidéos + Streaming
Bonjour à tous,Je suis arrivé sur ce forum car j'ai besoin de conseil. J'habite actuellement en corée et j'ai besoin d'acheter du nouveau matos pour pouvoir faire une chaine Youtube (donc montage vidéo) et du streaming live sur Twitch.Je ne sais pas trop par où commencer pour savoir quels matériels ...
Réponses: 3

Message changement materiel
Hello à toutes et tous, et encore une excellente année 2017le fiston qui trouve que son PC ( dédier uniquement au gaming en ultra ) lag un peu trop et il aimerait changer.Ca configCPU: I5 4460 3,4 GhzCM: Gigabyte GA-H97CG: R9 200 serie 6GOMemoire: 8GO en DDR3 ( je ne connais pas la fréquence )y a t ...
Réponses: 4

Message Que matériel choisir ?
Bonjour,Je projette pour l'année 2017 de réaliser des vidéos. Pour ce qui du matériel vidéo, je possède ce qu'il faut. Pour le montage, je possède Adobe Première Pro depuis quelques jours.Cependant, je possède un PC portable Asus K53E et force et de constater que mon ordinateur n'a pas les capacités ...
Réponses: 26


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.