Il y a actuellement 46 visiteurs
Dimanche 25 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pB lors d'un réglage de bios pr augmenté mon processeur

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

pB lors d'un réglage de bios pr augmenté mon processeur

Message le 17 Déc 2003 09:38

ce matin j'ai vu que je pouvais passé de 900Mhz à 1Ghz dans mon bios
apparament en faisant cela !!! je vois maintenant plus rien sur mon écran et il y a aucun bip !! Pouvant me dire si j'ai des problémes!!! j'ai essayé d'enlever momentanément la pile du bios en espérant que ma carte aurai fait une mise par défaut de mon paramétre !!!

cela n'a rien changé :-(
:cry:
j'aimerai savoir ce que je dois faire pour bien tester ma carte mere asus A7V133c

je pense pas qu'elle soit hs !! dite le moi !! :-!

merci d'avance
stormriderX28
Visiteur
Visiteur
 
Messages: 5
Inscription: 08 Oct 2003 10:35
 


Message le 17 Déc 2003 09:45

salut

regarde sur ta carte mere y a un jumper pour le clear cmos car la ta carte a du se mettre en securite en fesant ca tu remmet les parametre de ton bios par defaut
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 17 Déc 2003 09:57

un clear CMOS??? il se met en sécurité quand on essaie de faire une fausse manipe c'est ça?

thks

:P
stormriderX28
Visiteur
Visiteur
 
Messages: 5
Inscription: 08 Oct 2003 10:35
 

Message le 17 Déc 2003 10:33

un clear cmos sert a remetre a zero ta carte mere quand n y a fait un mauvais reglage et que celle ci refuse de demarrer :wink: :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 



Sujets similaires

Message Besoin de conseil pour un changement de Processeur
Salut à tout je viens créer ce topic pour vous demander votre aides et vos conseilsJ'aimerais changé de processeur pour un plus puissant au vu des jeux sorties récemment et les futurs a venir je sens que mon proco commence a ne plus tenir le rythme je le vois très bien avec AC Origins jeu très gourm ...
Réponses: 3

Message Disque a 100% + processeur "surexploité"
Bonjour, -Mon ordinateur est plutôt lent en ce moment, je pense que c'est dû au fait que la moitié du temps le disque dur est sollicité à 100% dans le gestionnaire de tâches. Ce qui est très étrange, c'est que le logiciel qui prends le plus de pourcentages d'utilisation du disque dur (il s'appelle s ...
Réponses: 2

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message Processeur utilisé à plus de 90%
Bonjour à tous,Depuis quelle que temps j?entendais le ventilo du processeur qui tourné plein pot en permanence, je suis allé sur "gestionnaire de taches" et sur la ligne " system process 32 bits" et là je suis à 95% d'utilisation.Je suis sur windows 10 professionnel.https://dri ...
Réponses: 4

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Mot de passe BIOS Perdu
Bonsoir,Voilà j'ai oublié le mot de passe de mon bios... On ma dit qu'il existait un logiciel qui pourrait retrouver le mot de passe... A part enlever la pile et de court-circuité... Mon collègue ma dit qu'il avait eu ce soucis et dans le magasin ou il avait apporté lui a trouvé son mot de passe grâ ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.