Il y a actuellement 57 visiteurs
Dimanche 22 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Low FPS Cold Boot. Lent mais pas tout le temps.

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Low FPS Cold Boot. Lent mais pas tout le temps.

Message le 07 Avr 2017 13:23

Bonjour,

Voila 1 ans que je me tape ma config beuggé. Il est temps pour moi de trouvé une solution.

J'ai monté moi même le pc (ce n'est pas le 1er).
1er problème, le démarage : 1 bip long; 2 bip court ou 4bips rapide j'ai du mal a indentifier.Ecran noir,Ventilateur tourne, Retroéclairage souris et clavier éteint.
Je reboot quelque fois (1 à 10 fois) 1 bip, le démarrage ce fait normalement.
2eme problème, lorsque je démarre mon ordi a froid, par exemple le matin car j’éteins mon ordi la nuit.
Performance Faible : Fps Bas en jeu ( 3 a 30 sur Overwatch), parfois de petit crash son, suivi du lenteur général de l'ordinateur. Je suis obligé de redémaré 2 à 3 fois avant d'avoir des performance normal (+200fps in-game).

Ma config :
CM : Gigabyte Z97M-DS3H
CPU : Intel Core i5-4690K 3,50 GHz
GPU1 : GeForce GTX 960
GPU2 : Intel HD Graphics 4600
RAM : 8Go F3-2133C9-4GAB
SSD : SanDisk SDSSDP128G (117,37 Go)
HDD : WDC WD5000AAKS-00UU3A0 (465,76 Go)
Alim : 900w
OS : Windows 10 64b

Manip déjà effectué : Changement pate thermique, Formatage, mise a jour Bios, changement d'alim, Test Ram,
Test composant 1 à 1, il semble que l'ordi démarre normalement sans Carte Graphique mais j'ai testé ma carte sur une autre config et elle marche parfaitement.

Ps: Pas d'overclocking. Dual Screen (DVI,HDMI)
Avatar de l'utilisateur
Tatidaniel
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Avr 2017 13:14
 


Re: Low FPS Cold Boot. Lent mais pas tout le temps.

Message le 07 Avr 2017 16:18

Bonjour ,
Au vu des Bips signification ici ce serait la carte graphique qui serait en cause . Essaies de la mettre à jour depuis le site du fabricant ou de Nvidia .
Éventuellement passes un coup avec DriversCloud .
Si tu peux essaies avec une autre CG , c'est étrange que la tienne fonctionne bien sur un autre appareil ou c'est le vendeur qui te l'a dit sans tester .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12662
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Low FPS Cold Boot. Lent mais pas tout le temps.

Message le 07 Avr 2017 16:43

J'ai testé la 960 avec mon ancienne config sur du PCi2, j'ai eu aucun problème.

Je viens de ré-démonté mon proc' et j'ai découvert que un Pin de la Carte mère a pas la même "tête" que ses copain, TRÉS légèrement tordu. Mon problème viendrai t-il de la ?
Avatar de l'utilisateur
Tatidaniel
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Avr 2017 13:14
 

Re: Low FPS Cold Boot. Lent mais pas tout le temps.

Message le 07 Avr 2017 21:24

Re ,

Normalement on arrive à les redresser mais avec précaution c'est très fragile c'est petit picots , si tu le casses c'est la CM qui est HS .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12662
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: Low FPS Cold Boot. Lent mais pas tout le temps.

Message le 07 Avr 2017 21:58

C'est ce que j'ai fait.
Mon problème est toujours pas résolu, alors UP.
Avatar de l'utilisateur
Tatidaniel
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Avr 2017 13:14
 



Sujets similaires

Message [réglé] Long écran noir au démarrage et ordinateur lent
Bonjour à tous ,Je constate depuis peu ( 1 semaine), un souci lors du démarrage de mon PC (ASUS R510L qui a 3 ans) :- long écran noir avant démarrage de windows (environ 3 min) + beaucoup de temps ensuite pour mettre en place le bureau (au final plusieurs minutes avant de pouvoir utiliser le PC)+ un ...
Réponses: 7

Message ré-autoriser boot par le hdd
bonjourdans le bios, j'ai malencontreusement cliqué sur space pour rendre "inable " le démarrage par le disque durcomment puis-je le re-rendre "able"?je vous remercie à l'avance de bien vouloir m'éclairermon matériel est un pc portable dell inspiron 6400 qui était sous xp et sur ...
Réponses: 1

Message Pages internet longues à s'ouvrir, pc lent
Bonjour à tous, J'ai un petit problème avec mon ordinateur portable. Il a quelques années déjà mais me sert encore beaucoup et j'espère le garder encore quelques temps. Les pages internet sont relativement longues à s'ouvrir, il ne s'agit pas d'un souci de connection, mes autres pc n'ont pas ce prob ...
Réponses: 7

Message Meilleure version linux pour débutant en dual boot avec W7
Bonsoir,J'ai googler "Quelle est la meilleure version de Linux pour débutant ?" et voila la synthèse ci dessous :?BSD :-http://www.commentcamarche.com/faq/1839-bsd-les-divers-systemes-bsdPC-BSDFreeBSD?GNU :-http://frederic.bezies.free.fr/blog/?page_id=15667Distribution pour les débutantsla ...
Réponses: 1

Message affichage lent sous Windows 8.1
Bonjour sur un pc sous Windows 8.1 le démarrage est assez lent et lorsque le bureau s'affiche, tous les icônes sont blancs et mettent du temps à prendre leur forme normal. Les éléments dans le systray mettent aussi assez longtemps à s'afficher. Après ça le pc fonctionne correctement mais de temps en ...
Réponses: 2

Message Démarrage lent de windows 8.1
Bonjour.Mon ordinateur de bureau est de plus en plus lent au démarrage, parfois plus de 30 mm.je possède windows 8.1 2013Système.Processeur: AMD Athlon(tm)ll x2 250 Processor 3.11 GHzMémoire : 4.00 GoSystème : 64 bits, processeurx64il s'agit d'un PC fixe équipé de windows 8 puis 8.1 depuis 2013.Ce p ...
Réponses: 1

Message [Réglé] Pc très très très lent
Mon PC est vraiment trop lent.Je l'ai carrément restauré à l'origine. Il a mis 4 jours a faire tous les mise a jour de Windows et drivers.J'ai utiliser Ccleaner, Adwcleaner (qui me dis qu'il y a rien). J'ai désinstallé tous les trucs inutiles, défragmenté le disque C.Mais rien, il met 20 minutes, pa ...
Réponses: 21


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.