Il y a actuellement 42 visiteurs
Lundi 28 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] mettre un lien dans sa signature

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

[Réglé] mettre un lien dans sa signature

Message le 10 Mai 2005 12:13

salut a tous j ai fait une page avec ma config
http://perso.wanadoo.fr/spoon69 >>
et j aimerai la mettre dans ma signature comme l a fait wolwerineen ecrivant ma config et non en mettant l adresse
comment fait svp
merci
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 


Message le 10 Mai 2005 12:31

Ben tu va dans profil...
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 10 Mai 2005 12:38

je sai ca mai pour ecrire un truc par dessus le lien???
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 10 Mai 2005 12:56

Comment ça...
[url=adresse du site]le nom que tu veut lui donner[/url]
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 10 Mai 2005 14:41

Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 10 Mai 2005 14:41

parfait merci ca marche :D
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 10 Mai 2005 15:50

Encore un probleme résolu grace a pc-informatique.com :D
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 10 Mai 2005 17:43

Bien... on ferme alors.

Pour éviter le flood des tests :wink:
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8915
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 



Sujets similaires

Message [Réglé] Bug connexion
Bonjour tout le monde ! Alors je viens vous donner quelque nouvelle de mon ordi qui avec un pote à moi. Alors pâte thermique changé , nettoyage ventilateur fait ( pas très sale apparement ) , teste vidéo 4k sur internet pour voir si ça rame ( aucun soucis )., pour lui c?est un bon ordi pas de souci ...
Réponses: 46

Message [Réglé] Comment entrer la cle WPA sur ma tablette Android?
Bonjour.J'ai dû réinitialiser ma tablette Android (version 5.1) de modèle T-901 et je n'arrive pas à la connecter à Internet parce que je ne me souviens plus sur quoi j'avais appuyé pour qu'elle me demande mon numéro de clef WPA. Le Wi-Fi est activé, le nom de mon fournisseur Internet s'affiche com ...
Réponses: 4

Message [Réglé] logiciel indésirable impossible a désinstaller
Bonsoir Sa doit être la suite office, je pense
Réponses: 14

Message [Réglé]impossible de supprimer un dossier sur mon disque dur
Bonjour diogene chkdsk F: /f c?était un autre disque dur nommé F je l'ai fait tout de mème et tout était OK... j'ai donc fait en sachant que le disque s'appelle K :chkdsk K: /f et la c'est mon disque dur il a trouver des fichiers entre autre endommagés , récupération de fichiers orphelins etc ...
Réponses: 5

Message [Réglé] Disque dur avec partition active
Bonjour, est -ce que je peux me permettre de reouvrir le topic, car apres mon formatage et bien j'ai plein de petit soucis, notamment ma carte graphique je sais pas se quel à, se matin j'ai voulus lancer un jeu et mes deux écran on fait nimporte quoi, j'ai ouvert l'observateur d'événements et je sui ...
Réponses: 21

Message [réglé] Long écran noir au démarrage et ordinateur lent
Bonjour à tous ,Je constate depuis peu ( 1 semaine), un souci lors du démarrage de mon PC (ASUS R510L qui a 3 ans) :- long écran noir avant démarrage de windows (environ 3 min) + beaucoup de temps ensuite pour mettre en place le bureau (au final plusieurs minutes avant de pouvoir utiliser le PC)+ un ...
Réponses: 7

Message [Réglé] hum,nous ne parvenon pas a trouver ce site
Bonjour tout le monde ! Voila depuis que heracles ma aidé sur mon sujet qui se trouve ici resolu-petite-verification-vt-85125.html j'ai comme l'impression que ma connexion bug c'est a dire que quand j'allume mon ordi et ouvre une page j'ai toujours se message 'hum,nous ne parvenon pas a trouver ce ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.