Il y a actuellement 102 visiteurs
Mardi 24 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

est-ce que le montage du sp97 (thermalright) est HARD ???

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

est-ce que le montage du sp97 (thermalright) est HARD ???

Message le 24 Mai 2004 18:16

SALUT salut ba voila comme prevue je me suis acheté ce fameux rad mais comme IM A BEGINNER je voulais vous demané si l'instale était vraiment hard (je deja mit une carte graph et un hdd c tout) :oops: :oops: car j'ais vue quelque avis sur des sites de vente et les mec disent que l'instale est assez dur donc j'aimerais avoir vos opinions :wink:

MERCI bien.

(merci aussi a hi teck pour les conseils d'achat)
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 


Message le 24 Mai 2004 18:24

Salut!
Il y a Ravy qui a écrit tout ça pour le montage d'un sp94, peut être que c'est similaire?
http://www.pc-infopratique.com/phpbb2/v ... hp?t=12901

:D :D
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 24 Mai 2004 18:41

NICKEL chrome coyote 89 avec ça je pense que sa devrais allé
MERCI!!!
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 24 Mai 2004 19:08

Salut,

Si tu veux j'ai même trouvé une vidéo pour le montage... Eh oui !!!

Materiel.be a écrit:Le site 3DGameMan a mis en ligne son test du ventirad Thermalright SP-97. Pour rappel, ce dissipateur est la version tant attendue du SP-94 mais pour processeurs AMD. Il se dote de nombreuses ailettes en cuivre, d'une base imposante et d'un système à caloducs. Ce radiateur accepte les ventilateurs de 80 et 92 millimètres. Il s'agit probablement de ce qu'il se fait de mieux en air cooling à l'heure actuelle.

Le test au format wmv sert surtout à montrer à ceux qui l'ignorent comment monter un SP-97 étant donné que ce dernier se fixe directement à la carte mère et non au socket.


Voili, voiloù...
Pauvre config...
CM: Connait pas! lol
µP: K6-2 533Mhz
CG: GeForce2 MX400 (64Mb)
DD: 15 go... Pas plus
Ram: 320Mo SD-Ram
Win98se... beurk
________________________________________
Du coup ça donne un PC qui marche quand il veut!
Avatar de l'utilisateur
New one
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 266
Inscription: 21 Déc 2003 12:24
Localisation: Lyon
 

Message le 24 Mai 2004 19:12

Remercie surtout ravy37170!!!
Moi je n'y suis pour rien... :oops:

Bonne chance!!! :D
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 24 Mai 2004 20:28

Pour le SP97, il y a une chose qui diffère, il faut être sûr que ta carte mère AMD possède les 4 trous autour du socket, et aussi, ne pas trop forcer lors du serrage, le DIE des AMD est bien moins gros que les DIE des P4. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 24 Mai 2004 21:07

raaah les mecs vous allez vous foutre de ma geule grave!! :oops: :oops: :oops: j'ais voulus enlevé ma carte graphique du connecteur molex (alim) et il était tellement dur a enlevé que ça m'as refroidit grave pour le reste et j'ais arreté la :-? :oops: :-? :oops:
(je pense qu'il aurait fallut une pince mais bon :-? vue que je suis pas un expert non plus j'ais pas voulue tenté le diable et pété ma carte a 500€)
y'en as qui doivent ete PT de rire mais bon,(vraiment je pense que si j'aurais forcé je l'aurais pété ) soupirr..... enfin soit je me regonfle a block et j'y retourne ,soit je clack 10€ ??20 €?? 30€??? :cry:
DEGOUTE
merci quand meme pour les précieuses reponse .
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 24 Mai 2004 21:20

Slt qwerty,

T inquiètes, c normal que la prise molex soit dure à enlever. Je te conseille d'y aller tt doucement en la faisant pivoter légèrement de chaque côté. Tu verras, avc un peu de patience, du la retirera sans dégât.

On ne se foutera pas de toi, car comme toi, on a tous été débutant :)

N'hésite pas pr des conseils, on est là pr ca

ciao :D
Image

Image
Avatar de l'utilisateur
ravy37170
Expert(e)
Expert(e)
 
Messages: 835
Inscription: 05 Jan 2004 22:18
Localisation: Tours (37)
 

Message le 24 Mai 2004 21:31

C'EST VRAIMENT SUPER SYMPAT DE TA PART RAVY VRAIMENT J'APRECIE
des que je serais gonflé a block je réessayerais en suivant ton conseil.
(au passage merci pour le tutorial du montage de la sp94 il est tres bien expliqué)


:wink:
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 24 Mai 2004 21:54

Moi non plus je me fout pas de ta gueule, le coup de la prise molex, ça m'arrive à chaque fois quand je démonte le PC, mais avec mes disques durs..... :roll: A force, on s'y abitu. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 25 Mai 2004 05:50

+1

(par contre je pars en vacance pdt une semaine dc je ne pourrai répondre que rarement sur le net)

A+
Image

Image
Avatar de l'utilisateur
ravy37170
Expert(e)
Expert(e)
 
Messages: 835
Inscription: 05 Jan 2004 22:18
Localisation: Tours (37)
 

Message le 25 Mai 2004 09:48

Bon, ben alors bonne vacance :wink: , et n'oublit pas ton pc :lol: :lol:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 25 Mai 2004 17:09

ça m'arrive à chaque fois quand je démonte le PC, mais avec mes disques durs.....

Pareil!!! :roll:

Je m'galère comme un fou à chaque fois, heureusement que mes deux DD sont costauds, parce que sur une carte graphique je sais pas si j'y arriverais sans la prendre à pleines mains et tirer comme un boeuf! :lol:
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 25 Mai 2004 18:20

Slt c ravy37170,

Voilà, en vacances ms je ne peux m'empêcher de regarder le site pc infopratique.

Allez a plus
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 

Message le 25 Mai 2004 22:50

salut salut !!
alors voila j'ais reussi a mettre le sp97 :o 3 heure plus tard :-? :-?
(en y allant tout doux quand meme LOL) mais j'ais un chti blemos (ou ptet bien un gros blemos) la tiges de fixation du haut qui est sur le ventilo du noiseblocker se2 80MM donné avec le sp97 touche mon alim (j'ais mis les haetpipe du sp97 a droite,dans la notice ces apparement la meilleur position) et la tige du haut est carément mal fixé du coté gauche,j'ais un boitié moyen tour qu'est ce que je peux faire ????

JAIS SURTOUT PEUR QUELLE SE DECROCHE D1 COUP :cry: :cry:
MERCI POUR LES REPONSES !!!!
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Suivante


Sujets similaires

Message conseil montage pc
Bonjour à tousla petite question du jour!!!j'ai récupéré toutes mes pièces pour mon nouveau pc. je récupère mon DD sata dans mon ancien pc, est ce que je dois le formater avant ou puis-je le monter directement dans ma nouvelle config tel quel et sans perdre mes fichiers.d'avance merci beaucoup.mcme ...
Réponses: 22

Message Montage watercooling mercury 120
Bonjour me revoilà avec la config ! Je dois monter le radiateur avec le ventilo de mon watercooling mais je ne sais pas trop ou le mettre. A l'arrière du pc ça va plutôt pas mal avec les câbles.Et la je ne sais pas dans quel sens mettre le ventilateur pour que ce soit le plus optimal possible.Si que ...
Réponses: 2

Message Config montage video + traitement photo : Intel ou Ryzen ?
Salut à tous !Je m'inscris sur votre forum afin de recueillir de conseils afin de réaliser une config pour effectuer du montage video et du traitement photo.Avant d'effectuer des recherches, j'ai récupéré un devis auprès du magasin d'informatique de ma ville afin d'avoir une idée de base et de prix ...
Réponses: 9

Message Config PC ou Upgrade pour traitement photo et montage vidéo
Bonsoir,Je me permets de venir sur votre forum afin d'avoir quelques conseils/avis sur le meilleur choix à faire pour moi.D'ici quelques semaines, j'envisage de faire du traitement photo, du montage vidéo régulièrement que je posterai sur Internet et un peu de bureautique.J'ai un budget de 700-800 e ...
Réponses: 10

Message Montage non conforme : que faire ?
Bonjour à tous ! Voilà le problème :Il y a un an, le 26 juin 2016, j'ai passé une commande informatique à Materiel.net, la première du genre, n'y connaissant strictement rien.Je leur ai demandé une config performante basée sur un i7, une GTX 980 et 16Go de Ram. Il était impératif que le boitier soit ...
Réponses: 1

Message Configuration pour montage vidé
Bonjour, J'ai un PC Acer Aspire X3-100 avec un processeur AMD A10 5700 quatre coeur, 8GB DDR3 de mémoire, 1To de disque dur, et une carte graphique AMD Radeon HD 7660D. J'aimerais savoir si c'est suffisant pour faire du montage vidéo et la 3d oubien si je dois changer quelque chose. Merci d'avance. ...
Réponses: 7

Message Config minimale pour montage vidéo en 4K
Salut à tous,J'aimerais upgrader ma tour, pour pouvoir faire du montage vidéo en 4K "dans l'urgence" et j'ai donc besoin de la config minimale pour le faire (tant pis pour les lags en lecture :/) Voici ma config actuelleCarte mere Asrock B75 pro3 socket 1155 LGAProcesseur Intel core I5-34 ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.