Il y a actuellement 100 visiteurs
Samedi 21 Janvier 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon ordi ne s'allume plus !

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Mon ordi ne s'allume plus !

Message le 09 Jan 2009 13:38

Slt. Ce matin g allumé mon PC de bureau, je suis parti une heure et en revenant il était éteint et impossible de le rallumer. Les voyants du clavier étaient pourtant allumés mais l'UC ne s'allumait plus !!!

J'ai déjà eu ce genre de soucis et c'était le boitier d'alim !! Je l'ai changer y'a quelques mois !!!

Pensez vous que c'est encore le même problème ?
J'aime l'informatique et je voudrais en savoir encore plus !!
sebbleu78
Visiteur
Visiteur
 
Messages: 5
Inscription: 09 Jan 2009 13:32
Localisation: MEUSE
 

Message le 09 Jan 2009 19:15

Bonjour,

Quand tu démarre ton PC entend tu des bips ?
Sinon peut tu nous en dire plus sur ta config ?
Processeur ?
CM ?
CG ?
Et surtout marque et puissance de ton alime.
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9516
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Message le 10 Jan 2009 11:22

Ma config :
Pentium Dual Core - CG 256 Mo Dédiés

L'alim marque ALLIED ATX 500 W avec un ventilo de 8 cm.

Faut il mettre plus puissant ? Faut-il mieux 2 ventilo ?

Merci de votre aide !!
J'aime l'informatique et je voudrais en savoir encore plus !!
sebbleu78
Visiteur
Visiteur
 
Messages: 5
Inscription: 09 Jan 2009 13:32
Localisation: MEUSE
 

Message le 10 Jan 2009 11:25

Ma CG est une ATI RADEON - le PC est un PACKARD BELL

Je n'entend aucun bip quand je l'allume !!
J'aime l'informatique et je voudrais en savoir encore plus !!
sebbleu78
Visiteur
Visiteur
 
Messages: 5
Inscription: 09 Jan 2009 13:32
Localisation: MEUSE
 

Message le 10 Jan 2009 11:49

Sa ne provient certainement pas de la puissance de l'alimentation.
Peut être un problème de surchauffe.
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9516
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Message le 10 Jan 2009 12:14

Comment éviter de nouveau ce problème ?

Un onduleur ferait-il l'affaire ?

A quoi est due cette surchauffe ?

Merci de ton aide !!
J'aime l'informatique et je voudrais en savoir encore plus !!
sebbleu78
Visiteur
Visiteur
 
Messages: 5
Inscription: 09 Jan 2009 13:32
Localisation: MEUSE
 

Message le 13 Jan 2009 23:03

si tu a deja ouvert un pc tu peut verifier ton boitier d'allimentation avec le led (petite lampe qui se trouvent sur la carte graphique)... peut etre aussi un cable debrancher...

ps: ne le fait pas si ta jamais ouvert un pc...
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 16:50
 

Message le 14 Jan 2009 12:01

Essaye d'ouvrir ton pc et de vérifier les branchements a l'intérieur, c'est peut être l'alim qui est grillée ou la carte mère qui a sauté, nettoie correctement le ventilateur du processeur aussi ça peut servir.
Avatar de l'utilisateur
Truiiite
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 13 Jan 2009 09:22
Localisation: Paris
 



Sujets similaires

Message PC ne s allume plus . Bips au démarrage
Bonjour J ai un pc dell dimension c521 Amd athlon 64 x2 J ai voulu remplacer le ventilateur du ventirad et en bon debutant je me suis planté Le ventirad se change souvent dans son intégralité Bon bah ne le sachant pas j ai déconnecté le ventilo et mis le nouveau Mais les connectiques n etant pas les ...
Réponses: 2

Message Je n'ais plus de son sur mon nouvel ordi portable!!!!!!!!!!!
Je vous explique: J'étais dans un jeu sur Steam et je cherchais la touche pour m'accroupir et par erreur l'image sur mon écran s'est inversé...Bon pas de soucis,j'ai réussis à tout remettre à l'endroit...Sauf que depuis ce temps là je n'est plus de son qui sort...J'ai vérifié le mélangeur et tout ét ...
Réponses: 4

Message Virus détecté et ordi lent
Bien le bonjour à tous ! Je viens vous voir car j'ai quelques petits ralentissements au niveau du démarrage de mon pc ainsi que lors de la navigation sur celui-ci. Malwares a déjà trouvé et supprimé 15 menaces mais ca ne change pas grand chose, je fais donc appel a votre savoir pour m'aider Bien à ...
Réponses: 10

Message Comment connaitre témpérature ordi ?
Bonjour,Avec quoi, puis je mesurer la température d'un ordinateur portable, je précise.J'ai envie de savoir ce que sa donne en jeux.Je le sens un peu chaud, tout au dessus des touches du clavier, contre l'écran.J'avais pensais à prendre sa : Si sa peut déjà aider un petit peu, pour la longévité de l ...
Réponses: 14

Message Ordi compaq reste bloqué
Bonjour J'ai un très gros problème ce matin en déplaçant mon UC pour brancher une USB l'alimentation c'est débranché et depuis que j'ai essayé de le rallumer la petite lumière sur la façade qui m'indique que l'ordi travaille reste allumé comme si le disque dur avait planté. Toute à l'heure l'écran d ...
Réponses: 5

Message recherche un ordi gamer. Que pouvez vous me conseillé ?
Je voudrais m'acquérir d'un ordinateur gamer, Mais le quelle ? tel est la question. Pour pouvoir jouez sans aucun soucis (c'est le plus important), utiliser des logiciel de n'importe quel type, de la bureautique ou autres. je n'y connais pas forcément grand chose en ordi c'est donc pour sa que je me ...
Réponses: 1

Message Malheur! Mon pc ne s'allume pas après montage
[img]Bonsoir, j'ai donc acheté tout mes composants pour monter monc pc et je les ai tous reçu vendredi. Je me lance dans le montage samedi en parcourant pas mal de tuto puisque c'était mon premier montage! J'ai donc pris mon temps et j'ai fini ce montage hier, donc je branche l'alim et là rien qui s ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.