Il y a actuellement 44 visiteurs
Dimanche 19 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon ordi ne detecte plus monlecteur cd et mon graveur resolu

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Mon ordi ne detecte plus monlecteur cd et mon graveur resolu

Message le 18 Déc 2008 00:06

bonjours a tous je rencontre un enorme probleme avec mon pc... il ne detecte plus mon lecteur cd et mon graveur...
je vous explique... il y a quelque temp mon cousin ma passer sa carte mere (p5p800 se serie) car il l'avais eu un probleme avec son disque dur... Alors je vire mon ancienne car elle etait aussi morte et je met celle de mon cousin... suite a quelque probleme resolu il fonctionne sauf pour mes cd et mon graveur...
il ne sont pas detecter dans le bios..

a propos d mon pc:
-carte mere: - P5P800SE serie 3.00g de cpu;(j'ai un cd qui va avec)
-1.5 g de memoire vive;
-carte grafique 6200 captiva;
-carte son et carte ethernet.
-disque dur: maxtor (master) et hitashi (slave)
mon lecteur cd: celui d'origine (j'en connais pas plus)
mon graveur: samsung (bg 68-01201a)

j'ai deja essayer
-de les faire fonctionner separement;
-de changer le master en slave et inversement;
-de verifier et reverifier la nappe,...

merci de me repondre :-)
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 


Message le 18 Déc 2008 00:41

Bonsoir Axix
il ne sont pas detecter dans le bios..

Tu as vérifié qu'ils sont bien alimentés, je suppose ?
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26137
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 18 Déc 2008 02:18

Bonjour,

Et par hasard vérifier si les nappes sont bien mis. Il y en as qui n'ont pas de détrompeur. Tu regarde sur le dessous du dd, prés des fiches. Il y as de numéros d'inscrit. Coté rouge de la nappe vers le 1. dessin

Peut etre con comme piste mais bon. :wink:

Amicalement, Chiva
Avatar de l'utilisateur
chiva
PC-Infopraticien
PC-Infopraticien
 
Messages: 2817
Inscription: 11 Juin 2007 14:22
Localisation: Au fond de mon calbar
 

Message le 23 Déc 2008 21:23

ui j'ai deja tout verifier... nappe, cavalier, ...
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Message le 26 Déc 2008 02:23

Salut
Possedes tu un autre lecteur pour voir si cela vient de lui ou du systeme?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 28 Déc 2008 01:07

ui j'en pessende deux autre sur un autre pc mais j'ai deja essayer de les connecter et c'est pareil...
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Message le 29 Déc 2008 03:14

Essayes en remplacant les nappes
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 29 Déc 2008 10:37

Bonjour,

A essayer:Démarrer >> Exécuter >> Taper >> Regedit
HKEY_LOCAL_MACHINE SYSTEM / ControlSet001/ Control
Class {4D36E965-E325-11CE-BFC1-08002BE10318}
Supprimes les valeurs lower et upper filter , Redemarrer.
Vérifier si lecteur CD apparent.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 29 Déc 2008 12:56

une petite lecture en zig zag de @atom en passant :lol: :wink:

sinon @axix6

tu en parle pas mais je suppose que tu a quand meme essayer t'es lecteurs sur les 2 ports IDE respectivement ?

je veu dire , tu vire les disques dur et sur leur port IDE tu y met t'es lecteurs CD pour voir se que sa donne au pire sur l'autre IDE tu essaye maintenant t'es disques dur pour voir aussi se que sa donne !

je pense a sa vue que c'est une CM de recup ....

mais bon tu a peu etre deja fait sa aussi !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15452
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 29 Déc 2008 16:41

non j'ai pas essayer mais il se trouve que les fusible de ma chanbre ont sauter et mon ordi ne demarre plus...ca me pose vraiment probleme... je vous explique on ne sait jamais... alors:
mon ordi demarre correctement jusque au moment ou il il faut choisir le profil sur lequel il faut se connecter... la page n'apparais pas mais une image bleu rempli d'ecriture apparais a sa place (max1seconde) et puis il redemarre ... en bref je suis dans la m@#*~...
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Message le 29 Déc 2008 17:08

et en mode sans echec ?

donc tu a un windows d'installer dessus quand meme ! cela va nous etre utile !

il faut avant tout que tu regarde si tu peu encore demarrer en mode sans echec
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15452
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 30 Déc 2008 21:53

non meme en mode sans echec il ne demare pas... (si tu veux une video je peux te la faire)

pour moi mon probleme vient de mon windows xp... version autoriser et payer mais mon frere a eu la bonne idee de mettre le theme mac osx... je pense que mon probleme vient de la et vu que mes lecteur de disque fonctionne pas je ne sais pas le reinstaller... cest pour ca que mon bios doit detecter mes disque dur...

(ps: je pense que brancher mon disque dur sur un autre pc le reinstaller xp et mes probleme seront resolu mais j'en ai pas. je ne pense pas que c'est ma carte mere car le bios et toute les fonction qui s'y rapporte fonctionne correctement)
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Message le 30 Déc 2008 22:18

c'est quoi pour toi le BIOS ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15452
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 30 Déc 2008 22:28

bios: http://www.tt-hardware.com/img/news5/news010408_23.jpg pour moi c'est ca un bios...

alors pour mes lecteur cd j'ai trouvzer la solution mais mon disque dur ne fonctionne plus donc c'est soit un soite l'autre...

(ps je pense que j'ai la solution...)
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Message le 30 Déc 2008 22:31

psychocat a écrit:tu en parle pas mais je suppose que tu a quand meme essayer t'es lecteurs sur les 2 ports IDE respectivement ?

je veu dire , tu vire les disques dur et sur leur port IDE tu y met t'es lecteurs CD pour voir se que sa donne au pire sur l'autre IDE tu essaye maintenant t'es disques dur pour voir aussi se que sa donne !


c'est ca ma solution...
axix6
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 05 Aoû 2008 17:50
 

Suivante


Sujets similaires

Message [Résolu] réglage de firefox
bonjour entre le moment ou j'ai éteint le pc hier soir et ce matin quand je l'ai rallumé il c'est passé un truc (ça me rappel windows)quand j'ouvrais firefox j'avais une page blanche avec la fenêtre de recherche google au milieu ,ce matin c'est fini !j'ai les dernières pages visitées ,si je décoche ...
Réponses: 25

Message [Résolu] lecture vidéo impossible
Bonjour;Je n'arrive pas à lire les vidéos sur YouTube, que se soit Google Chrome, Firefox, ou encore application du Windows Store, je n'obtient qu'une image noire, ou au mieux une image verte avec le son.Ce qui est encore plus bizarre VLC n'arrive plus à lire des MKV "j'ai une image noire avec ...
Réponses: 11

Message [Résolu] PC occasion pour bureautique
Bonjour,Ma fille veut poursuivre ses études en littératures et elle aura besoin d'un pc pour faire des recherches et écrire ses dissertes. Vu que l'ordinateur ne sera utilisé que dans cette optique, je n'ai donc pas besoin d'une machine de guerre.Ayant un budget limité (et n'ayant pas envie de me pr ...
Réponses: 6

Message [résolu] application compagnon
bonjour depuis ce midi si je veux télécharger une vidéo sur youtube j'ai cette fenêtre, le seul topic que j'ai trouvé la dessus n'est pas concluant . j'ai supprimé puis réinstallé DownloadHelper sans succès .d'ailleurs, je ne devrais pas avoir un fichier DownloadHelper dans fichier cacher ? merci ...
Réponses: 12

Message [RESOLU] ACER Aspire v5 121 en rade...
bonjour à toutes et tousma fille m'a passé son pc pour que je vois ce que je peux en faire...Souci de boot "planté"... MBR en promenadepas de souci, je sors les gants de boxe et....Rien, impossible de résoudre ?C'est pas grave, du style du mec qui s'y connaît à donf..., je formate le systè ...
Réponses: 11

Message [résolu] tableau de bord vide !
bonsoir j'allume le pc en revenant du boulot, plus de lanceur dans le tableau de bord !si je clique droit, par exemple sur imprimante, puis "ajouter au tableau de bord " ça me met a droite entre l'icone de mise a jour et la température du cpu, deux icones de firefox, celui du terminal et d ...
Réponses: 2

Message [Résolu] mise a jour windows 10 1803
bonjourdepuis la dernière mise à jour d'avril 2018 mon pc rame plus que d'habitude, en utilisation normale (net, ...) et dans les jeux (perte de fps)suis je le seul ? j'ai vu que cette mise à jour posait un problème avec certain ssd https://www.cnetfrance.fr/news/windows- ... 868100.htmmerci
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.