Il y a actuellement 115 visiteurs
Jeudi 14 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon ordi est très lent au démarrage.....

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Mon ordi est très lent au démarrage.....

Message le 01 Fév 2009 11:10

Bonjour à tous,

Grâce à vos conseils j'ai réussi à refaire mon installation.
Il me reste un problème à régler.
Quand je l'allume il met un temps particulièrement long avant que je puisse accéder à mes applications. Le sablier reste activé pendant plusieurs minutes.
Une fois qu'il est éteint l'ordi tourne bien.
Niveau application j'ai mis avast, ad-aware, openoffice 3, thunderbird, firefox et gimp.
Est ce que cela vient du menu démarrer ?
Quand je vais dans démarrer/tous les programmes/démarrage j'ai uniquement logitech (pour ma souris, mon clavier et ma cam) et openoffice qui sont présent.
Y a-t-il une solution à cela ?
D'avance merci
lune42
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 25 Jan 2009 09:45
 


Message le 01 Fév 2009 18:02

Bonjour, je n'ai pas tout suivi a ton dossier, mais, essaye de faire ça :

Démarrer, exécuter, et tu tape msconfig une fenêtre apparait, dans la quelle il y a l'onglé démarrage, et la tu a tout les truc qui ce lance qui sont coché, tu peut donc ducou tout décocher pour voir, et redémarrer ton PC, si il démarre plus vite, c'est donc qu'une des chose que tu a décocher posé problème, sinon c'est que c'est que le problème viens d'ailleurs.

A noter que de décocher un programe ne pose pas de problème, tu peut le re-cocher par la suite sans que ça perturbe le system.
Arethusa
Expert(e)
Expert(e)
 
Messages: 1121
Inscription: 01 Nov 2007 22:47
 

Message le 01 Fév 2009 21:57

Bonsoir,

Cela a effectivement solutionné mon problème.
Encore merci.
PC-IfoPratique est mieux qu'une Hotline :) :) :) :) :) :)
lune42
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 25 Jan 2009 09:45
 

Message le 01 Fév 2009 23:38

heu tout décocher c'est un peu la méthode barbare la quand meme,il faut quand savoir ce qu'on décoche n'est ce pas?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 02 Fév 2009 00:06

au pire il y a un logiciel supplémentaire au driver qui ne sera plus lancé ou ... rien de bien méchant ( sauf peut etre pour l'antivirus, mais je sais aps si il est concerné apr cette manip ?)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 02 Fév 2009 00:22

Ba voui rien que l'antivirus déja!!!
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 02 Fév 2009 12:26

Bonjour.

joedalton a écrit:Ba voui rien que l'antivirus déja!!!


+1!

C'est un peu la galère à travailler son msconfig, je l'ai expérimenté.

Du coup, le Wifi ne se lançait plus :o

Il faut taquiner doucement et se rencarder sur l'ami gOOgle pour voir à quoi correspond telle chose.
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7686
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Message le 02 Fév 2009 13:18

Voici ce qu'affiche mon écran :
Que dois je décocher ?

Image
lune42
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 25 Jan 2009 09:45
 

Message le 02 Fév 2009 17:00

Calmez vous les gens ^^

j'ai dit :
"A noter que de décocher un programe ne pose pas de problème, tu peut le re-cocher par la suite sans que ça perturbe le system."


Le but de tout décocher et de mettre en évidence et très rapidement si c'est un truc au démarrage qui pose problème, ci ça n'avait pas été le cas on aurai fait autrement.

Donc maintenent que tu c'est que c'est un truc au démarrage, voici comment il faut réfléchir :

"est-ce que j'ai des truc util qui ce lance d'habitude....?"

donc evidement, il y a l'antivirus, donc tu le recoche (tu cherche les ligne ou c'est ecrit Avast en gros)

Tu redémarre, et tu voi si sa rame, si sa ne rame pas, ce n'eté pas luis le problème !

tu peut procéder ainsi de suite, tout foi, une foi l'antivirus relancé, si rien ne te manque, et que tout fonctionne, ton problème et réglé.

Comme dit au dessus, certain utilise des logiciel wifi qui ce lance au démarrage, donc la forcement, il faudrait les recocher (quoi qu'utiliser celui de XP ne soit pas plus mal, mais c'est un autre débat)

Il faut bien retenir que le msconfig et une manière rapide et sans risque de diagnostiquer un problème, (on recoche et coche ce qu'on veut quand on veut au final...)
Arethusa
Expert(e)
Expert(e)
 
Messages: 1121
Inscription: 01 Nov 2007 22:47
 



Sujets similaires

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8

Message MacOS Planté/ dossier point ? au démarrage
Bonsoir je possède un Macbook Pro de 2012, 2,5 GHz Intel Core i5, 4 Go 1600 Mhz DDR3 J'etais sous Sierra et j'ai voulu faire la MAJ High Sierra, mon chargeur était mal branché prise d'affectueuse, du coup la mise à jour a planté, après quelques va-et-vient sur les forums, j'ai réussi à redémarrer mo ...
Réponses: 0

Message Ordinateur sous Linux très lent
Bonjour, J'ai installé Linux sur mon ordinateur par window avait planté, cependant depuis l'ordinateur est très très lent.Pourriez-vous me dire comment faire pour retrouver la rapidité qu'il avait avant ?Merci beaucoup
Réponses: 10

Message problème démarrage ordi de bureau
Bonjour, J'ai récupéré par un parent 2 ordinateurs de bureau Futjitsu N° YLCS042321 formatés. J'ai installé sans problème Windows 8 Pro sur les 2. Au début démarrage OK. Depuis plusieurs jours rien ne va plus. Les ordinateurs se lancent une fois sur quatre, puis plus du tout. A l'allumage l'ordinate ...
Réponses: 1

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 6

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.