Il y a actuellement 61 visiteurs
Vendredi 27 Février 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Outlook 2003 et gmx.fr - Problème d'envoi d'email

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Outlook 2003 et gmx.fr - Problème d'envoi d'email

Message le 20 Avr 2009 19:02

Bonjour à tous,

J'utilise Outlook 2003 SP3, mon provider est Orange et je souhaite utiliser, en plus de mon compte de messagerie Orange paramétré dans Outlook, un compte de messagerie gmx.fr.

Le problème que je rencontre est que l'envoi des messages sous Outlook 2003 depuis mon compte gmx.fr ne fonctionne pas (La tâche «mon-nom.mon-prénom@gmx.fr - Envoi» a signalé une erreur (0x80042109) : «Outlook n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).»).

Il me semble pourtant bien avoir respecté le paramétrage de ma messagerie, d'après les informations trouvées sur http://help2.gmx.com/mail/overview/pop3 ... 2Ebjf6.18*
mais sans succès.

Voici les paramètres de mon compte principal :
- compte par défaut : POP3 = mail.nomdedomaine.fr / SMTP = smtp.orange.fr / Mot de passe = celui du compte Orange.

Voici les essais d'autres paramétrages (tous infructueux, donc) auxquels j'ai procédé sur le compte gmx.fr :
- essai n°1 : POP3 = pop.gmx.com / SMTP = mail.gmx.com / Mot de passe = celui du compte GMX / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.
- essai n°2 : POP3 = pop.gmx.com / SMTP = smtp.orange.fr / Mot de passe = celui du compte GMX / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.
- essai n°3 : POP3 = pop.gmx.com / SMTP = smtp.orange.fr / Mot de passe = celui du compte Orange / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.

J'ai également essayé en changeant le n° du port du serveur sortant (smtp), en renseignant 587 au lieu de 25, mais sans plus de succès.

J'espère ne pas avoir été trop confus dans mes explications.

Si quelqu'un avait LA solution, alors il mettrait fin à des heures et des heures de recherches et d'essais !

Par avance, merci de votre aide.
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 16:47
Localisation: Reims
 

Message le 21 Avr 2009 23:07

salut
après avoir un peu galéré pour trouver la bonne formule mon outlook express est configuré comme ça pour un compte GMX avec un FAI qui est free :
courrier entrant (pop3) : pop.gmx.com
courrier sortant ( smtp ) : smtp.free.fr
puis rentre ton adresse mail et ton mot de passe
et coche juste mémoriser mon mot de passe

les ports des serveurs sont : smtp : 25
pop 3 : 110

voila depuis que ma configuration est comme ça j'arrive a envoyer et recevoir des mails .

En espérant t'avoir aidé ... :)
Gali
Visiteur
Visiteur
 
Messages: 1
Inscription: 21 Avr 2009 22:56
 

Message le 21 Avr 2009 23:10

Bien sympa de ta part en tout cas Gali, bienvenue sur le forum ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14751
Inscription: 19 Juil 2007 21:12
 

Message le 22 Avr 2009 15:32

Gali a écrit:salut
après avoir un peu galéré pour trouver la bonne formule mon outlook express est configuré comme ça pour un compte GMX avec un FAI qui est free :
courrier entrant (pop3) : pop.gmx.com
courrier sortant ( smtp ) : smtp.free.fr
puis rentre ton adresse mail et ton mot de passe
et coche juste mémoriser mon mot de passe

les ports des serveurs sont : smtp : 25
pop 3 : 110

voila depuis que ma configuration est comme ça j'arrive a envoyer et recevoir des mails .

En espérant t'avoir aidé ... :)


Bonjour Gali,
Merci d'avoir pris le temps de me répondre, mais j'ai déjà essayé cette solution, sans succès.
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 16:47
Localisation: Reims
 

Message le 29 Avr 2009 22:39

Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,
daphenomz
Visiteur
Visiteur
 
Messages: 2
Inscription: 29 Avr 2009 22:34
Localisation: troyes
 

Message le 30 Avr 2009 18:42

daphenomz a écrit:Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,


Bonjour Eric,

CA MARCHE !!!!!!!!!!!!!! :D

Merci infiniment pour ton aide. Je n'y croyais plus.

Mais j'ai 3 questions à ce sujet :
Q.1 : Outlook m'a affiché le message suivant :
" Avertissement de sécurité Internet
Le serveur auquel vous êtes connecté utilise un certificat de sécurité qui ne peut pas être vérifié.
Le nom CN du certificat ne correspond pas à la valeur passée.
Voulez-vous continuer à utiliser ce serveur ?
Oui ou Non
"
J'ai cliqué sur "Oui".
Que signifie ce message au juste ? Est-ce que j'encours un risque ? Si oui, lequel ?

Q. 2 : Si je change de FAI (autre qu'Orange), ces paramètres seront-ils tjrs valables ?

Q. 3 : Comment as-tu trouvé cette solution, stp ?

Pour info, j'ai interrogé le support technique d'Orange par email jeudi soir dernier ; j'attends tjrs leur réponse malgré leur email (automatique, je n'en doute pas) de confirmation de prise en compte de ma demande le jour même...

Cordialement.

Davy
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 16:47
Localisation: Reims
 

Message le 30 Avr 2009 23:45

bonjour,

Concernant le certificat, tu peux l'accepter..il n'y a pas de risque majeur...

Si tu change de Fai, les parametres resteront les mêmes...Perso, je suis chez Sfr-Le Neuf...

Je l'ai trouvé en faisant une recherche google tout simplement..

Salutations,

Eric,
daphenomz
Visiteur
Visiteur
 
Messages: 2
Inscription: 29 Avr 2009 22:34
Localisation: troyes
 

Message le 02 Mai 2009 18:20

daphenomz a écrit:bonjour,

Concernant le certificat, tu peux l'accepter..il n'y a pas de risque majeur...

Si tu change de Fai, les parametres resteront les mêmes...Perso, je suis chez Sfr-Le Neuf...

Je l'ai trouvé en faisant une recherche google tout simplement..

Salutations,

Eric,


Bonjour Eric,

Merci pour tes réponses.

Concernant la solution que tu as trouvée grâce à Google, peux-tu m'indiquer comment as-tu procédé au juste, parce que moi j'ai également utilisé ce moteur de recherche et malgré mes très nombreuses requêtes, je n'avais rien trouvé de satisfaisant finalement.
Histoire que je me couche moins idiot, stp...

Cordialement.

Davy
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 16:47
Localisation: Reims
 

Re:

Message le 21 Jan 2011 02:00

daphenomz a écrit:Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,


Merci sa marche!! après 3h a chercher sur le net :D :D , jen étais presque a recreer une nouvelle adresse ailleur

juste pour ma par c'etait du imap:imap.gmx.com port par defaut 143
quand on mais .fr certificat n'est pas.... si on met .com sa n'affiche pas le message
puis dans parametres avancé>serveur sortant>(j'ai coché) mon serveur sortant requiert...>utiliser les meme parametre...

encore merci pour la soluce sa me reglera le probleme sur mon iphone aussi très certainement :)))))
elmasry94
Visiteur
Visiteur
 
Messages: 1
Inscription: 21 Jan 2011 01:45
 



Sujets similaires

Message Probléme RAM
Salut a toutes et a tous, voila j'ai un petit soucis, au moment ou je vous parle sur mon système j'ai 8,95 Go d'utilisable sur 16 Go au total de RAM, j'ai lu qu'il fallait changer de place les barrettes pour pouvoir utiliser la totalité ( effectivement je l'ai fait et ca a fonctionné), 16 Go au tot ...
Réponses: 4

Message [Problème] Internal Server Error Jeu
Bonjour,Tout d'abord j'aimerai dire que je ne suis pas du tout sûr que mon problème est un possibilité d'être où que ce soit.Donc si cela n'est pas où il devrait être ou même pas adapté à ce forum. Merci de ne pas être trop "méchant"Enfin bref voici mon problème:Mon frère est en possession ...
Réponses: 0

Message probleme lors de l'installation de Windows 7
Bonjour,Je voudrais installer windows 7 ac un clé usb bootable et j'y arrive...enfin en parti...mon problème ces que une fois l'installation terminé...il redémarre (jusque la...normal) sauf qu'il me relance la page pour installer W7 !!! en plus il redémarre qu'une seul fois pendant l'installation ?! ...
Réponses: 4

Message Gros problème démarrage PC
Bonjour, Je viens vers vous pour vous faire part de mon problème concernant le démarrage de mon PC.Quand je démarre mon PC, l'écran ne s'allume pas, les grosses LED décoratives de mes CG ne s'allument pas non plus, alors que normalement elles doivent s'allumer, les ventilateurs installés en plus de ...
Réponses: 3

Message PROBLEME INSTALL W8
Bonjoursuite a un problème de virus, j ai été obligée de formater mon pc avec w8ne trouvant plus mes cd (surement un de mes fils est passé par la (: )rien ne va, il ne détecte rien, après l install, des que je fais une mise a jour, il redémarre, et écran noir avec la souris en minusculeil me met la ...
Réponses: 0

Message [Réglé] PC ralenti et problème disque dur
Bonjour,je ne sais pas s'il s'agit d'un problème de virus ou autre. Mais voici le problème en question: depuis quelque temps je n'installe RIEN sur mon pc et ne télécharge RIEN non plus. Je ne fais même plus les mises à jour windows ou autre pensant que le problème venait de là. Le soucis est que pl ...
Réponses: 12

Message A L'AIDE PROBLEME DE CONNEXION INTERNET
HELP!!!!J'ai un problème avec la connexion internet de mon PC. Je possède actuellement un PC branché sur une box et l'autre relié à celle-ci via un courant porteur. Or jusqu'ici jamais tout fonctionnait à merveille jusqu'à hier où en essayant de me connecter, le problème suivant m'apparait sur le de ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.