Il y a actuellement 41 visiteurs
Mardi 19 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Outlook 2003 et gmx.fr - Problème d'envoi d'email

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Outlook 2003 et gmx.fr - Problème d'envoi d'email

Message le 20 Avr 2009 20:02

Bonjour à tous,

J'utilise Outlook 2003 SP3, mon provider est Orange et je souhaite utiliser, en plus de mon compte de messagerie Orange paramétré dans Outlook, un compte de messagerie gmx.fr.

Le problème que je rencontre est que l'envoi des messages sous Outlook 2003 depuis mon compte gmx.fr ne fonctionne pas (La tâche «mon-nom.mon-prénom@gmx.fr - Envoi» a signalé une erreur (0x80042109) : «Outlook n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).»).

Il me semble pourtant bien avoir respecté le paramétrage de ma messagerie, d'après les informations trouvées sur http://help2.gmx.com/mail/overview/pop3 ... 2Ebjf6.18*
mais sans succès.

Voici les paramètres de mon compte principal :
- compte par défaut : POP3 = mail.nomdedomaine.fr / SMTP = smtp.orange.fr / Mot de passe = celui du compte Orange.

Voici les essais d'autres paramétrages (tous infructueux, donc) auxquels j'ai procédé sur le compte gmx.fr :
- essai n°1 : POP3 = pop.gmx.com / SMTP = mail.gmx.com / Mot de passe = celui du compte GMX / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.
- essai n°2 : POP3 = pop.gmx.com / SMTP = smtp.orange.fr / Mot de passe = celui du compte GMX / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.
- essai n°3 : POP3 = pop.gmx.com / SMTP = smtp.orange.fr / Mot de passe = celui du compte Orange / Mon serveur sortant (SMTP) recquiert une authentification / Utiliser les mêmes paramètres que mon serveur de courrier entrant.

J'ai également essayé en changeant le n° du port du serveur sortant (smtp), en renseignant 587 au lieu de 25, mais sans plus de succès.

J'espère ne pas avoir été trop confus dans mes explications.

Si quelqu'un avait LA solution, alors il mettrait fin à des heures et des heures de recherches et d'essais !

Par avance, merci de votre aide.
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 17:47
Localisation: Reims
 


Message le 22 Avr 2009 00:07

salut
après avoir un peu galéré pour trouver la bonne formule mon outlook express est configuré comme ça pour un compte GMX avec un FAI qui est free :
courrier entrant (pop3) : pop.gmx.com
courrier sortant ( smtp ) : smtp.free.fr
puis rentre ton adresse mail et ton mot de passe
et coche juste mémoriser mon mot de passe

les ports des serveurs sont : smtp : 25
pop 3 : 110

voila depuis que ma configuration est comme ça j'arrive a envoyer et recevoir des mails .

En espérant t'avoir aidé ... :)
Gali
Visiteur
Visiteur
 
Messages: 1
Inscription: 21 Avr 2009 23:56
 

Message le 22 Avr 2009 00:10

Bien sympa de ta part en tout cas Gali, bienvenue sur le forum ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 

Message le 22 Avr 2009 16:32

Gali a écrit:salut
après avoir un peu galéré pour trouver la bonne formule mon outlook express est configuré comme ça pour un compte GMX avec un FAI qui est free :
courrier entrant (pop3) : pop.gmx.com
courrier sortant ( smtp ) : smtp.free.fr
puis rentre ton adresse mail et ton mot de passe
et coche juste mémoriser mon mot de passe

les ports des serveurs sont : smtp : 25
pop 3 : 110

voila depuis que ma configuration est comme ça j'arrive a envoyer et recevoir des mails .

En espérant t'avoir aidé ... :)


Bonjour Gali,
Merci d'avoir pris le temps de me répondre, mais j'ai déjà essayé cette solution, sans succès.
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 17:47
Localisation: Reims
 

Message le 29 Avr 2009 23:39

Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,
daphenomz
Visiteur
Visiteur
 
Messages: 2
Inscription: 29 Avr 2009 23:34
Localisation: troyes
 

Message le 30 Avr 2009 19:42

daphenomz a écrit:Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,


Bonjour Eric,

CA MARCHE !!!!!!!!!!!!!! :D

Merci infiniment pour ton aide. Je n'y croyais plus.

Mais j'ai 3 questions à ce sujet :
Q.1 : Outlook m'a affiché le message suivant :
" Avertissement de sécurité Internet
Le serveur auquel vous êtes connecté utilise un certificat de sécurité qui ne peut pas être vérifié.
Le nom CN du certificat ne correspond pas à la valeur passée.
Voulez-vous continuer à utiliser ce serveur ?
Oui ou Non
"
J'ai cliqué sur "Oui".
Que signifie ce message au juste ? Est-ce que j'encours un risque ? Si oui, lequel ?

Q. 2 : Si je change de FAI (autre qu'Orange), ces paramètres seront-ils tjrs valables ?

Q. 3 : Comment as-tu trouvé cette solution, stp ?

Pour info, j'ai interrogé le support technique d'Orange par email jeudi soir dernier ; j'attends tjrs leur réponse malgré leur email (automatique, je n'en doute pas) de confirmation de prise en compte de ma demande le jour même...

Cordialement.

Davy
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 17:47
Localisation: Reims
 

Message le 01 Mai 2009 00:45

bonjour,

Concernant le certificat, tu peux l'accepter..il n'y a pas de risque majeur...

Si tu change de Fai, les parametres resteront les mêmes...Perso, je suis chez Sfr-Le Neuf...

Je l'ai trouvé en faisant une recherche google tout simplement..

Salutations,

Eric,
daphenomz
Visiteur
Visiteur
 
Messages: 2
Inscription: 29 Avr 2009 23:34
Localisation: troyes
 

Message le 02 Mai 2009 19:20

daphenomz a écrit:bonjour,

Concernant le certificat, tu peux l'accepter..il n'y a pas de risque majeur...

Si tu change de Fai, les parametres resteront les mêmes...Perso, je suis chez Sfr-Le Neuf...

Je l'ai trouvé en faisant une recherche google tout simplement..

Salutations,

Eric,


Bonjour Eric,

Merci pour tes réponses.

Concernant la solution que tu as trouvée grâce à Google, peux-tu m'indiquer comment as-tu procédé au juste, parce que moi j'ai également utilisé ce moteur de recherche et malgré mes très nombreuses requêtes, je n'avais rien trouvé de satisfaisant finalement.
Histoire que je me couche moins idiot, stp...

Cordialement.

Davy
dareg51
Visiteur
Visiteur
 
Messages: 5
Inscription: 20 Avr 2009 17:47
Localisation: Reims
 

Re:

Message le 21 Jan 2011 03:00

daphenomz a écrit:Bonjour,

Essaye ceci :

smtp : mail.gmx.fr, connexion SSL, port 465, nom utilisateur : tonadresse@gmx.fr

pop3 : pop.gmx.fr, pas de connexion sécurisée, port 110

mot de passe celui du compte gmx

Salutations,

Eric,


Merci sa marche!! après 3h a chercher sur le net :D :D , jen étais presque a recreer une nouvelle adresse ailleur

juste pour ma par c'etait du imap:imap.gmx.com port par defaut 143
quand on mais .fr certificat n'est pas.... si on met .com sa n'affiche pas le message
puis dans parametres avancé>serveur sortant>(j'ai coché) mon serveur sortant requiert...>utiliser les meme parametre...

encore merci pour la soluce sa me reglera le probleme sur mon iphone aussi très certainement :)))))
elmasry94
Visiteur
Visiteur
 
Messages: 1
Inscription: 21 Jan 2011 02:45
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.