Il y a actuellement 113 visiteurs
Vendredi 22 Février 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

overclocker un celeron 566 sur un hp pavillon 8640 [réglé]

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

overclocker un celeron 566 sur un hp pavillon 8640 [réglé]

Message le 22 Déc 2004 17:32

je voudrait overclocker mon celeron 566 mais le bios ne me permet aucune modif est ce possible d overclocker un hp?
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 


Message le 22 Déc 2004 18:54

Si le bios ne permet rien, regarde sur ta carte mère, il se peut qu'il y ai des jumper permettant la modification du FSB.
Si il n'y a rien, l'o/c est tout simplement impossible.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 22 Déc 2004 21:23

c est malheureusement imposible comment je valide la fin du forum
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 22 Déc 2004 22:09

Tu édites ton premier message et tu inscris [réglé] dans le titre du sujet. :wink:
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 22 Déc 2004 22:42

ça me marque erreur debug quand j edite le 1er message et donc je paut pas finir le topic
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 22 Déc 2004 22:46

Oui je viens de m'en appercevoir (ça le faisait avant ?). Le forum a été piraté il y a quelques jours et il n'est pas totalement réparé.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 23 Déc 2004 13:11

Error in deleting post

DEBUG MODE

SQL Error : 2006 MySQL server has gone away

DELETE FROM phpbb_search_wordmatch WHERE post_id IN (100259)

Line : 419
File : /home/web/pc-infopratique.com/phpbb2/includes/functions_search.php

quand j edite puis je met réglé au 1er messages j ai ça, que faire ????
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 23 Déc 2004 13:30

Error in deleting post

DEBUG MODE

SQL Error : 2006 MySQL server has gone away

DELETE FROM phpbb_search_wordmatch WHERE post_id IN (100259)

Line : 419
File : /home/web/pc-infopratique.com/phpbb2/includes/functions_search.php

Ca le fait depuis que le forum a été piraté, dès que le problème sera résolu, on mettra [réglé]. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 



Sujets similaires

Message aucun périphé.rique audio n'est installé [Réglé]
Alloj'ai un portable HP compaq nc6400j'ai réinstallé windows 7 et quand l'installation est finie, je vois que le son est inactif,quand je clique dessus, il me dit qu'aucun périphérique audio n'est activéétrangedonc je suis aller dans le gestionnaire de périphérique et là, en cherchant la mise à jour ...
Réponses: 6

Message [Réglé] Écrans Externes Non Reconnus
Bonjour à tous,Voici le problème :depuis peu, ai décidé de passer des OS à 32 bits à ceux à 64bits (un peu par manque de choix, car de plus en plus de concepteurs de logiciels tendent à ne plus créer ou ne plus maintenir des versions à 32 bits), de plus, j'utilise certains logiciels assez gourmands ...
Réponses: 4

Message [Réglé] Compte utilisateur Win10 1809
J'ai voulu mettre une autre image que celle que m'a piqué Windows sur mon compte email et du coup maintenant y' en a deux, une petite une grande (celle utilisée). Comment enlever la petite afin que je n'aie plus que la grande svp?
Réponses: 5

Message [Réglé] ssd m2
Bonjour à tous , Le port M2 de ma carte mère étant utiliser ( système ) et n'ayant plus de place en sata , je souhaiterai en installer un deuxièmes pour du stockage et quelques jeux éventuellement . que pensez vous de ça , ou un conseil . Merci bonne journée . https://www.amazon.fr/KALEA-INFORMAT ...
Réponses: 11

Message ... presque [Réglé] : Ecran bleu
Bonjour les amis ! Voila j'ai mis a jour un utilitaire de mon MSI ' Battery Calibration' sur le site MSI http://www.msi.com/product/notebook/sup ... in8.1%2064 et depuis que je l'ai installé j'ai des écrans bleu qui arrive et mon ordi qui a du mal a se lancer.Comment je peux le réinstallé correcte ...
Réponses: 106

Message [Réglé] Windows 8 ne se lance plus sur mon portable
Bonjour à tous !Sur mon PC Zenbook UX 305 F Win 8 est (était ?) pré-installé. Et je n'ai pas de média d'installation.Je suis en dual-boot avec Ubuntu sur le SSD.Pour partitionner une carte SD de 16 Go j'ai utilisé Gparted et ça s'était, à priori bien passé puisqu'on trouve ces partitions en Sda4 et ...
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.