Il y a actuellement 71 visiteurs
Jeudi 15 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Overclocker mon vieux pc ! Impossible ...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Overclocker mon vieux pc ! Impossible ...

Message le 23 Nov 2004 00:43

Bonjour,

Voilà j'ai un Pentium-S (avant les Pentium I) et un proc de 133 Mhz.

Voici la notice de ma carte mère :
http://www.ecsusa.com/downloads/manual/p5hxb13.zip

J'ai essayé de déplacer les jumpers sur la carte mère pour un 200 Mhz mais quand je redémarre j'obtiens 100 MHz !
J'ai essayé plusieurs fois de changer les jumpers mais j'obtiens soit : 120, 100 ou 90 MHz !

J'ai l'impression que le coeff est bloqué à 2 mais je me demande si Intel bloquait déjà à cette époque aussi lointaine ...

Pensez-vous que cela provient de ça? Si oui, comment les débloquer (soft, soudure, ...)?
En fait, je veux monter à 200 au lieu de mes 133 de départ.

Merci d'avance.
sonador
Visiteur
Visiteur
 
Messages: 1
Inscription: 23 Nov 2004 00:31
 


Message le 23 Nov 2004 19:15

Tout les Pentium ont leurs coeff bloqué, dû moins vers les valeurs supérieures. D'ailleur, le tient n'est pas le premier pentium, car la toute première architecture arriver seulement à 43MHz.
Pour revenir à ton problème, tu as un 133MHz, le FSB est de 66MHz. Mais le 200MHz a le même FSB, résultat, tes jumpers sont placé de façon à augmenter le FSB de 2 à 3, est cette manip n'est pas possible sur les pentium.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 20:36

:o :o je suis soufflé !!!! tant de connaissances ... HITECK bravo

sonador je crois que- comme le signal le pro de l'oc du forum- pour ton pros c'est mort ... :cry:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 20:40

ludo_le_killer a écrit:- comme le signal le pro de l'oc du forum-



Par contre .. côté orthographe .... :lol: :P :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 23 Nov 2004 20:48

qui hi teck n'est pas bon en orthographe ??? ben regarde moi alors !!! :lol: :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 21:28

Par contre .. côté orthographe ....

Personne n'est parfait. Et puis, une faute par ci par là, ça n'as jamais tué parsonne, de plus je ne suis pas le pire. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 22:29

C'était pour te charrier :P :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 23 Nov 2004 22:31

C'était pour te charrier

T'inquiète, j'avais compris, sinon j'aurai mis ce smilies " :evil: ".
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 22:36

:lol: je crois (et je suis bien plassé pour le dire ...) que l'on écris tous avec des phautes d'orthographes ... sauf les modos :wink:

(ps le phautes c'est pour rire :lol: )
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 22:40

@Ludo: Bizarre, ca paraissait naturel chez toi :o :wink: :lol:


>>je crois (et je suis bien plassé pour le dire ...) que l'on écris tous avec des phautes d'orthographes ... sauf les modos
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 23 Nov 2004 22:42

@Ludo: Bizarre, ca paraissait naturel chez toi (plassé)

mdr.
Mais bon, je pense qu'il va tout de même faloir y rester là, car on est en train de sortir du sujet, le but du topic étant de rêgler un problème d'o/c..... :roll:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 24 Nov 2004 09:29

W0LVERINE ......... :evil: !!!! mais c'est aps vrai y'a des claques qui ce perdent :P :lol: :lol: :wink:

placé c'était fait exprès et fautes aussi .... le reste non :oops: ...
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 



Sujets similaires

Message EA origin activation jeux impossible
Salut !INTRODUCTUON :j'ouvre ce sujet qui fera plus office de billet pour partager mon expérience avec EA et sa plateforme Origin concernant des problématiques d'activation en ligne de certains de leurs jeux voire meme vieux jeux plus précisément !Certaines manipulations vont être un peu techniques ...
Réponses: 29

Message [Réglé] Message d'erreur Windows - Démarrage impossible
Bonjour, Nouveau PC HP EliteDesk 800 G3, voici ce qui est affiché lorsque j'allume le PC :http://www.noelshack.com/2018-39-3-1537 ... 3008-n.jpgQuelqu'un peut m'aider ? J'ai essayé de toute les manières possibles de réinstaller windows avec les CD fournis avec le PC.Merci d'avance !
Réponses: 7

Message Connexion impossible
Bonjour,je viens de m'acheter un PC avec cette liste :et voici mon système :Mon soucis c'est que je n'arrive pas a me connecter à mon wifi, et je voulais savoir si mon PC est équipé pour, ou bien si il y a une manip a faire. Je n'y arrive pas.Voici le gestionnaire de périphériques.Voici quelques pho ...
Réponses: 1

Message Recycler vieux pc portable pour streaming vidéo
Bonjour a tous,Voilà j'ai vieux pc ACER Aspire 7530, AMD athlon x2, 3g de ram et geforce 9100M G.Il est branché sur smart tv en HDMI et sur routeur en ethernet.Mon soucis est que lorsque je veux regarder vidéos sur site tels que 9docu, youtube, auvio, rtlplay etc... la vidéo saccade régulièrement et ...
Réponses: 4

Message Installation application impossible - Tablette Polaroid
Bonjour à tous,J'ai une amie qui m'a demandé de l'aider à réparer sa tablette Polaroid.Cette dernière connaissant de forts ralentissements.J'ai remis la tablette aux valeurs d'usine, et synchronisé avec le compte gmail.Je souhaitais lui installer des applications qu'elle aimait bien : marmiton, prog ...
Réponses: 3

Message [Résolu] outlook 2003 impossible d'envoyer des messages
Bonjour,Depuis quelque temps, je ne peux plus envoyer de messages, une erreur suivante apparait: "le serveur sortant (SMTP) ne prend pas en charge les connections sécurisées par SSL...."Ca marchait parfaitement avant, impossible même en modifiant les paramètres du compte.Pouvez vous m'aide ...
Réponses: 5

Message Impossible de booter via USB , windows 7 installation
Bonsoir, je rencontre un soucis pour démarrer l'installation Windows 7 à l'aide d'une clé USB que j'ai formatter et flashé proprement.Lorsque je suis dans le Bios , j'appuye sur f8 et je choisis la clé USB ensuite j'ai un ecran noir avec un tiret blanc clignotant dans le coin supérieur gauche , impo ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.