Il y a actuellement 61 visiteurs
Mercredi 24 Avril 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Overclocker mon vieux pc ! Impossible ...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Overclocker mon vieux pc ! Impossible ...

Message le 23 Nov 2004 00:43

Bonjour,

Voilà j'ai un Pentium-S (avant les Pentium I) et un proc de 133 Mhz.

Voici la notice de ma carte mère :
http://www.ecsusa.com/downloads/manual/p5hxb13.zip

J'ai essayé de déplacer les jumpers sur la carte mère pour un 200 Mhz mais quand je redémarre j'obtiens 100 MHz !
J'ai essayé plusieurs fois de changer les jumpers mais j'obtiens soit : 120, 100 ou 90 MHz !

J'ai l'impression que le coeff est bloqué à 2 mais je me demande si Intel bloquait déjà à cette époque aussi lointaine ...

Pensez-vous que cela provient de ça? Si oui, comment les débloquer (soft, soudure, ...)?
En fait, je veux monter à 200 au lieu de mes 133 de départ.

Merci d'avance.
sonador
Visiteur
Visiteur
 
Messages: 1
Inscription: 23 Nov 2004 00:31
 


Message le 23 Nov 2004 19:15

Tout les Pentium ont leurs coeff bloqué, dû moins vers les valeurs supérieures. D'ailleur, le tient n'est pas le premier pentium, car la toute première architecture arriver seulement à 43MHz.
Pour revenir à ton problème, tu as un 133MHz, le FSB est de 66MHz. Mais le 200MHz a le même FSB, résultat, tes jumpers sont placé de façon à augmenter le FSB de 2 à 3, est cette manip n'est pas possible sur les pentium.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 20:36

:o :o je suis soufflé !!!! tant de connaissances ... HITECK bravo

sonador je crois que- comme le signal le pro de l'oc du forum- pour ton pros c'est mort ... :cry:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 20:40

ludo_le_killer a écrit:- comme le signal le pro de l'oc du forum-



Par contre .. côté orthographe .... :lol: :P :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 23 Nov 2004 20:48

qui hi teck n'est pas bon en orthographe ??? ben regarde moi alors !!! :lol: :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 21:28

Par contre .. côté orthographe ....

Personne n'est parfait. Et puis, une faute par ci par là, ça n'as jamais tué parsonne, de plus je ne suis pas le pire. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 22:29

C'était pour te charrier :P :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 23 Nov 2004 22:31

C'était pour te charrier

T'inquiète, j'avais compris, sinon j'aurai mis ce smilies " :evil: ".
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 23 Nov 2004 22:36

:lol: je crois (et je suis bien plassé pour le dire ...) que l'on écris tous avec des phautes d'orthographes ... sauf les modos :wink:

(ps le phautes c'est pour rire :lol: )
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 23 Nov 2004 22:40

@Ludo: Bizarre, ca paraissait naturel chez toi :o :wink: :lol:


>>je crois (et je suis bien plassé pour le dire ...) que l'on écris tous avec des phautes d'orthographes ... sauf les modos
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 23 Nov 2004 22:42

@Ludo: Bizarre, ca paraissait naturel chez toi (plassé)

mdr.
Mais bon, je pense qu'il va tout de même faloir y rester là, car on est en train de sortir du sujet, le but du topic étant de rêgler un problème d'o/c..... :roll:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 24 Nov 2004 09:29

W0LVERINE ......... :evil: !!!! mais c'est aps vrai y'a des claques qui ce perdent :P :lol: :lol: :wink:

placé c'était fait exprès et fautes aussi .... le reste non :oops: ...
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 



Sujets similaires

Message Impossible de terminer l'install de seven
Bonjour,J'ai changé le disque dur de quelqu'un parce-qu'il avait un vieux disque dur lent et j'y ai mis un SSD à la place. J'ai donc avant ça, fait une sauvegarde bootable de son win 7 sur un dvd et je l'ai réinstallé sur le nouveau disque. L'installation se passe bien mais à la fin, lors de la dern ...
Réponses: 18

Message impression impossible depuis open office
Bonjour sur un pc neuf et à jour sous Windows 10 et une imprimante neuve également HP 7830. Il m'est impossible d'imprimer depuis Open Office ( à jour, v 4.1.6) en wifi. Les formats JPEG, BMP, txt par exemple s'imprime sans problème mais pas les formats qui viennent d'Open Office... Si quelqu'un à u ...
Réponses: 12

Message Mise à jour impossible sur Windows 7 - Erreur 80070643
Bonsoir tout le monde,La mise à jour KB4493132 de Windows update ne passe pas, j'ai une erreur 80070643.. J'ai vidé C:Windows>Software distribution>Download (après avoir désactivé Windows update dans services.msc). J'ai fait un scan Avast : pas de virus. J'ai utilisé l'utilitaire de résolution ...
Réponses: 8

Message EA origin activation jeux impossible
Salut !INTRODUCTUON :j'ouvre ce sujet qui fera plus office de billet pour partager mon expérience avec EA et sa plateforme Origin concernant des problématiques d'activation en ligne de certains de leurs jeux voire meme vieux jeux plus précisément !Certaines manipulations vont être un peu techniques ...
Réponses: 30

Message Optimisation d'un vieux Samsung R530
Bonjour . Je possède un vieux PC Portable Samsung R530 de 2009, je l'ai légèrement amélioré en doublant la mémoire soit 8 Go DDR3 1066 Mhz , changer le HDD par un SSD ,et changer le processeur d'origine qui était un Intel T4300 2.1 MHz ( socket P ) par un Intel T9300 2.5 MHh, tous 2 en FSB de 800 MH ...
Réponses: 2

Message Disque Dur Pc Portable Asus non détecter Impossible A récupé
Bonjour à toute la communauté et merci par avance à tous J'ai un gros soucis de DD avec mon Pc portable Asus Series F751L ( Windows 10 Installer dessus )Du jour au lendemain une Page c'est affichez " Windows à rencontré une erreur ...." une phrase dans ce genre et depuis plus possible d'a ...
Réponses: 1

Message Connexion automatique impossible
Bonjour à tous !Marre d'entrer un mot de passe à chaque reprise de session surtout que mon mot de passe administrateur et utilisateur (commun) est compliqué !J'ai voulu activer la connexion automatique, pour me passer de mot de passe au réveil mais lorsque je vais dans les paramètres utilisateur la ...
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.