Il y a actuellement 138 visiteurs
Dimanche 17 Février 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

overclocking p4 gros problème

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

overclocking p4 gros problème

Message le 15 Aoû 2004 12:07

bonjour à tous j'aimerai savoir comment débloqué un bios de type amibios version 1.21.05 car quand je vais dans CPU PnP Setup au niveau du champs CPU Speed il ya inscrit locked :-? . ma config est:
-carte mère elitgroup p4vxasd2+
-prcesseur intel p4 2.4 ghz
Merci d'avance pour votre aide
micka
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 04 Juil 2004 21:56
 


Message le 15 Aoû 2004 17:48

Effectivement ca doit etre locked par le constructeur (serie speciale).Donc pas grand chose a faire :-?
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 15 Aoû 2004 23:19

merci pour ta réponse cedrix mais tu croi qu'une mise à jour du bios pourrait servir a quelque chose et si oui comment faire cette mise à jour. merci d'avance
micka
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 04 Juil 2004 21:56
 

Message le 15 Aoû 2004 23:35

Je en pense pas si c est un pc de marque alors la carte mere est fournie avec un BIOS special et je connais personne qui a reussi meme en flashant l EPROM
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 16 Aoû 2004 11:25

Il y a une solution, mais très risquée, car il s'agit de recherché un bios cracké (si il en existe) pour libérer les options d'overclocking, mais le risque c'est de se retrouver avec un bios qui ne fonctionne pas, car ils ne sont pas certifié par le constructeur de la carte mère.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 16 Aoû 2004 22:48

ok merci au fait mon pc n'est pas de marque c'est de l'assemblage. Et pour le bios cracké vous aurié une ptite idée ou trouvé sa?
micka
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 04 Juil 2004 21:56
 



Sujets similaires

Message Problème écran bleuSujet suivi
Bonjour,Depuis plusieurs jours je bénéficie d'un écran bleu de la mort quelques dizaines de secondes après l'ouverture du PC. Il s'éteint. Je ne sais pas si c'est le disque dur qui est HS. Je travaille en mode sans échec ce qui interdit les mises à jours de Windows...J'ai plusieurs rapports que je v ...
Réponses: 70

Message [Résolu] Probleme de fichier qui se suprime tout seul
Bonjour,Depuis 3 semaines j'ai ce qui s'apparente a un virusVoici les symptomes originaux :Disques full, Fichier qui se suprime tout seul (mais qui me demande l'autorisation avant pour finir par se suprimer quand meme), de meme pour mes playlist spotify et lorsque j'edite un texte.J'ai donc fait du ...
Réponses: 22

Message Problème affichage police site Web
Bonjour,Depuis quelques temps j'ai un petit problème sur mon site concernant l'affichage des polices.J'utilise des Google fonts pour modifier les polices du site mais sur mon PC ça m'affiche une police par défaut.J'ai l'impression qu'il ne veut pas charger la vraie police.Par contre, lorsque j'utili ...
Réponses: 1

Message probleme clavier logitech G19
Bonjour tout le monde Voila depuis quelques temps mon clavier de marque logitech G19 ne s'affiche plus en couleur (hormis blanc) et semble être mal accepter par la version windows 10 professionnel 1803 je ne peut plus agir sur l'assistant de logitech dernière version j'ai essayer d'installer l' ...
Réponses: 9

Message Problème de débit internet
Bonjour à tous,J'ai un forfait POWER FIBRE 1 gb/s en montant et en descendant 200 MB/s. Le souci depuis quelques temps ce n'est plus vraimet le cas. Mon PC est relié à la box avec un câble ethernet de catégorie 7.J'ai la BOX SFR plus et je suis en FTTH. J'ai fait un test de débit en faisant les opér ...
Réponses: 1

Message Problème Affichage plein-écran sous Oracle VirtualBox
Bonsoir à tous, J'ai récemment mis ArchLinux sous VirtualBox pour travailler sur mon laptop windows 10. Tout fonctionne bien mais j'aimerai cependant l'affichage du terminal ArchLinux n'est présent que sous la forme d'un petit carré (600x600) au centre de mon écran (1920x1080).J'aimerais savoir si c ...
Réponses: 4

Message probleme inconnu
bonsoir,portable thoshiba satellite c50b, il s'est arrêté brusquement puis en le rallumant il était resté sur un écran noir ( vu procédure bat. enlevée, 10 sec sur power sans alim....)le pc portable s'est rallumé mais probleme rencontrer pour windows 10, et tout cela survient juste après installatio ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.