Il y a actuellement 56 visiteurs
Samedi 21 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Overcloker Carte RATER

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Overcloker Carte RATER

Message le 15 Déc 2005 20:54

slt voila en fait j ai une radeon 9600 pro 256 Mb et j ai voulu l overclocker, tout c est passer normalement aucun message d erreur mais lorsqu j ai voulu redemarrer et bien impossible l ecran ne s allumais pas! :x pas de signal , j ai essayer de demarrer avec mon port integrer mais impossible :cry: tant qu j n enleve pas la carte de mon port agp or j ai besoin qu elle soit la pour pouvoir remettre le bios par defaut de ma carte GRaphique


merci de repondre au plus viteeee :roll:
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 


Message le 15 Déc 2005 21:54

J'ai pas très bien compris, tu as overclocker ta carte graphique comment? Avec un logiciel sous Windows ou en flashant la carte avec un bios modifié?
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 15 Déc 2005 23:52

tu n'as pas besoin de brancher ta carte graphique situ as un chipset car ton bios te mets directement sur le chipset ci tu as pas de carte graphique d e brancher donc tu peux l'enlever a mon avis tu as utiliser un logiciel et tu as mis pour que les donne soit enregistrée au prochain demarage donc tu l'as bcp trop o/c et sa plante (enfin je pense que c 'est sa )
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 

re

Message le 16 Déc 2005 02:14

oui en fait j ai flasher le bios de ma CG sous dos et apparement comme tu dis j ai du lui mettre un core et un mem trop elever , le probleme c est qu je ne sais pas comment remettre le bios d origine .

en fait je demarre a l aide de mon chipset integrer,j insere ma CG ds le port agp et j e veux sous dos remettre mon ancien bios que j avais sauvegarder j ai un message d erreur me disant "adapter not found" donc il detecte aucune CG

je suis bloquer ...
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 

Message le 16 Déc 2005 08:11

Bonjour,
en fait je demarre a l aide de mon chipset integrer

Ok!
j insere ma CG ds le port agp

Avant de faire cela,est-ce que tu as pensé à aller dans le bios de la carte
mère pour déclarer ton port AGP comme "Enable ou On".

Si non le résultat est :
"adapter not found" donc il detecte aucune CG

Pour moi c'est ta manip'qui te bloques.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

re

Message le 16 Déc 2005 15:37

Ah tu penses que ca doit etre ca? c possible, mais j ai brancher une ancienne CG une geforce2 et sans avoir du aller regarder ds le bios elle demarre tres bien ,c est celle qu j utilise pour l instant .

je pense plutot qu le core et la mem de ma radeon est trop elever pour qu la carte mere la detecte

mais je vais quand meme essayer..

merci
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 

Message le 16 Déc 2005 16:36

voila j ai tester, tjrs pareil apparement il n ya pas de detection d ma CG

elle est peut etre HS je n sais pas pourtant quand jl insere j vois qu elle tourne

si vous aver une proposition merci pck la j n vois rien si ce n est en racheter une autre :cry: :cry: :cry:
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 

Message le 16 Déc 2005 16:43

Tu l'as essayé sur un autre PC ?
Si c'est pareil, bah elle doit etre HS, dû a un trop fort overclokage...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 16 Déc 2005 17:17

je n ai pa de pc sous la main pour test mais a mon avis elle doit etre morte , vais devoir en racheter une mais laquelle ca c est une autre histoire

vous me conseillez quelle carte en agp? une 9800
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 

Message le 16 Déc 2005 18:32

Je ne suis pas sûr qu'elle soit morte! Tu as du tout simplement foirer le flashage (ou comme tu l'as dit, fréquence trop hautes), en conséquence, la carte est inutilisable, mais pas HS pour autant.
Ce qu'il faut que tu fasse, c'est récupérer l'ancien Bios de ta carte graphique.
Tu vas dans ton Bios, et tu met ton chipset graphique intégrer comme ligne principal (et tu branche ton écran dessus), de cette façon, ton PC ne démarrera pas sur la Radéon.
En passant, brancher une carte graphique sur un PC déjà en route n'est pas bon du tout! De une, elle ne sera pas détecté, de deux tu risque de la détériorer.

Donc, tu doit normalement avoir ta Radéon dans le port AGP, et l'écran branché sur le chipset intégré, tu pourra ainsi voir ce que tu écrira sous DOS.
Tu boot sur la disquette, et tu reflashe ta Radeon avec le Bios d'origine.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 16 Déc 2005 20:40

Mais justement lol c est c qu j ai fait ! le probleme c est qu pas moyen d voir quoique ce soit a l ecran tant qu ma radeon est inserer meme si j demarre sur mon chipset integrer pas moyen rien ne s affiche a l ecran

et quand j enleve ma radeon et j demarre par chipset ca fonctionne donc impossible d reflasher ma radeon
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 

Message le 16 Déc 2005 21:13

Essai sa :

Debranche la carte du port AGP, demarre avec la carte integré, va dans le BIOS, change le parametre met le sur demarrer sur le chipset graphique (quelque chose dans le genre).. Save and Quit, redemarre normalement et eteint le PC, remet ta carte, reboot, vois si sa marche....
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 16 Déc 2005 22:25

100-6 a écrit:Debranche la carte du port AGP, demarre avec la carte integré, va dans le BIOS, change le parametre met le sur demarrer sur le chipset graphique (quelque chose dans le genre).. Save and Quit, redemarre normalement et eteint le PC, remet ta carte, reboot, vois si sa marche....

Hi TecK a écrit:Tu vas dans ton Bios, et tu met ton chipset graphique intégrer comme ligne principal (et tu branche ton écran dessus), de cette façon, ton PC ne démarrera pas sur la Radéon.

Je l'avais déjà dit, mais formulé d'une autre manière. Si ça ne fonctionne pas, il faut que tu essais de te procurer une carte graphique PCI, ensuite tu définit dans ton Bios le port PCI comme port graphique principal, ton écran étant branché sur la carte PCI, et ensuite tu n'as plus qu'à reflasher ta carte AGP.
Ca marche normalement à tout les coups, c'est la méthode généralement utilisé pour tout les fash raté des cartes graphique.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 17 Déc 2005 02:07

ok merci les gars pour votre aide je vais tester tout ca et je vous tiens au courant j espere qu ca va etre resolu et qu j devrais pas racheter une autre carte :roll:

bonne nuitt les amiss :wink:
Avatar de l'utilisateur
jml.3
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2005 20:34
 



Sujets similaires

Message Carte SD
Bonjour,j'ai chercher sur beaucoup de forum, j'ai regarder beaucoup de vidéo mais sans succès alors vous êtes ma derniere chance avant que j'apelle un spécialiste voila mon probleme il y a plus de 2 mois j'ai endomager une carte micro sd ou il y avait dessus plusieur photo importante mais voila ma c ...
Réponses: 4

Message Carte mère compatibilité HELP !!
Bonjours, je suis actuellement nouveau sur ce forum et je j'aurai besoin de vos lumière afin de me dire si oui ou non ma carte mère qui et une ASUS M5A78L-M LX est compatible pour ce processeur AMD FX 8300. Ayant fait mes recherche sur ce site: http://www.cpu-upgrade.com/mb-ASUS/M5A78L-M_LX.html il ...
Réponses: 2

Message Problème Carte graphique
Bonjour/bonsoir à toutes et à tous,Voila près d'un mois que j'ai installé une GeForce 1080Ti sur mon PC, et j'ai quelque problème depuis, sans doute lié, sans doute Corrélé, ce pourquoi je viens ici, pour les régler ou au minimum pour eclairer ma lanterne, grâce a vous ^^En premier lieu, seulement s ...
Réponses: 10

Message Carte Gigabyte et carte graphique
je voulais dire sur l'ancienne carte mère..Oui je me doutais bien un peu que le chipset était plus puissant. J'aurais quand même bien voulu savoir si c'était le problème pour faire tourner le ventilateur de la carte graphique (culture personnelle).Du moment que tout fonctionne.. en attendant les moy ...
Réponses: 4

Message [Résolu] OC RAM carte mere AX370 impossible
xmpBonjour,Je suis venu vers vous il y a quelques temps pour une config pc.Je l'ai enfin et le montage vient d'être terminé.Je dispose d'un Ryzen 7 1700Xd'une Gtx 1080 TI Turbo asusMa carte mere est une AX370 GAMING K3watercooling mercury 120 antecDonc le PC fonctionne parfaitement.Cependant ma ram ...
Réponses: 19

Message Ordi qui ne s'allume plus aprés changement de carte mere
Bjr je suis venue sur se forum etant donné que je suis perdu aujourd'hui j'ai changer la carte mere de mon pc fix hp etant donné que l'autre carte mere etait hs le truc c'est que quand j'alume mon pc rien se passe peut etre le fait que je n'ait pas de files power sw est reset juste un file que j'ai ...
Réponses: 8

Message 2 Carte NVIDIA DIfferente
Bonjour à toutes et à tous,Voila j'ai Acheter à un Amis son ancien PC, mais une Question me turlupine,Il y à Actuellement 2 Carte Graphique dans son Ordi (Une NVIDIA 760 et une NVIDIA 1050 TI sans SLI)Comment Savoir laquelle des Deux carte est actuellement utiliser pour un Jeux ou pour mon Logiciel ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.