Il y a actuellement 114 visiteurs
Lundi 11 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

comment je overcloking compac evo d300v 1.3gig

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

comment je overcloking compac evo d300v 1.3gig

Message le 05 Aoû 2003 23:32

jai un compaq evo d300v et je veux overcloker le prosesseur 1.3gig


disque dur:Maxtor 2B020h1
carte grafique:Nvidia Geforce2 MX/MX 400
lecteur cd:COMPAQ CD-ROM LTN4865
lecteur graveur:TDK CDRW5200B
network adater:Inter(R) PRO/100VE NETWORK Connection
processors:Intel(R) Celeron(TM) CPU 1300mhz
carte de sont:legasi
yvon84
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 05 Aoû 2003 23:21
 


Message le 26 Aoû 2003 02:16

Si tu veu overclocker ton Celeron, il faut que tu ai déjà un bon système de refroidissement et de la pâte thermique.
Une fois que tu a ça, il faut que tu aille dans le bios, dans la rebique CPU Core and Voltage, de là, tu pourra modifier la fréquence de Bus (FSB), car tu ne peu changer QUE ça.
Il faut que tu l'augmente peu à peu et sur une longue période. Ensuite, si tu augmente le FSB, la fréquence du bus PCI, AGP et RAM vont augmenter aussi, donc il faudra changer le Ratio si ta carte mère ou le bios le peu.
Faut aussi savoir que si tu augmente de trop le FSB, déjà ton système ne démarrera pas, d'otre part, tu peu abimer la carte graphique, la RAM et les carte sur PCI.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 



Sujets similaires

Message amis graphistes, comment êtes vous assis ?
question bête, mais je souffre d'un mal de cou terrible ... bon, bien sûr, j'ai cassé mon ancien siège à roulette et je suis assise sur un vieux tabouret en plastique 70's... pas top, mais honnêtement, moi qui souffrais de mal de dos intense auparavant, depuis que je suis sur le tabouret, j'ai plus ...
Réponses: 0

Message comment verifier l'integritée d'un fichier ISO sur WIN 10?
Salut tout le monde !Question simple : de crainte de télécharger un logiciel véroler je voudrait savoir sur Windows 10 en 2017 si il existe une ou plusieurs méthodes ou des logiciels surs et qui ont fait leurs preuves pour vérifier l?intégrité d'un fichier ISO que l'on a télécharger que ce soit u ...
Réponses: 4

Message Comment faire taire Avast
Bonjour,Quelqu'un saurait-il faire taire la partie "commerciale" d'Avast qui me pollue de messagesdu genre "vous n'êtes pas protégé, tout le monde sait ce que vous faites!" pour me vendre sa versionpayante?C'est relativement nouveau et de plus en plus fréquent.D'avance merci.JeAn ...
Réponses: 3

Message Comment remédier au message "mémoire insuffisante"
Bonjour,J'ai un ami qui a un pc portable Msi qui lui affiche, le message suivant :" La mémoire de votre pc est insuffisante, pour restaurer suffisamment de mémoire, afin que vos programmes fonctionnent correctement, enregistrez vos fichiers puis fermer ou redémarrer tous les programmes ouverts& ...
Réponses: 2

Message ccleaner comment savoir ?
Salut tout le monde ,j'ai appris par différents sites connus et fiables que ccleaner à subis des attaques virales : https://www.lesnumeriques.com/appli-log ... 66725.html .....J''ai bien sur désinstaller ma dernière version , passer avira free version gratuite Version du produit 15.0.30.29 2 ...
Réponses: 3

Message Comment installer un SE Win 10 sur un surface pro.
Bonjour, J'ai un gros et énorme soucis, j'ai installer un [url]SE win1[/url]0 sur ma surface pro mais ni le tactil, ni le son ne fonctionnait.Par la suite je suis allé dans le bios et la j'ai désactivé certains éléments puis jai redémaré . et la plus rien , ni la led de charge ni l'afficheur , ne fo ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.