Il y a actuellement 58 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

packard bell en panne

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

packard bell en panne

Message le 07 Juin 2008 08:48

bonjours, packard bell imedia 9520 (de memoire) en panne, le voyant marche de la tour clignote, le ventilo, dd tourne.
merci pour l'aide
gereve
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Juin 2008 08:24
 


Message le 07 Juin 2008 10:57

Bonjour & bienvenu gereve.

Ce serait trop demandé d'avoir plus d'informations? :roll:

_ La référence de ta machine ne suffit pas car elle est incomplête & erronées (pas de modèle Imédia 9520, tu voulais peut-être dire Imédia J8502?).

Les Packard Bell sont fichés grâce à un code correspondant à leur numéro d'identification.

Quelque chose du genre S/N: xxxxxxxxxx ou
P/N: Pxxxxxxxxx; à toi de trouver ce code qui nous sera nécessaire pour la suite.

_ Quel est ton souci exactement?
Le démarrage ne se fait plus?
Tu n'arrives pas à te logger sur ta session?

_ Tu as fait quoi avant ton problème?
Installation logicielle, matérielle?
Redémarrage après MAJ?
Bogue de ta machine?

Allez, un petit effort sur la présentation & l'explication de ton souci ainsi que les informations nécessaires pour identifier ta configuration et on commencera la résolution.
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7705
Inscription: 09 Déc 2007 13:37
Localisation: Sur un Vostro tout propre
 

panne packard bell

Message le 07 Juin 2008 12:24

bonjours,
comme tu me le demande, reference de l'ordi;
imedia S9509
no serie 117767950315
Il ne ce lance pas,
panne soudaine Arret
le dd fonctionne, testé sur un boitié externe usb seriale ata (sur mon portable).
symtome
le ventillateur tourne toujours a la meme vitesse,en temps normal; fort debit a l'alumage puis diminution de la vitesse,
j'ai commencé par deconnecté les conposant un par un, memoire, carte ect,
il ne restait que le strite minimun carte mere et carte grahique,
le bouton marche, de la tour, clignote en faisant un clac clac,
j'ai testé de l'alumer sans passer par la connectique du bouton ( en faisant un contact avec un tounevis sur les broches de la carte mere, toujours la meme panne.
j'espère avoir été un peu plus claire et encore merci pour ton aide.
gereve
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Juin 2008 08:24
 

Message le 07 Juin 2008 12:49

Re.

gereve a écrit:reference de l'ordi;
imedia S9509
no serie 117767950315


On va rester sur le numéro de série parce que tes références Imédia ne correspondent pas.

Tu as un IMEDIA MC 2559, voir pour plus d'informations ici.

gereve a écrit:Il ne ce lance pas,


Tu entends quand même un bip à l'allumage ou pas?
Ecran noir?

gereve a écrit:merci pour ton aide.


Désolé mais le hardware n'est pas mon rayon.
Je laisse les autres t'aider ;)
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7705
Inscription: 09 Déc 2007 13:37
Localisation: Sur un Vostro tout propre
 

Message le 07 Juin 2008 17:07

Bonjour & bienvenue,

Comme ça nous manquait un peu ( :wink: à r@in | b0w ), voila enfin une machine "Mauve"
pour pourrir la fin de la semaine!! Les questions posées ayant leurs importance, bip & écran
avec p.ex.tiret clignotant à droite ou non, je vais en rajouter une petite couche.

En premier lieu, présomption d'alimentation défaillante. Cette machine doit avoir plus de deux ans.
Ce serait bon de pouvoir en essayer une autre avec une connaissance proche qui pourrait te dépanner.

Autres questions utiles pour la suite des évènements, pourquoi dis-tu
...packard bell imedia 9520 (de memoire)... ensuite ... ...imedia S9509
no serie 117767950315
On dirait un assemblage bric à brac?? Alors qu'il s'agit d'un IMEDIA MC 2559.

L'installation était-elle bien restée d'origine Packard-Bell avec Windows Xp version Média Center ou non??

Prends ton temps pour répondre à toutes ces questions.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

panne packard bell

Message le 07 Juin 2008 17:33

re bonjours

imedia mc 2559 ok!

pas de bric a brac mes references ne paresse pas clerc! os d'orrigine ordi de septembre 2006.
Je cherche juste a faire simple dans la precision de la panne sans vous offencer, vous les specialistes de l'informatique j'ai l'inpression de parler a la one line de packard,
il n'y a aucun bip au demarage,
bouton marche qui clignote
dd qui tourne
on entend le ventilateur
ecran noir pas de signal
amicalement et encore merci pour votre aide
gereve
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Juin 2008 08:24
 

Re: panne packard bell

Message le 07 Juin 2008 18:47

gereve a écrit:
pas de bric a brac mes references ne paresse pas clerc! os d'orrigine ordi de septembre 2006.
Je cherche juste a faire simple dans la precision de la panne sans vous offencer, vous les specialistes de l'informatique j'ai l'inpression de parler a la one line de packard,
Jusqu'à présent, il n'y avait pas d'offenses, loin de moi d'ailleurs cette idée, par contre,
nous comparer à mes pires ennemis ( Hotline P-B) pourrait me fâcher. Je ne referais
pas l'historique de l'affaire AtOM versus P-B,bilan: perte de plus de 1500€ net.

Je confirmes par contre ma suggestion qu'il va te falloir avant tout faire deux choses:
_ Revérifier toutes tes connections sur la carte mère & les périphériques,
_ Essayer un autre bloc d'alimentation.Très sûrement en panne puisque pas de démarrage
lorsque tu shuntes le connecteur.

Question subsidiaire & importante aussi, avais tu gravé ton/tes DVD/CD de restauration
tel que le manuel l'explique aux alentour des pages 50/52 ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

packard bell en panne

Message le 08 Juin 2008 10:53

re

La verification des connectiques me semble ok, par contre j'ai du mal m'exprimer; losque je shunte le connecteur de demarage avec un tounevis l'ordi reagis de la meme façon; bouton marche de l'unitée clignote en émétant ce fameux claclac.
j'ai graver le dvd de restauration.
amicalement et merci encore pour l'écoute apporté a mon problème
gereve
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Juin 2008 08:24
 

Message le 08 Juin 2008 21:37

Bonsoir,

Je reste sur ma première idée, essayes de trouver dans ton entourage
quelqu'un qui puisse te prêter une alim' pour tenter un démarrage.

Le bouton M/A qui clignote n'est pas un bon indice!! Si ensuite un autre bloc d'alim'
provoque la même panne, il faudra voir côté carte mère... ...Faiblesse courante
chez ce constructeur. J'ai même des photos de connecteur brulés chez P-B.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

packard bell en panne

Message le 09 Juin 2008 07:53

bonjours,

je vais trouver une alim et essayer, je te tiens au courant!

encore merci.
gereve
Visiteur
Visiteur
 
Messages: 5
Inscription: 07 Juin 2008 08:24
 

Message le 09 Juin 2008 10:53

OK & nous attendons. :wink:
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message panne ethernet
Bonjour,Pourriez-vous me dire s'il est possible de tester la connexion internet d'un pc fixe sous Lubuntu 16.04 car celle-ci, ne fonctionne plus en m'indiquant "aucun périphérique réseau disponible", j'ai essayé avec un adaptateur usb ethernet 100/100 ?Avant d'acheter une carte réseau, e ...
Réponses: 11

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message panne emachine G640
bonjour je vous contact pour m éclairer mon e machine G640 ne s allume ni écran ni disque dure est le disque dure qui et mort ou la carte mère la c est la question a 69 euro pour le disque dure ou 129 pour la carte mere
Réponses: 2

Message comment savoir d'où provient une panne ?
bonjour,Suite au dysfonctionnement de ce PC, j'ai dû, pour me dépanner, remettre en service un ancien PC qui est sous windows XP; mais comme je l'ai dit ce deuxième PC démarre quand il le souhaite !D'où ma question : comment savoir d'où provient cette panne ?1/ je pense pouvoir éliminer la question ...
Réponses: 3

Message Portable Toshiba en panne
Bonjour,Mon portable Toshiba Satellite P50 B 119 (vieux d'un peu plus de 2 ans), s'est arrêté brutalement comme si plus d'alim et batterie vide. Il était sous alim électrique lors du plantage.Il ne redémarre plus avec le bouton on-off. Je ne pense pas que la batterie soit vide car je n'ai pas eu d'a ...
Réponses: 9

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message pc déstabilisé ( packart bell)
Amis informaticiens bonjour,je me présente, mon pseudo est abdon je suis dans le Gers et de coeur lot et garonnais , et j'ai un problème avec mon pc bureau qui est une mini tour Packart bell, depuis quelques jours impossible d'aller sur mon windows dix, l?écran d'accueil ne s'affiche pas et le bur ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.