Il y a actuellement 68 visiteurs
Samedi 23 Mai 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pages internet qui ne chargent plus au bout d'un moment

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

pages internet qui ne chargent plus au bout d'un moment

Message le 01 Fév 2009 17:51

Bonjour je rencontre des problèmes de connexion internet depuis quelque mois, j'ai internet exploreur et mozilla firefox.
En fait quand je viens juste d'allumer mon ordi et que je lance internet tout marche très bien, et au bout d'un certain moment les pages internet ne changent plus. J'ai beau quitter l'application et relancer les pages ne se charge toujours pas que ce soit avec Firefox ou avec exploreur. Je ne pense pas que ce soit un problème de connexion car quand internet bloque MSN et Windows mail marche toujours (bon parfois MSN se déconnecte mais je réussis toujours à me reconnecter). Pour que tout rentre dans l'ordre j'ai n'ai qu'une solution : redémarrer mon ordi. J'ai essayé juste en débranchant internet ça ne marche pas. Cela vient donc bien de mon ordinateur... Je suis actuellement dans une résidence étudiante avec une connexion à fil (je ne sais pas trop ce que c'est ^^). Quand je rentre chez moi, j'ai télé2 ça fait la même chose...donc voila..si quelqu'un pouvait m'aider :wink:
Merci.
Chayax
Visiteur
Visiteur
 
Messages: 1
Inscription: 01 Fév 2009 17:46
 

Message le 01 Fév 2009 18:11

Bonjour, est tu sur de ne pas avoir quelque virus et être cochonneries dans ton PC ? C'est symptôme sont typique de ça.

Sinon, la prochaine foi qu'Internet ne fonctionne plus, essaye de faire :

démarrer, executer, et tu tape ipconfig /flushdns

et tu recomance.

si sa marche pas essaye en plus de taper :

netsh int ip reset c: esetlog.txt

et

netsh winsock reset

Bon alor le truc c'est que cette commande va demander un redémarage du PC, mais bon, tu peut juste aprés, taper aussi :

ipconfig /renew

puis ressayer d'aller sur internet.


M'enfin ça c'est du bricolage ! Je te conseil donc te faire ce qu'il y a ici

http://www.pc-infopratique.com/article- ... du-pc.html
Arethusa
Expert(e)
Expert(e)
 
Messages: 1101
Inscription: 01 Nov 2007 22:47
 



Sujets similaires

Message [Réglé] Navigateur page internet lente
Merci de bien lire mes indications : guugues a écrit: Ne fais rien de ta propre initiative.Je ne t'ai pas demandé de refaire une analyse avec Malwarebytes, mais de me fournir le premier rapport généré lors de la première analyse que tu as effectuée avant de venir ici. De plus, tu ne m'as pas transmi ...
Réponses: 45

Message Mettre l'image d'une Webcam IP sur un site Internet
Je possède une Wanscam IP, type : JW0011. Je voudrais présenter, sur mon site Internet, la photo prise par cette webcam toutes les cinq minutes.Le réglage" Ftp Service Settings" fonctionne parfaitement mais je trouve sur mon site des fichiers d'images successives portant des noms différent ...
Réponses: 1

Message connexion internet limité
bonjour,j'ai actuellement un packard bell qui fonctionne très bien et j'ai accès à internet,c'est lui qui est branché a la box,mais le problème j'ai a coté un pc portable azus, une tablette et mon téléphone mobil où internet n'est pas accessible pourtant le wifi est activé. sur le azus cela me met l ...
Réponses: 2

Message PC HP très très lent et qui ne répond plus par moment
Bonsoir, j'ai un PC HP de 2 ans maintenant, et qui rame, rame, rame!!! quand je suis sur internet comme sur Word. Il plante sur une page et je dois attendre patiemment qu'il daigne répondre et parfois la page d'accueil "clignote" en alternance avec le bureau. J'ai un encart qui s'affiche p ...
Réponses: 10

Message Ethernet OK mais internet KO
Bonjour,J'ai un soucis par rapport à mon branchement éthernet.Mon PC portable est branché en wifi sur ma livebox, et tout fonctionne dans le meilleur des mondes.J'ai alors voulu le branché en éthernet, mais j'ai remarqué que Windows (Windows 8.1) n'a pas détécté ma carte réseau éthernet (aucune cart ...
Réponses: 0

Message débit internet
salut : j'aimerai savoir si en débit ( je suis chez Free ) en débit descendant 4,90 MBIT/S est en montant j'ai 862 KBIT/S : j'ai fait le test la télé allumé: vous en pensez quoi ? c'est bon ? j'ai regarder ceux que sa voulais dire mais j'ai rien compris Merci
Réponses: 8

Message Wi-fi activée mais internet ne marche pas
J'ai un Packard Bell sous Windows 7 et a chaque démarrage de l'ordinateur j'essaie de me connecter via Google Chrome ça m'affiche "Impossible de se connecter à internet" et ça depuis quelques jours je ne sais pas quoi faire
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: absynteZero et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.