Il y a actuellement 55 visiteurs
Mercredi 25 Janvier 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pages internet qui ne chargent plus au bout d'un moment

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

pages internet qui ne chargent plus au bout d'un moment

Message le 01 Fév 2009 17:51

Bonjour je rencontre des problèmes de connexion internet depuis quelque mois, j'ai internet exploreur et mozilla firefox.
En fait quand je viens juste d'allumer mon ordi et que je lance internet tout marche très bien, et au bout d'un certain moment les pages internet ne changent plus. J'ai beau quitter l'application et relancer les pages ne se charge toujours pas que ce soit avec Firefox ou avec exploreur. Je ne pense pas que ce soit un problème de connexion car quand internet bloque MSN et Windows mail marche toujours (bon parfois MSN se déconnecte mais je réussis toujours à me reconnecter). Pour que tout rentre dans l'ordre j'ai n'ai qu'une solution : redémarrer mon ordi. J'ai essayé juste en débranchant internet ça ne marche pas. Cela vient donc bien de mon ordinateur... Je suis actuellement dans une résidence étudiante avec une connexion à fil (je ne sais pas trop ce que c'est ^^). Quand je rentre chez moi, j'ai télé2 ça fait la même chose...donc voila..si quelqu'un pouvait m'aider :wink:
Merci.
Chayax
Visiteur
Visiteur
 
Messages: 1
Inscription: 01 Fév 2009 17:46
 

Message le 01 Fév 2009 18:11

Bonjour, est tu sur de ne pas avoir quelque virus et être cochonneries dans ton PC ? C'est symptôme sont typique de ça.

Sinon, la prochaine foi qu'Internet ne fonctionne plus, essaye de faire :

démarrer, executer, et tu tape ipconfig /flushdns

et tu recomance.

si sa marche pas essaye en plus de taper :

netsh int ip reset c: esetlog.txt

et

netsh winsock reset

Bon alor le truc c'est que cette commande va demander un redémarage du PC, mais bon, tu peut juste aprés, taper aussi :

ipconfig /renew

puis ressayer d'aller sur internet.


M'enfin ça c'est du bricolage ! Je te conseil donc te faire ce qu'il y a ici

http://www.pc-infopratique.com/article- ... du-pc.html
Arethusa
Expert(e)
Expert(e)
 
Messages: 1116
Inscription: 01 Nov 2007 22:47
 



Sujets similaires

Message [TFE] - Les divertissements sur Internet - Sondage
Bonjour/Bonsoir à tous !Je vous contacte aujourd'hui car j'ai besoin de vous ! Je suis actuellement en dernière année de secondaire et je dois réaliser un TFE (Travail de Fin d'Etudes) concernant la question suivante : "Le divertissements sur Internet va-t-il surpasser celui de la télévision ?& ...
Réponses: 2

Message Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous ! Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T. Je l'ai récupéré chez mes parents, et tout marchait nikel. Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages ...
Réponses: 5

Message [Réglé] Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous ! Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T. Je l'ai récupéré chez mes parents, et tout marchait nikel. Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages ...
Réponses: 7

Message [Réglé] Veille au bout de 10 minutes
Salut tout le monde, J'ai un petit souci de veille sur mon pc. Voilà, ce dernier se met en veille après 10 minutes sans rien toucher, sympa pour mater les films ... j'ai pourtant bien paramétré sous "panneau de config" tout pour éviter ça ! J'ai essayé la methode avec cmd, mais rien...Au b ...
Réponses: 35

Message [RESOLU] ouverture des pages web très très très lente
Bonjour,j'aurais besoin de votre aide pour le PC de ma fille.Les pages sont extremement lentes à s'ouvrir. Avant que les pages soient actives, il s'inscrit successivement ,en bas à gauche du pc, une multitude de 'en attende de....." (cela prend entre 1 et 2 minutes).Je pense qu'elle doit insta ...
Réponses: 11

Message "Pas d'Internet, sécurisé Nouveau."
Bonsoir,J'ai également le même problème depuis aujourd'hui avec mon PC portable. C'est étonnant cette répétition d'un problème apparemment identique...En tout cas, voici ce que j'ai fait :Je me suis connecté sur la livebox à partir d'un autre PC, et je me suis aperçu que l'adresse IP de mon portable ...
Réponses: 8

Message PC qui s'arrête au bout de 10 minutes
Bonjour à tous, j'ai un PC avec encore Windows XP, depuis maintenant 5 jours, celui ci s'arrête d'un coup et sur l'écran, c'est affiché "BOOTMGR absent CTRL+ALT+SUPP pour redémarrer". J'ai fais plusieurs restaurations système, mais malheureusement c'est toujours pareil. Quelqu?un pourrai ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.