Il y a actuellement 62 visiteurs
Jeudi 18 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

"Pas d'Internet, sécurisé."

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

"Pas d'Internet, sécurisé."

Message le 27 Juin 2016 21:24

Bonjour, j'ai un problème de connexion avec mon pc sous W10 depuis plusieurs jours : lorsque je me connecte à ma box, il est écrit "Pas d'Internet, sécurisé". En gros il se connecte en wifi mais il ne veut pas se connecter à Internet. J'ai déjà essayé de oublier le réseau, redémarrer l'ordi, entrer à nouveau la clé, désactiver la connexion automatique et conneries du genre mais y a rien qui change. J'ai réinstallé le pilote de ma TP-link (périphérique wifi) mais comme toujours pas de changement, j'ai essayé connexion par ethernet, même problème avec toujours une icône attention jaune sur l'icône wifi. J'en déduis que le problème vient PEUT-ETRE des réglages du pare-feu ou bien quelque chose dans les paramètres réseau mais je ne sais pas quoi faire...
Merci d'avance pour votre aide que j'attends avec impatience...
P.s. : pas de problème de connexion avec les autres périphériques (smartphones, ordis,...)
Nomis
NomisTheFirst
Visiteur
Visiteur
 
Messages: 3
Inscription: 27 Juin 2016 20:45
 


Re: "Pas d'Internet, sécurisé."

Message le 27 Juin 2016 23:01

Bonsoir ,
Un petit tuto de Microsoft > ICI < , à première vue le cas est fréquent on en voit plein sur le Net .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12867
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: "Pas d'Internet, sécurisé."

Message le 29 Juin 2016 12:39

J'ai bien suivi ce qu'on disait sur le site microsoft : j'ai recherché résolution des problèmes> réseau et internet> se connecter à Internet. Le problème est que windows ne résout pas le problème des protocoles réseau absents ("non corrigé"). En détails il manque les entrées de registre des sockets Windows nécessaire à la connectivité réseau. J'ai également testé une réinitialisation (pas de tous les documents), en vain.
Nomis
NomisTheFirst
Visiteur
Visiteur
 
Messages: 3
Inscription: 27 Juin 2016 20:45
 

Re: "Pas d'Internet, sécurisé."

Message le 29 Juin 2016 21:35

Bonsoir ,
On va tenter autre chose , tu vas dans ton gestionnaire de périphériques , tu cliques droit sur carte réseau , tu auras la carte en question , tu la désinstalles puis tu arrêtes l'ordinateur, au redèmarrage Windows se chargera de trouver le pilote adéquate .
Image image cliquable .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12867
Inscription: 06 Mar 2010 23:03
Localisation: Là ou se trouve mon PC
 

Re: "Pas d'Internet, sécurisé."

Message le 29 Juin 2016 22:41

Merci pour ta rapidité de réponse. Cela ne fonctionne toujours pas...
Nomis
NomisTheFirst
Visiteur
Visiteur
 
Messages: 3
Inscription: 27 Juin 2016 20:45
 

Re: "Pas d'Internet, sécurisé."

Message le 03 Juil 2016 12:28

Salut

C'est ta connexion internet qui ne fonctionne pas ou bien les pages "HTTPS" ?
Si c'est le cas regarde du coté de la date de ton PC.

Cdt
On n'entend pas de trompettes le jour où l'on prend les décisions importantes pour le reste de notre vie. Le destin se fait connaître en silence
Avatar de l'utilisateur
romain83000
Expert(e)
Expert(e)
 
Messages: 611
Inscription: 01 Sep 2010 13:56
Localisation: Peyrehorade 40
 

Re: "Pas d'Internet, sécurisé."

Message le 10 Déc 2016 16:06

Merci à toi routman 54, j ai tout fait comme expliqué , tout déconnecté éteint le pc et rallumer puis reconnecter la carte et nikel.
Memel 01 suis CE qu a mis routman ça marche
Mescaline
Visiteur
Visiteur
 
Messages: 1
Inscription: 10 Déc 2016 16:01
 



Sujets similaires

Message Montage PC pour parents - "Bureautique"
Et un pc-portable c'est exclu ? Cela me semble plus pratique vu leurs besoins ?Il faut aussi penser pour la carte mère qu'ils ont un vieux écran avec un port VGA/D-SUB et rien d'autresC'est quoi la taille de l'écran ?
Réponses: 6

Message Configuration bureautique + Internet sous Ubuntu (SSD ?)
Salut les gens.Merci Einstein pour la config. J'avoue qu'un i3 serait top, idem pour le SSD et la RAM de 6Go. Reste l'OS qui me fait ch***, vu que je le paye au prix fort, si c'est pour réinstaller dessus, intérêt relativement relatif et réduit sniff.Je vais continuer à creuser. D'autre part, ça n'e ...
Réponses: 43

Message tester sa ligne et debit internet
Salut tout le monde Voila je voudrait tester moi même le débit de ma ligne internet et je recherche le meilleur moyen logiciel ou site pour le faire pouvez vous s'il vous plait me conseiller , me renseigner ?
Réponses: 6

Message Mise à jour sur 32 Go de " disque dur "
Un petit tutoriel pour aider à faire les Maj sur ces " scogneugneu " de PC ayant 32 Go de "disque dur" Déjà ce n'est pas un disque dur mais de la mémoire flash comme une clé usb, ce qui explique aussi qu'il n'y a pas de système de refroidissement sur ces mini-machines et le gain ...
Réponses: 3

Message "Impossible de trouver adresse....."
Bonjour à tous!Alors voilà je vous écris pour ma mère, cela fait environ trois jours qu'elle ne peut plus jouer au jeu "Klondike" sur Facebook.Quand elle lance le jeu à la place d'avoir l'image du jeu elle reçoit ce message "Impossible de trouver l'adresse IP du serveur de klone-fb.va ...
Réponses: 1

Message Créer serveur sans connection internet
Bonjour,avec mon petit ami nous cherchons une solution pour nous faire un serveur Ark: Survivol Evolved mais sans connexion internet, nous ne l'avons pas dans l'appartement malgré nos essais (les opérateurs ne trouvent pas l'adresse). Nous jouons avec un MSI appache GE70 et un Asus ROG GL742WT, ce d ...
Réponses: 7

Message Vidéos internet en N&B sur secteur (Windows 10)
Bonjour,depuis quelques semaines, les vidéos internet sont en noir et blanc lorsque le PC et sur secteur mais sont bien en couleurs lorsque je le débranche.Si j'en crois les appels à l'aide sur internet, je ne suis pas le seul à avoir ce souci. Mais personne ne propose de solution (ou alors j'ai mal ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.